<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <script type="application/ld+json">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</script>


<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Klatovský deník",
            "item": "https:\/\/klatovsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zprávy ze světa",
            "item": "https:\/\/klatovsky.denik.cz\/zpravy-ze-sveta\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Před 75 lety skončilo běsnění v Chelmnu. Táboře, v němž zabili i děti z Lidic",
            "item": "https:\/\/klatovsky.denik.cz\/zpravy-ze-sveta\/holocaust-vyhlazovaci-tabor-chelmno-osvetim-lidice.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Před 75 lety skončilo běsnění v Chelmnu. Táboře, v němž zabili i děti z Lidic - Klatovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Poprava zastřelením, která měla zakrýt stopy. Tak vypadal masakr 47 lidí, k němuž došlo v noci ze 17. na 18. ledna 1945 v německém táboře Chelmno v Polsku…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="koncentrační tábor, koncentrák, Lidice, Hitler, Nacismus">
    <meta name="author" content="Jaroslav Krupka">
	<meta property="og:site_name" content="Klatovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://klatovsky.denik.cz/zpravy-ze-sveta/holocaust-vyhlazovaci-tabor-chelmno-osvetim-lidice.html">
	<meta property="og:title" content="Před 75 lety skončilo běsnění v Chelmnu. Táboře, v němž zabili i děti z Lidic">
	<meta property="og:description" content="Poprava zastřelením, která měla zakrýt stopy. Tak vypadal masakr 47 lidí, k němuž došlo v noci ze 17. na 18. ledna 1945 v německém táboře Chelmno v Polsku. Vůbec prvním vyhlazovacím táboře druhé světové války, v němž vraždili lidi plynem. Včetně českých dětí.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Před 75 lety skončilo běsnění v Chelmnu. Táboře, v němž zabili i děti z Lidic">
	<meta name="twitter:description" content="Poprava zastřelením, která měla zakrýt stopy. Tak vypadal masakr 47 lidí, k němuž došlo v noci ze 17. na 18. ledna 1945 v německém táboře Chelmno v Polsku. Vůbec prvním vyhlazovacím táboře druhé světové války, v němž vraždili lidi plynem. Včetně českých dětí.">
	<meta property="og:image" content="https://g.denik.cz/1/76/lodz-ghetto-children-deportation-to-chelmno_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Děti z lodžského ghetta. Skončily v plynových komorách v Chelmnu a v Osvětimi">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/76/lodz-ghetto-children-deportation-to-chelmno_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/76/lodz-ghetto-children-deportation-to-chelmno_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2020-01-17T04:04:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Klatovsk%C3%BD-den%C3%ADk-136563813072695/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1579264218.css">



        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1578568931.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1579082681.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1578568931.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://klatovsky.denik.cz/zpravy-ze-sveta/holocaust-vyhlazovaci-tabor-chelmno-osvetim-lidice.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://klatovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Klatovský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/klatovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://klatovsky.denik.cz/zpravy-ze-sveta/holocaust-vyhlazovaci-tabor-chelmno-osvetim-lidice.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fklatovsky.denik.cz%2Fzpravy-ze-sveta%2Fholocaust-vyhlazovaci-tabor-chelmno-osvetim-lidice.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/zpravy-ze-sveta/holocaust-vyhlazovaci-tabor-chelmno-osvetim-lidice.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion klatovsky_denik">

        <li>
           
            <a href="https://klatovsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;klatovsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://klatovsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;klatovsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://klatovsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;klatovsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://klatovsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;klatovsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/klatovsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;klatovsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://klatovsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;klatovsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://klatovsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;klatovsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;klatovsky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-ze-sveta/holocaust-vyhlazovaci-tabor-chelmno-osvetim-lidice.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>



        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Rocková opera:</h3>
            <a href="https://klatovsky.denik.cz/zpravy_region/natocili-unikatni-rockovou-operu-kladivo-na-pychu-vznikala-dva-roky-20190605.html" class="text">Natočili unikátní rockovou operu Kladivo na pýchu.</a>
            <a href="#close" class="close" data-title="natocili-unikatni-rockovou-operu-kladivo-na-pychu"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Před 75 lety skončilo běsnění v Chelmnu. Táboře, v němž zabili i děti z Lidic</h1>
        <div class="article-info">
                <div class="article-date">dnes 04:04 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://klatovsky.denik.cz/zpravy-ze-sveta/holocaust-vyhlazovaci-tabor-chelmno-osvetim-lidice.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://klatovsky.denik.cz/zpravy-ze-sveta/holocaust-vyhlazovaci-tabor-chelmno-osvetim-lidice.html&text=P%C5%99ed%2075%20lety%20skon%C4%8Dilo%20b%C4%9Bsn%C4%9Bn%C3%AD%20v%20Chelmnu.%20T%C3%A1bo%C5%99e%2C%20v%20n%C4%9Bm%C5%BE%20zabili%20i%20d%C4%9Bti%20z%20Lidic&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fklatovsky.denik.cz%2Fzpravy-ze-sveta%2Fholocaust-vyhlazovaci-tabor-chelmno-osvetim-lidice.html&subject=P%C5%99ed%2075%20lety%20skon%C4%8Dilo%20b%C4%9Bsn%C4%9Bn%C3%AD%20v%20Chelmnu.%20T%C3%A1bo%C5%99e%2C%20v%20n%C4%9Bm%C5%BE%20zabili%20i%20d%C4%9Bti%20z%20Lidic"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Poprava zastřelením, která měla zakrýt stopy. Tak vypadal masakr 47 lidí, k němuž došlo v noci ze 17. na 18. ledna 1945 v německém táboře Chelmno v Polsku. Vůbec prvním vyhlazovacím táboře druhé světové války, v němž vraždili lidi plynem. Včetně českých dětí.</p>
        
<div class="article-multimedium">
        <a href="/galerie/vyhlazovaci-koncentracni-tabor-v-chelmnu.html?photo=1&amp;back=3534252362-9412-21">
            <img src="https://g.denik.cz/1/76/lodz-ghetto-children-deportation-to-chelmno_denik-630-16x9.jpg" width="630" height="354" alt="Děti z lodžského ghetta. Skončily v plynových komorách v Chelmnu a v Osvětimi" title="Děti z lodžského ghetta. Skončily v plynových komorách v Chelmnu a v Osvětimi" class="multimedium-img" srcset="https://g.denik.cz/1/76/lodz-ghetto-children-deportation-to-chelmno_denik-630-16x9.jpg 1x, https://g.denik.cz/1/76/lodz-ghetto-children-deportation-to-chelmno_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/vyhlazovaci-koncentracni-tabor-v-chelmnu.html?back=3534252362-9412-21&amp;photo=2">
                            <img src="https://g.denik.cz/1/0e/destroyed-magirus-deutz-furniture-transport-van-kolno-poland-1945_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/0e/destroyed-magirus-deutz-furniture-transport-van-kolno-poland-1945_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0e/destroyed-magirus-deutz-furniture-transport-van-kolno-poland-1945_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vyhlazovaci-koncentracni-tabor-v-chelmnu.html?back=3534252362-9412-21&amp;photo=3">
                            <img src="https://g.denik.cz/1/73/800px-przeladunek-zydow-do-wagonow-kolejki-waskotorowej-do-chelmna_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/73/800px-przeladunek-zydow-do-wagonow-kolejki-waskotorowej-do-chelmna_denik-150-3x2.jpg 1x, https://g.denik.cz/1/73/800px-przeladunek-zydow-do-wagonow-kolejki-waskotorowej-do-chelmna_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vyhlazovaci-koncentracni-tabor-v-chelmnu.html?back=3534252362-9412-21&amp;photo=4">
                            <img src="https://g.denik.cz/1/3a/chelmno-kulmhof-1942-kolo_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/3a/chelmno-kulmhof-1942-kolo_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3a/chelmno-kulmhof-1942-kolo_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/vyhlazovaci-koncentracni-tabor-v-chelmnu.html?back=3534252362-9412-21&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>12 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Děti z lodžského ghetta. Skončily v plynových komorách v Chelmnu a v Osvětimi
        <span class="description-autor">
             | 
            Foto: Wikimedia Commons, USHMM website, volné dílo
        </span>
</div>
        <div class="article-text article-content bbtext"><p>V lednu 1945 už bylo jasné, že Německo válku prohraje. Východní fronta překročila polské i slovenské hranice, na Západě definitivně ztroskotala německá protiofenzíva v Ardenách a celá Třetí říše se ocitla ve stále více se svírajících kleštích, jimž neměla sílu dál čelit. Přišel čas, kdy se nacisté začali rozhlížet, jak se zachránit, a rozhodli se zlikvidovat stopy o svých zločinech.</p><div class="paywall paywall-article" id="cx_paywall_article">
<h2 class="pseudo-h3">Vyvedli je ze sklepa a postříleli</h2>
<p>Ve vyhlazovacím táboře umístěném zhruba 70 kilometrů od města Lodž ve středním Polsku, poblíž vesničky Chełmno nad Nerem na území obsazeném v roce 1939 Němci, zbývalo tou dobou už jen posledních 47 vězňů. Zbytek byl povražděn nebo převezen do Osvětimi, která byla jako "továrna na smrt" výrazně efektivnější.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/holocaust-osvetim-slovensko-zide.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/36/999-title-girls-300dpi_denik-150-3x2.jpg" width="150" height="100" alt="Zleva neidentifikovaná dívka, Anna Herskovičová, další neidentifikovaná dívka, Lea Friedmannová a Debora Grossová (sestra Adély Grossové). Tyto dívky skončily v prvním transportu do Osvětimi" title="Zleva neidentifikovaná dívka, Anna Herskovičová, další neidentifikovaná dívka, Lea Friedmannová a Debora Grossová (sestra Adély Grossové). Tyto dívky skončily v prvním transportu do Osvětimi" srcset="https://g.denik.cz/1/36/999-title-girls-300dpi_denik-150-3x2.jpg 1x, https://g.denik.cz/1/36/999-title-girls-300dpi_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pravda o prvním transportu do Osvětimi: vezl ženy ze Slovenska, vláda je prodala</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Těchto posledních 47 vězňů, kteří dříve pracovali na pálení těl, opětovném zúrodňování půdy v táboře a sázení lesů za účelem zakrytí stop po táboru, začali Němci v noci ze 17. na 18. ledna 1945 vyvádět po pěti ze sklepa. Každou pětici pak venku zastřelili. Nemilosrdnou popravu, připomínající mimo jiné vraždění v Lidicích o necelé tři roky dříve, přežili jako zázrakem jen dva vězni - oba byli zasaženi, ale kulky je na místě nezabily a podařilo se jim utéct. Tito jediní přeživší se jmenovali Mordechaj Zurawski a Szimon Srebrnik, byli to polští Židé. Dva dny po masakru je zachránili vojáci Rudé armády, kteří obsadili oblast.</p>
<p>Oba muži se stali prvními svědky dokládajícími jak existenci tábora v Chelmnu, tak i zločiny, k nimž tam během existence došlo. Byl to první vyhlazovací tábor, který Němci v Polsku uvedli do provozu. Metody zabíjení, jež si v něm "vyzkoušeli", pak v dalších táborech, zejména už zmíněné Osvětimi, mnohonásobně zdokonalili.</p>
<h2 class="pseudo-h3">Čtyřleté vraždění</h2>
<p>O úplném vyvraždění všech Židů na okupovaných územích rozhodli nacisté podle serveru Holocaust.cz už v roce 1941. Povolení k přípravě tzv. konečného řešení židovské otázky obdržel Reinhard Heydrich (šéf Hlavního úřadu říšské bezpečnosti a pozdější zastupující říšský protektor v Protektorátu Čechy a Morava) už 31. června 1941, bezprostředně po zahájení operace Barabarossa, což byl útok Německa proti Sovětskému svazu. Podepsal je vrchní velitel Luftwaffe a druhý nejmocnější muž Třetí říše Hermann Göring. Celkem mělo jít o likvidaci až 11 milionů Židů.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/osiret-dvakrat-za-zivot-pribeh-petra-webera-kdysi-jehudy-preisse-20190603.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/22/petr-weber-post-bellum_denik-150-3x2.jpg" width="150" height="100" alt="Marie a Josef Weberovi s osvovojeným Petrem" title="Marie a Josef Weberovi s osvovojeným Petrem" srcset="https://g.denik.cz/1/22/petr-weber-post-bellum_denik-150-3x2.jpg 1x, https://g.denik.cz/1/22/petr-weber-post-bellum_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Petr Weber, dítě z ghetta: Rodiče zabili, mě našli v opuštěné chatě další Židé</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>V úterý 20. ledna 1942 se v zámečku na břehu jezera Wannsee poblíž Berlína uskutečnila konference nacistických špiček řízená Heydrichem, která měla za úkol domluvit celou "logistiku" tohoto záměru a vytvořit z genocidy organizovaný fungující průmysl. </p>
<p>Za tím účelem hledali Němci i nejúčinnější a nejrychlejší způsob, jak velké množství lidí zprovodit ze světa. Měli už jednu předchozí zkušenost - v roce 1939 zahájili Akci T4, což bylo systematické vyvražďování postižených lidí v rámci tzv. rasové čistoty. K vraždění používali nejdřív smrtelné dávky prášku na spaní, ale od roku 1940 začali zkoušet i plyn. Pacienti usmrcovaní v plynových komorách umírali snadno a rychle. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/jiri-richter-prezil-osvetim-a-pochod-smrti-kdyz-usnu-jsem-zpatky-v-lagru-20200603.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/17/1-setkani-prezivsich-1949_denik-150-3x2.jpg" width="150" height="100" alt="Setkání přeživších z pochodu smrti ze Schwarzheide do Terezína v Chřibské 1949, Richter úplně vpravo v předklonu v černém saku ukazuje na fotografa" title="Setkání přeživších z pochodu smrti ze Schwarzheide do Terezína v Chřibské 1949, Richter úplně vpravo v předklonu v černém saku ukazuje na fotografa" srcset="https://g.denik.cz/1/17/1-setkani-prezivsich-1949_denik-150-3x2.jpg 1x, https://g.denik.cz/1/17/1-setkani-prezivsich-1949_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Jiří Richter přežil Osvětim a pochod smrti: Když usnu, jsem zpátky v lágru</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Dne 8. prosince 1941 vznikl na polském území začleněném do říšské župy Povartí u vesničky Chelmno první vyhlazovací tábor pro Židy (a později i další nepřátele říše), kde nacisté začali testovat tzv. mobilní plynové komory, tedy vraždění lidí výfukovými plyny ve skříňových nákladních autech. Provádění dostali na starost na všech územích včetně Polska příslušníci pohotovostních jednotek Einsatzgruppen.</p>
<p>Tábor fungoval během války ve dvou etapách, ta první trvala od prosince 1941 až do dubna 1943, druhá od června 1944 do ledna 1945.</p>
<h2 class="pseudo-h3">České děti zahynuly v první etapě</h2>
<p>Už jenom první etapa chelmnského vraždění stála život více než čtvrt milionu lidských bytostí, většinou Židů z lodžského ghetta a asi pěti tisíců Romů.</p>
<p>Také ale 82 dětí z české vesnice Lidice a 11 dětí z osady Ležáky. Jedenaosmdesát lidických dětí bylo přivezeno do Chelmna dne 2. července 1942 z nedaleké Lodže a ještě téhož dne putovaly do vyhlazovacího plynového náklaďáku. Dvaaosmdesátým byla lidická dívenka, jež byla týmž způsobem popravena 25. července spolu s 11 dětmi z Ležáků.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/miloslava-kalibova-z-lidic-drzela-nas-nadeje-ze-se-setkame-se-svymi-rodinami-20200104.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/0d/01-pamet-naroda-post-bellum-miloslava-kalibova_denik-150-3x2.jpg" width="150" height="100" alt="Miloslava Kalibová při natáčení pro Paměť národa v roce 2010." title="Miloslava Kalibová při natáčení pro Paměť národa v roce 2010." srcset="https://g.denik.cz/63/0d/01-pamet-naroda-post-bellum-miloslava-kalibova_denik-150-3x2.jpg 1x, https://g.denik.cz/63/0d/01-pamet-naroda-post-bellum-miloslava-kalibova_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Miloslava Kalibová z Lidic: Držela nás naděje, že se setkáme se svými rodinami</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Obě obce nacisté vypálili a srovnali se zemí v děsivé pomstě za atentát na Heydricha, který 27. května provedli českoslovenští parašutisté Jan Kubiš a Josef Gabčík. Z bezmála stovky lidických dětí se jich konce války dočkalo jen 16, zkázu Ležáků přežily z 13 místních dětí jen sestry Jarmila a Marie Šťulíkovy. Všechny přeživší děti měly to "štěstí", že je Němci vybrali k poněmčení.</p>
<p>Z vraždění v nákladních autech vytvořili nacisté v Chelmnu zavedenou rutinu. Všichni, kdo byli určeni k zabití, byli okamžitě po příjezdu do tábora přivedeni do velké domovní haly, kde jim dozorci přikázali se svléknout a přejít chodbou k dalším dveřím, k nimž už byl přistaven velký skříňový náklaďák. Dozvěděli se, že si mají nastoupit a náklaďák je převeze do umýváren. Jakmile byl vůz plný, stráže zavřely a zajistily dveře, řidič nastartoval a do prostoru s vězni začal proudit podlahou oxid uhelnatý, zavedený pomocí speciálního potrubí přímo z výfuku.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/regiony/pohadkova-vila-kde-cekali-lide-na-smrt-se-stala-narodni-kulturni-pamatkou-20191030.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/45/6a/zamecek-pardubice-larischova-vila-2014-pce_denik-150-3x2.jpg" width="150" height="100" alt="Památník Zámeček nebo také Larischova vila. Za druhé světové války zde sídlil oddíl němectké Schutzpolizei a právě sem byli za Heydrichiády odvezeni obyvatelé osady Ležáky. Ve sklepích vily pak dospělí čekali na popravčí četu..." title="Památník Zámeček nebo také Larischova vila. Za druhé světové války zde sídlil oddíl němectké Schutzpolizei a právě sem byli za Heydrichiády odvezeni obyvatelé osady Ležáky. Ve sklepích vily pak dospělí čekali na popravčí četu..." srcset="https://g.denik.cz/45/6a/zamecek-pardubice-larischova-vila-2014-pce_denik-150-3x2.jpg 1x, https://g.denik.cz/45/6a/zamecek-pardubice-larischova-vila-2014-pce_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pohádková vila, kde čekali lidé na smrt, se stala národní kulturní památkou</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Po čtyřech až pěti minutách, když se z vozu přestal ozývat křik, odjel náklaďák do čtyři kilometry vzdáleného lesa ohrazeného vysokým plotem a strážními věžemi. Mrtvá těla byla vyložena a naházena do jam na jedné z mýtin a poté spálena.</p>
<p>Odstraňování mrtvých těl měli na starost sami vězni koncentračního tábora, kteří se pokoušeli propašovat různými cestami do okolního světa zprávu o tom, co se v Chelmnu děje. Už v lednu 1942 se dvěma polským židovským vězňům, Mordechajovi (též Michalu či Michaelovi) Podchlebnikovi a Yacovi Griwanowskimu, podařilo z tábora utéct. Griwanowski pak dokonce pronikl do varšavského židovského ghetta, kde předal tamější podzemní židovské organizaci podrobnou zprávu. Organizované vraždění tím však bohužel zastavit nedokázal.</p>
<h2 class="pseudo-h3">Život v koncetráku: Svléknout a do jámy</h2>
<p>Plynová auta přitom nebyla jediným způsobem, jakým se v Chelmnu likvidovaly lidské bytosti. Další "testovanou" metodu popsal polský veterinární lékař Mieczysław Sękiewicz, který se do Chelmnu dostal jako jeden z prvních vězňů ještě na sklonku roku 1941. Měl "štěstí" - byl zařazen právě do komanda, jež muselo likvidovat mrtvá těla. Válku přežil a své svědectví pronesl před polským soudem v říjnu roku 1945 a později znovu v roce 1968.</p>
<p>"Dovedli nás na mýtinu v lese, kde byly na celou její šířku zhruba šesti metrů vykopány dvě jámy. Jedna měřila na délku asi osm metrů, druhá, téměř rovnoběžná s ní, zhruba patnáct. Obě dosahovaly do přibližně dvoumetrové hloubky. Na dně větší jámy jsem viděl vrstvu nehašeného vápna, neodhadnu, kolik ho bylo. Úředníci gestapa nás varovali, že celý les je ohrazen a dobře střežen, takže každý, kdo se pokusí o útěk, dostane do hlavy kulku," popisoval Sękiewicz.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/polaci-si-pripominaji-obeti-pochodu-smrti-20200131.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/75/9e/krbr-pochod-smrti-ilustracni0129_denik-150-3x2.jpg" width="150" height="100" alt="Pochod smrti. Ilustrační foto." title="Pochod smrti. Ilustrační foto." srcset="https://g.denik.cz/75/9e/krbr-pochod-smrti-ilustracni0129_denik-150-3x2.jpg 1x, https://g.denik.cz/75/9e/krbr-pochod-smrti-ilustracni0129_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Poláci si připomínají oběti pochodů smrti. Jeden z nich dorazil i do Krnova</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Na mýtinu byla kromě něj přivedena spousta dalších lidí, mužů, ženy i dětí, včetně matek s malými dětmi v náručí. Němci zajatcům přikázali, ať se svléknou donaha a naskákají do větší z jam. "Ozvaly se nepředstavitelné výkřiky a pláč. Většina Židů uposlechla, ale někteří se postavili proti a odmítli do jámy skočit. Němci je tam pak natlačili násilím. Nám nařídili posbírat oblečení a boty obětí," líčil lékař, který podle svých slov viděl i to, jak úředníci gestapa kradli z posbíraných a roztříděných věcí cennosti jako hodinky, šperky a prsteny.  </p>
<p>Když se jáma úplně zaplnila lidmi, dali gestapáci ostatním Židům pokyn, ať se už nesvlékají, a na mýtinu najely speciální vozy, jež měly ve střeše něco jako malé nádrže. K těmto nádržím Němci zavedli potrubí, jehož druhý konec si vzali gestapáci stojící u jámy. K potrubí připojili malý motor jako čerpadlo, zapli ho a na tísnící se lidi začala téct a stříkat jakási tekutina. "Myslím, že to byla voda, ale nejsem si jistý," prohlašoval Sękiewicz.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/frantisek-miska-terezin-nebyl-dar-vudce-ale-zastavka-na-ceste-do-osvetimi-20191123.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/2a/04-valky-terezin-frantisek-miska-post-bellum-pamet-naroda_denik-150-3x2.jpg" width="150" height="100" alt="František Miška v roce 2015." title="František Miška v roce 2015." srcset="https://g.denik.cz/63/2a/04-valky-terezin-frantisek-miska-post-bellum-pamet-naroda_denik-150-3x2.jpg 1x, https://g.denik.cz/63/2a/04-valky-terezin-frantisek-miska-post-bellum-pamet-naroda_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Terezín nebyl dar Vůdce, ale zastávka do Osvětimi, vzpomíná člen Aufbaukommanda</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Pravděpodobně chemická reakce vody s nehašeným vápnem způsobila, že lidé natlačení na dně jámy začali zaživa hořet. "Byl to nepředstavitelný řev. My, co jsme seděli poblíž vytříděného oblečení, jsme ho rvali na kousky a cpali si je do uší, abychom neslyšeli ty strašné výkřiky Židů, kteří se vařili uvnitř jámy. K nim se přidával úděsný křik a pláč lidí, kteří na svůj osud stále ještě čekali. Trvalo to dvě hodiny…"</p>
<p>Následující den pak vězni museli odklidit stopy. První rozkaz zněl zasypat jámu i s těly zeminou, ale Němci ho posléze změnili. Spálená těla odvezly nákladní vozy a obě jámy byly připraveny pro další oběti. Ty byly přivezeny ještě týž den odpoledne. Zplynované.</p>
<h2 class="pseudo-h3">Osvětim byla efektivnější…</h2>
<p>V dubnu 1944 spustili nacisté program postupné likvidace lodžského ghetta a vraždící mašinérie v Chelmnu se rozběhla znovu naplno. Od 23. června do 14. července 1944 zde bylo zabito více než sedm tisíc lodžských Židů. </p>
<p>Po 14. červenci se Němci rozhodli likvidaci ghetta ještě víc uspíšit a převezli zbytek jeho obyvatel do vyhlazovacího tábora Osvětim-Březinka, jehož plynové komory byly poněkud "efektivnější" než náklaďáky v Chelmnu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/mama-neplakala-pribeh-asafa-auerbacha-a-dalsich-deti-z-tzv-kindertransportu-20190503.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/f4/kindertransporty_denik-150-3x2.jpg" width="150" height="100" alt="Asaf a Ruben Auerbachovi s maminkou" title="Asaf a Ruben Auerbachovi s maminkou" srcset="https://g.denik.cz/1/f4/kindertransporty_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f4/kindertransporty_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Máma neplakala. Příběh Asafa Auerbacha a dalších dětí z kindertransportů</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Zabíjení v prvním německém vyhlazovacím táboře však nepřestalo. Do jeho uzavření v lednu 1945 v něm byli kromě lodžských Židů povražděny i tisíce polských a maďarských Romů a maďarských Židů deportovaných od roku 1944, čeští i polští odbojáři a sovětští váleční zajatci. Podle poválečných statistik zde bylo zabito 157 477 lidí.</p>
<p>Koncem roku 1944 i na začátku roku 1945 vynaložili nacisté co největší úsilí na to, aby po vyhlazovacím táboře zahladili stopy. Nebylo jim to však nic platné. První svědectví o tom, co  se v tomto táboře dělo, se objevila okamžitě po skončení války, kdy se svými výpověďmi vystoupili už zmínění přeživší vězni Podchlebnik, Griwanowski a Sękiewicz. Nalezeny a zachovány byly ale i různé ukryté dopisy a zprávy, jimiž se na situaci v Chelmnu pokoušeli upozornit svět i ti ze zajatců, kteří se konce války nedožili.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/regiony/prezil-osvetim-nakonec-ho-zabili-komuniste-knez-prevadel-lidi-pres-hranice-20190504.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/dc/brno-bohuslav-burian-knez-foto-archiv-bretislava-cvana_denik-150-3x2.jpg" width="150" height="100" alt="Fotografie brněnského kněze Bohuslava Buriana, jedné z obětí komunistických perzekucí po roce 1948." title="Fotografie brněnského kněze Bohuslava Buriana, jedné z obětí komunistických perzekucí po roce 1948." srcset="https://g.denik.cz/50/dc/brno-bohuslav-burian-knez-foto-archiv-bretislava-cvana_denik-150-3x2.jpg 1x, https://g.denik.cz/50/dc/brno-bohuslav-burian-knez-foto-archiv-bretislava-cvana_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Přežil Osvětim, nakonec ho zabili komunisté. Kněz převáděl lidi přes hranice</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Jeden takový dokument se podle historiků Shmuela Krakowskiho a Ilie Altmanové dostal koncem války přes velitelství Běloruského frontu až do Moskvy na stůl protifašistického židovského výboru. Tento výbor založily sovětské orgány založily hned po Hitlerově vpádu do Sovětského svazu, aby s jeho pomocí zmobilizovaly Židy ve svobodném světě k pomoci Rudé armádě.</p>
<p>Pravomoci výboru však byly značně omezené, po válce byl rozehnán a jeho archiv (včetně mnoha materiálů o osudech Židů v koncentračních táborech) skončil pod zámkem. K badatelům se dostal až na přelomu 80. a 90. let, kdy jej tehdejší orgány v rámci politiky větší otevřenosti zpřístupnily. Teprve tehdy se tak v plném světle vyjevily všechny hrůzy, jež provázely existenci chelmnského tábora.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/pribeh-milose-guta-dobreho-v-osvetimi-ptaci-nebyli-20190927.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/a4/milos-gut-03_denik-150-3x2.jpg" width="150" height="100" alt="Miloš Gut (čtvrtý zprava) v rugbyovém týmu Československa" title="Miloš Gut (čtvrtý zprava) v rugbyovém týmu Československa" srcset="https://g.denik.cz/1/a4/milos-gut-03_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a4/milos-gut-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Příběh legendárního ragbisty Miloše Dobrého: V Osvětimi ptáci nikdy nebyli</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Polákům se tento tábor připomněl ještě jednou v roce 2002 při soudu s devětasedmdesátiletým Henrykem Maniou, který se na tamějším zabíjení aktivně podílel. Za "napomáhání při vyvražďování židovských obyvatel Polska" byl odsouzen k osmiletému vězení.</p></div></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/jaroslav-krupka-3236.html">Jaroslav Krupka</a>
</div></section>


    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=53.348419,18.42499&hl=cs&sll=53.348419,18.42499&z=12&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 04:04</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://klatovsky.denik.cz/zpravy-ze-sveta/holocaust-vyhlazovaci-tabor-chelmno-osvetim-lidice.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://klatovsky.denik.cz/zpravy-ze-sveta/holocaust-vyhlazovaci-tabor-chelmno-osvetim-lidice.html&text=P%C5%99ed%2075%20lety%20skon%C4%8Dilo%20b%C4%9Bsn%C4%9Bn%C3%AD%20v%20Chelmnu.%20T%C3%A1bo%C5%99e%2C%20v%20n%C4%9Bm%C5%BE%20zabili%20i%20d%C4%9Bti%20z%20Lidic&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fklatovsky.denik.cz%2Fzpravy-ze-sveta%2Fholocaust-vyhlazovaci-tabor-chelmno-osvetim-lidice.html&subject=P%C5%99ed%2075%20lety%20skon%C4%8Dilo%20b%C4%9Bsn%C4%9Bn%C3%AD%20v%20Chelmnu.%20T%C3%A1bo%C5%99e%2C%20v%20n%C4%9Bm%C5%BE%20zabili%20i%20d%C4%9Bti%20z%20Lidic"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: nacismus" href="/tagy/nacismus-4612.html">nacismus, </a></li>
                    <li><a title="Štítek: Lidice" href="/tagy/lidice-4836.html">Lidice, </a></li>
                    <li><a title="Štítek: válka" href="/tagy/valka-719.html">válka, </a></li>
                    <li><a title="Štítek: Druhá světová válka" href="/tagy/druha-svetova-valka-1055.html">Druhá světová válka, </a></li>
                    <li><a title="Štítek: les" href="/tagy/les-1213.html">les, </a></li>
                    <li><a title="Štítek: židé" href="/tagy/zide-4455.html">židé, </a></li>
                    <li><a title="Štítek: vražda" href="/tagy/vrazda-1584.html">vražda, </a></li>
                    <li><a title="Štítek: Reinhard Heydrich" href="/tagy/reinhard-heydrich-11151.html">Reinhard Heydrich, </a></li>
                    <li><a title="Štítek: Německo" href="/tagy/nemecko-248.html">Německo, </a></li>
                    <li><a title="Štítek: Rudá armáda" href="/tagy/ruda-armada-6687.html">Rudá armáda, </a></li>
                    <li><a title="Štítek: Lodž" href="/tagy/lodz-2571.html">Lodž, </a></li>
                    <li><a title="Štítek: Auschwitz" href="/tagy/auschwitz-2222.html">Auschwitz, </a></li>
                    <li><a title="Štítek: Vyhlazovací tábor Chełmno" href="/tagy/vyhlazovaci-tabor-chelmno-66517.html">Vyhlazovací tábor Chełmno, </a></li>
                    <li><a title="Štítek: Simon Srebnik" href="/tagy/simon-srebnik-66518.html">Simon Srebnik, </a></li>
                    <li><a title="Štítek: Nero" href="/tagy/nero-53132.html">Nero, </a></li>
                    <li><a title="Štítek: Polsko" href="/tagy/polsko-580.html">Polsko, </a></li>
                    <li><a title="Štítek: Berlín" href="/tagy/berlin-63.html">Berlín, </a></li>
                    <li><a title="Štítek: Chełmno" href="/tagy/chelmno-66519.html">Chełmno, </a></li>
                    <li><a title="Štítek: Tábor" href="/tagy/tabor-622.html">Tábor</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="165313562,4062306644,1277791038,2444406741,2528937205,2281305914,2223780931,4177428844,1151665032"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/psa-vzala-smrtce-z-lopaty-majiteli-ho-neda-boji-se-tyrani-20200116.html"  title="číst článek: FOTO, VIDEO: Psa vzala smrtce z lopaty, majiteli ho nedá. Bojí se týrání" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/21/0c/stafordsirsky-bulterier-atila-vypada-po-trech-mesicich-v-klatovskem-utulku-uz-mnohem-lepe-04_denik-210-3x2.jpg" width="210" height="140" alt="Stafordšírský bulteriér Atila vypadá po třech měsících v klatovském útulku už mnohem lépe." title="Stafordšírský bulteriér Atila vypadá po třech měsících v klatovském útulku už mnohem lépe." srcset="https://g.denik.cz/21/0c/stafordsirsky-bulterier-atila-vypada-po-trech-mesicich-v-klatovskem-utulku-uz-mnohem-lepe-04_denik-210-3x2.jpg 1x, https://g.denik.cz/21/0c/stafordsirsky-bulterier-atila-vypada-po-trech-mesicich-v-klatovskem-utulku-uz-mnohem-lepe-04_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/stafordsirsky-bulterier-atila-vypada-po-trech-mesicich-v-klatovskem-utulku-uz-mnohem-lepe.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>
        <a class="box-article-tag" href="/galerie/stafordsirsky-bulterier-atila-vypada-po-trech-mesicich-v-klatovskem-utulku-uz-mnohem-lepe.html?photo=2"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/psa-vzala-smrtce-z-lopaty-majiteli-ho-neda-boji-se-tyrani-20200116.html"      
>
            <h3 class="box-article-title fs20">FOTO, VIDEO: Psa vzala smrtce z lopaty, majiteli ho nedá. Bojí se týrání</h3>
            <h4 class="box-article-perex fs16">Pes, který byl ve zuboženém stavu nalezen koncem října na Klatovsku, je stále v klatovském psím…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zlociny-a-soudy/susicti-straznici-honili-zfetovane-ridice-20200116.html"  title="číst článek: Sušičtí strážníci honili zfetované řidiče" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/0a/policie-pcr-policejni-automobil-sluzebni-vuz-vozidlo-slavnostni-predani080120-hk8_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační fotografie." title="Ilustrační fotografie." srcset="https://g.denik.cz/17/0a/policie-pcr-policejni-automobil-sluzebni-vuz-vozidlo-slavnostni-predani080120-hk8_denik-210-3x2.jpg 1x, https://g.denik.cz/17/0a/policie-pcr-policejni-automobil-sluzebni-vuz-vozidlo-slavnostni-predani080120-hk8_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zlociny-a-soudy/susicti-straznici-honili-zfetovane-ridice-20200116.html"      
>
            <h3 class="box-article-title fs20">Sušičtí strážníci honili zfetované řidiče</h3>
            <h4 class="box-article-perex fs16">Dvě dramatické honičky, při nichž jim ujížděli zfetovaní řidiči, absolvovali v poslední době…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/peugeot-108/hatchback/benzin/peugeot-108-active-1-0-vti-72-s-s-man5-34091424.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/34091424_1/1575990917" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-108/hatchback/benzin/peugeot-108-active-1-0-vti-72-s-s-man5-34091424.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Peugeot 108</h3>
		                   	<div>ACTIVE 1.0 VTi 72 S&amp;S…</div>
		                	<div class="service-box-strong">224 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-allure-1-2-puretech-110-man6-34091378.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/34091378_1/1568286613" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-allure-1-2-puretech-110-man6-34091378.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Peugeot 2008</h3>
		                   	<div>ALLURE 1.2 PureTech 110…</div>
		                	<div class="service-box-strong">389 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/peugeot-3008/suv/benzin/peugeot-3008-active-1-2-puretech-130-man6-34091222.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/34091222_1/1539353705" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-3008/suv/benzin/peugeot-3008-active-1-2-puretech-130-man6-34091222.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Peugeot 3008</h3>
		                   	<div>ACTIVE 1.2 PureTech 130…</div>
		                	<div class="service-box-strong">539 001 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/dalsi-obrovsky-uspech-kosnar-dobyl-desitku-i-ve-francii-20200116.html"  title="číst článek: Další obrovský úspěch. Kosnar dobyl desítku i ve Francii" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/21/8c/dalsi-obrovsky-uspech-kosnar-dobyl-desitku-i-ve-francii-01_denik-210-3x2.jpg" width="210" height="140" alt="Další obrovský úspěch. Kosnar dobyl desítku i ve Francii." title="Další obrovský úspěch. Kosnar dobyl desítku i ve Francii." srcset="https://g.denik.cz/21/8c/dalsi-obrovsky-uspech-kosnar-dobyl-desitku-i-ve-francii-01_denik-210-3x2.jpg 1x, https://g.denik.cz/21/8c/dalsi-obrovsky-uspech-kosnar-dobyl-desitku-i-ve-francii-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/dalsi-obrovsky-uspech-kosnar-dobyl-desitku-i-ve-francii-20200116.html"      
>
            <h3 class="box-article-title fs20">Další obrovský úspěch. Kosnar dobyl desítku i ve Francii</h3>
            <h4 class="box-article-perex fs16">Klatovský závodník v Ice Cross Downhillu Václav Kosnar si po senzační osmé příčce v rakouském…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotnicti-36971646-wd2361.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Zdravotničtí asistenti, praktické</h3>
				       	<div>Praktické sestry…</div>
				       	<div class="service-box-strong">14 503 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-47751603-wnggsj.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řemeslné práce Svářeč</h3>
				       	<div>Svářeči SVÁŘEČ, ZÁMEČNÍK. Požadované vzdělání:…</div>
				       	<div class="service-box-strong">130 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-47807373-w7ayxz.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha strojů na výrobu a zpracování výrobků z…</div>
				       	<div class="service-box-strong">15 500 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/alena-mornstajnova-spisovatelka-rozhovor-hana-20200113.html"  title="číst článek: Spisovatelka Alena Mornštajnová: Vím, že se dokážu uživit i jinak" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/08/praha-rozhovor-spisovatelka-alena-mornstajnova-02_denik-210-3x2.jpg" width="210" height="140" alt="Spisovatelka Alena Mornštajnová" title="Spisovatelka Alena Mornštajnová" srcset="https://g.denik.cz/1/08/praha-rozhovor-spisovatelka-alena-mornstajnova-02_denik-210-3x2.jpg 1x, https://g.denik.cz/1/08/praha-rozhovor-spisovatelka-alena-mornstajnova-02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/spisovatelka-alena-mornstajnova.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/zpravy-z-ceska/alena-mornstajnova-spisovatelka-rozhovor-hana-20200113.html"      
>
            <h3 class="box-article-title fs20">Spisovatelka Alena Mornštajnová: Vím, že se dokážu uživit i jinak</h3>
            <h4 class="box-article-perex fs16">Alena Mornštajnová si už 20 let dává do nového roku jediné předsevzetí, že si nebude stěžovat.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/vanocnich-stromku-svazi-v-klatovech-tuny-20200116.html"  title="číst článek: FOTO: Vánočních stromků sváží v Klatovech tuny" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/21/9f/vanocnich-stromku-svazi-v-klatovech-tuny-02_denik-210-3x2.jpg" width="210" height="140" alt="Vánoční stromky v Podhůrčí." title="Vánoční stromky v Podhůrčí." srcset="https://g.denik.cz/21/9f/vanocnich-stromku-svazi-v-klatovech-tuny-02_denik-210-3x2.jpg 1x, https://g.denik.cz/21/9f/vanocnich-stromku-svazi-v-klatovech-tuny-02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vyhozene-vanocni-stromky.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/zpravy_region/vanocnich-stromku-svazi-v-klatovech-tuny-20200116.html"      
>
            <h3 class="box-article-title fs20">FOTO: Vánočních stromků sváží v Klatovech tuny</h3>
            <h4 class="box-article-perex fs16">Tuny vánočních stromků sváží Pošumavská odpadová v Klatovech, kde se sbíráním začala už o Třech…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kolinec-3894680#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/168378/img_5e202bb4b36af3.27355070.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kolinec-3894680#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kolinec">Kolinec</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 300 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-klatovy-masarykova-3893993#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14843/img_5e1df7dac2b833.20951639.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-klatovy-masarykova-3893993#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Klatovy, Masarykova">Klatovy, Masarykova</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">8 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-klatovy-domazlicka-3893981#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14843/img_5e1df4a1515733.83709644.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-klatovy-domazlicka-3893981#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Klatovy, Domažlická">Klatovy, Domažlická</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">9 500 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/petra-janu-v-klatovskem-divadle-20200117.html"  title="číst článek: Petra Janů v klatovském divadle" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/21/81/klatovy-petra-janu-04_denik-210-3x2.jpg" width="210" height="140" alt="Petra Janů v klatovském divadle." title="Petra Janů v klatovském divadle." srcset="https://g.denik.cz/21/81/klatovy-petra-janu-04_denik-210-3x2.jpg 1x, https://g.denik.cz/21/81/klatovy-petra-janu-04_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>
        <a class="box-article-tag" href="/galerie/petra-janu-v-klatovskem-divadle.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/ctenar-reporter/petra-janu-v-klatovskem-divadle-20200117.html"      
>
            <h3 class="box-article-title fs20">Petra Janů v klatovském divadle</h3>
            <h4 class="box-article-perex fs16">V klatovském divadle vystoupila Petra Janů se skupinou Amsterdam.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/do-hosticek-zavital-zavodnik-ktery-zachranil-zivot-20200116.html"  title="číst článek: Do Hoštiček zavítal závodník, který zachránil život" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/21/d0/do-hosticek-zavital-zavodnik-ktery-zachranil-zivot-01_denik-210-3x2.jpg" width="210" height="140" alt="Bohumil Poslední na besedě v Hoštičkách." title="Bohumil Poslední na besedě v Hoštičkách." srcset="https://g.denik.cz/21/d0/do-hosticek-zavital-zavodnik-ktery-zachranil-zivot-01_denik-210-3x2.jpg 1x, https://g.denik.cz/21/d0/do-hosticek-zavital-zavodnik-ktery-zachranil-zivot-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/do-hosticek-zavital-zavodnik-ktery-zachranil-zivot-20200116.html"      
>
            <h3 class="box-article-title fs20">Do Hoštiček zavítal závodník, který zachránil život</h3>
            <h4 class="box-article-perex fs16">Více než 150 diváků se účastnilo besedy v Hoštičkách u Klatov s jedním z našich nejúspěšnějších…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-ze-sveta/teplota-obcanska-valka-vyzkum-stanford.html"  title="číst článek: Naše teplota není taková, jak si myslíme. Lidé s postupem věků &quot;chladnou&quot;" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/72/telesna-teplota-663696760_denik-210-3x2.jpg" width="210" height="140" alt="Teplota člověka se v průběhu věku změnila. Dnes jsou lidé chladnější." title="Teplota člověka se v průběhu věku změnila. Dnes jsou lidé chladnější." srcset="https://g.denik.cz/1/72/telesna-teplota-663696760_denik-210-3x2.jpg 1x, https://g.denik.cz/1/72/telesna-teplota-663696760_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zabijaci-dnesni-doby-civilizacni-nemoci.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/zpravy-ze-sveta/teplota-obcanska-valka-vyzkum-stanford.html"      
>
            <h3 class="box-article-title fs20">Naše teplota není taková, jak si myslíme. Lidé s postupem věků "chladnou"</h3>
            <h4 class="box-article-perex fs16">Už přes sto let se za hranici mezi zdravým a nemocným lidským tělem považuje teplota 37 stupňů…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/pozary/horet-zacalo-od-svicky-zapalene-na-wc-20200116.html"  title="číst článek: Hořet začalo od svíčky zapálené na WC" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/11/pozar-bytu-cb1805_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/5/11/pozar-bytu-cb1805_denik-210-3x2.jpg 1x, https://g.denik.cz/5/11/pozar-bytu-cb1805_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/pozary/horet-zacalo-od-svicky-zapalene-na-wc-20200116.html"      
>
            <h3 class="box-article-title fs20">Hořet začalo od svíčky zapálené na WC</h3>
            <h4 class="box-article-perex fs16">U požáru výškové budovy v rozvojové zóně v Janovicích nad Úhlavou zasahovali ve středu v podvečer…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/cesi/poruchami-spanku-trpi-stale-vic-lidi-zejmena-v-praze-a-na-plzensku-20200116.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'klatovsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/15/shutterstock-192717746_denik-210-3x2.jpg" width="210" height="140" alt="" title="" srcset="https://g.denik.cz/113/15/shutterstock-192717746_denik-210-3x2.jpg 1x, https://g.denik.cz/113/15/shutterstock-192717746_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/cesi/poruchami-spanku-trpi-stale-vic-lidi-zejmena-v-praze-a-na-plzensku-20200116.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'klatovsky.denik.cz'})">
                <h3 class="box-article-title fs20">Poruchami spánku trpí stále víc lidí. Zejména v Praze a na Plzeňsku</h3>
                <h4 class="box-article-perex fs16">Deník získal exkluzivní data o tom, jak Češi a Češky špatně spí.</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/teplota-obcanska-valka-vyzkum-stanford.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/72/telesna-teplota-663696760_denik-120-3x2.jpg" width="120" height="80" alt="Teplota člověka se v průběhu věku změnila. Dnes jsou lidé chladnější." title="Teplota člověka se v průběhu věku změnila. Dnes jsou lidé chladnější." srcset="https://g.denik.cz/1/72/telesna-teplota-663696760_denik-120-3x2.jpg 1x, https://g.denik.cz/1/72/telesna-teplota-663696760_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/teplota-obcanska-valka-vyzkum-stanford.html" tabindex="-1" title="číst článek: Naše teplota není taková, jak si myslíme. Lidé s postupem věků &quot;chladnou&quot;" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Naše teplota není taková, jak si myslíme. Lidé s…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/cesko-klima-jaderna-energie-evropa-20200110.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/40/da/dva-bloky-dukovanske-elektrarny-jsou-odstavene_denik-120-3x2.jpg" width="120" height="80" alt="Jaderná elektrárna Dukovany." title="Jaderná elektrárna Dukovany." srcset="https://g.denik.cz/40/da/dva-bloky-dukovanske-elektrarny-jsou-odstavene_denik-120-3x2.jpg 1x, https://g.denik.cz/40/da/dva-bloky-dukovanske-elektrarny-jsou-odstavene_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/cesko-klima-jaderna-energie-evropa-20200110.html" tabindex="-1" title="číst článek: Energetická budoucnost. Česká cesta jak chránit klima vede přes jádro" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Energetická budoucnost. Česká cesta jak chránit klima…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/letecka-doprava-katastrofa-spojene-staty-atentat-national-airlines.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/87/national-dc-6b-n8227h-4762204041_denik-120-3x2.jpg" width="120" height="80" alt="Letoun typu DC-6B amerických aerolinek National Airlines. Stejný typ stroje se stal ve vzduchu cílem bombového atentátu" title="Letoun typu DC-6B amerických aerolinek National Airlines. Stejný typ stroje se stal ve vzduchu cílem bombového atentátu" srcset="https://g.denik.cz/1/87/national-dc-6b-n8227h-4762204041_denik-120-3x2.jpg 1x, https://g.denik.cz/1/87/national-dc-6b-n8227h-4762204041_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/letecka-doprava-katastrofa-spojene-staty-atentat-national-airlines.html" tabindex="-1" title="číst článek: Před 60 lety pole v USA zasypala těla. V letadle se odpálil neznámý atentátník" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Před 60 lety pole v USA zasypala těla. V letadle se…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/petra-janu-v-klatovskem-divadle-20200117.html" tabindex="-1" title="číst článek: Petra Janů v klatovském divadle">
			        <h3 class="box-article-title fs16">Petra Janů v klatovském divadle</h3>
			    </a>
				<a href="/ctenar-reporter/o-mrazika-je-velky-zajem-pridali-predstaveni-20200116.html" tabindex="-1" title="číst článek: O Mrazíka je velký zájem, přidali představení">
			        <h3 class="box-article-title fs16">O Mrazíka je velký zájem, přidali představení</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;klatovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509457313492"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/problemove-partie-boky-vnejsi-strana-stehen-20190829.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/61bf755937801890f4ab468e19632f77.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/problemove-partie-boky-vnejsi-strana-stehen-20190829.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Problémové partie - Boky, vnější strana stehen" target="_blank">
                <h3 class="box-article-title fs16">Problémové partie - Boky, vnější strana stehen</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zeny/zeleny-nater-nebo-epidemie-dobra-kosmeticti-giganti-meni-svou-strategii-20200107.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a6b3fc8db59af4e6048c5d14119f9454.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/zeleny-nater-nebo-epidemie-dobra-kosmeticti-giganti-meni-svou-strategii-20200107.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zelený nátěr, nebo epidemie dobra? Kosmetičtí giganti mění svou strategii" target="_blank">
                <h3 class="box-article-title fs16">Zelený nátěr, nebo epidemie dobra? Kosmetičtí giganti mění…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/policie-objasnila-unos-z-mimone-otresena-divka-prozradila-co-se-delo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3abfd83e43c9d9dd03db9de2bc191420.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/policie-objasnila-unos-z-mimone-otresena-divka-prozradila-co-se-delo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Policie objasnila únos v Mimoni! Otřesená dívka prozradila, co se dělo" target="_blank">
                <h3 class="box-article-title fs16">Policie objasnila únos v Mimoni! Otřesená dívka prozradila,…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/mnoho-lidi-dava-nealkoholicke-pivo-detem-ty-si-mohou-vytvorit-zavislost.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e572e44348a195dd138402035665f01c.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/mnoho-lidi-dava-nealkoholicke-pivo-detem-ty-si-mohou-vytvorit-zavislost.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Mnoho lidí dává nealkoholické pivo dětem, ty si mohou vytvořit závislost!" target="_blank">
                <h3 class="box-article-title fs16">Mnoho lidí dává nealkoholické pivo dětem, ty si mohou…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/norisova-zuzana-vzhled.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/71/norisova-01-d191029vcffd2_denik-120-3x2.jpg" width="120" height="80" alt="Zuzana Norisová Ondrej Koval" title="Zuzana Norisová Ondrej Koval" srcset="https://g.denik.cz/56/71/norisova-01-d191029vcffd2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/71/norisova-01-d191029vcffd2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/norisova-zuzana-vzhled.html" tabindex="-1" title="číst článek: Zuzana Norisová snad NESTÁRNE! Dvacet let od Rebelů vypadá lépe než dřív!"      target="_blank"
>
            <h3 class="box-article-title fs16">Zuzana Norisová snad NESTÁRNE! Dvacet let od Rebelů…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vevodkyne-meghan-psychologicky-profil.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/1d/meghan-psycholog-14_denik-120-3x2.jpg" width="120" height="80" alt='Co se týče drog, Meghan je nikdy neužívala, její otec a zbytek rodiny ale ano. ,,Drogová závislost koluje v genech," pokračuje Dr. Kuriansky, ,,a může se stát, že i u někoho, kdo na drogy nikdy v životě nepomyslel, se náhle objeví velká touha je zkusit.' title='Co se týče drog, Meghan je nikdy neužívala, její otec a zbytek rodiny ale ano. ,,Drogová závislost koluje v genech," pokračuje Dr. Kuriansky, ,,a může se stát, že i u někoho, kdo na drogy nikdy v životě nepomyslel, se náhle objeví velká touha je zkusit.' srcset="https://g.denik.cz/56/1d/meghan-psycholog-14_denik-120-3x2.jpg 1x, https://g.denik.cz/56/1d/meghan-psycholog-14_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/vevodkyne-meghan-psychologicky-profil.html" tabindex="-1" title="číst článek: Vévodkyně Meghan očima odborníka: Duševně nevyrovnaná a se sklony k závislostem!"      target="_blank"
>
            <h3 class="box-article-title fs16">Vévodkyně Meghan očima odborníka: Duševně nevyrovnaná…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/rozhovor-simona-stasova-stripky-ze-zivota-30000115.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/59/profimedia-0439582697_denik-120-3x2.jpg" width="120" height="80" alt="Simona Stašová" title="Simona Stašová" srcset="https://g.denik.cz/120/59/profimedia-0439582697_denik-120-3x2.jpg 1x, https://g.denik.cz/120/59/profimedia-0439582697_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/rozhovor-simona-stasova-stripky-ze-zivota-30000115.html" tabindex="-1" title="číst článek: Simona Stašová v rozhovoru: Člověk aby se bál říct, co si opravdu myslí a cítí"      target="_blank"
>
            <h3 class="box-article-title fs16">Simona Stašová v rozhovoru: Člověk aby se bál říct, co…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/ledove-koupele-kojencu-v-nedavne-historii-30000115.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/ae/shutterstock-572817376_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/ae/shutterstock-572817376_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ae/shutterstock-572817376_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/ledove-koupele-kojencu-v-nedavne-historii-30000115.html" tabindex="-1" title="číst článek: Za vysokou úmrtností kojenců byla porodními bábami doporučovaná péče"      target="_blank"
>
            <h3 class="box-article-title fs16">Za vysokou úmrtností kojenců byla porodními bábami…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/4/1/7/1/1564171-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">15.01. - 21.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/7/7/2/1/1557721-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">06.01. - 26.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/2/1/4/4/1552144-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.12. - 30.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/9/7/5/8/1559758-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">13.01. - 19.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/4/6/7/8/1564678-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">15.01. - 21.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-47807373-w7ayxz.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 15 500 Kč">
				       	Výroba Obsluha strojů, 15 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-47345745-wux1ns.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Mzdový účetní, 18 000 Kč">
				       	Bankovnictví a finanční služby Mzdový účetní, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-sanitar-45656531-ws13p2.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Sanitář, sanitářka, zdravotnický, 13 350 Kč">
				       	Zdravotnictví Sanitář, sanitářka, zdravotnický, 13 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-46358751-w223gb.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Kuchař/pizzař, 25 000 Kč">
				       	Gastronomie Kuchař/pizzař, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-47343583-wyade2.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mechanici a opraváři osobních automobilů, 30 000 Kč">
				       	Výroba Mechanici a opraváři osobních automobilů, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-38447233-wjfsvt.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Kuchař/pizzař, 15 000 Kč">
				       	Gastronomie Kuchař/pizzař, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-pracovnik-47742031-wzjc64.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ochrana a ostraha Pracovník ostrahy, 90 Kč">
				       	Ochrana a ostraha Pracovník ostrahy, 90 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zpracovatele-masa-43107594-w7jdx9.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Zpracovatelé masa, ryb a příbuzní, 13 500 Kč">
				       	Výroba Zpracovatelé masa, ryb a příbuzní, 13 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-1-9-TDi-Hatchback-15767516704131575.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A3 ">
			          	Audi A3 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-1-6-Kombi-15760604559661226.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 ">
			          	Audi A4 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-2-0-TDi-Ser-Sedan-Limuzina-15759745339901759.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 ">
			          	Audi A6 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-3-0-TDi-Kombi-15756289055243038.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 ">
			          	Audi A6 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-1-6-MPi-Ser-Kombi-15756289019762981.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 ">
			          	Audi A4 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-1-6-MPi-Ser-Hatchback-15756288591872454.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A3 ">
			          	Audi A3 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-2-0-Sedan-Limuzina-15756288313732160.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 ">
			          	Audi A4 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-1-9-TDi-Ser-Kombi-15750237056071961.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 ">
			          	Audi A4 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/benzin/peugeot-3008-active-1-2-puretech-130-man6-34091222.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 3008 ACTIVE 1.2 PureTech 130 MAN6">
			          	Peugeot 3008 ACTIVE 1.2 PureTech 130 MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-active-1-2-puretech-82k-34091362.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 208 ACTIVE 1.2 PureTech 82k">
			          	Peugeot 208 ACTIVE 1.2 PureTech 82k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-new-active-1-2-puretech-100k-34091417.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 208 NEW- Active 1.2 PureTech 100k">
			          	Peugeot 208 NEW- Active 1.2 PureTech 100k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/hatchback/nafta/peugeot-308-active-1-6hdi-92k-34090939.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 ACTIVE 1.6HDI 92k">
			          	Peugeot 308 ACTIVE 1.6HDI 92k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/kombi/benzin/renault-clio-grandtour-0-9-tce-34091367.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Clio Grandtour 0.9 TCe">
			          	Renault Clio Grandtour 0.9 TCe
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/suv/nafta/peugeot-5008-allure-1-5-bluehdi-130-s-s-eat-34091355.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 5008 ALLURE 1.5 BlueHDi 130 S&amp;S EAT">
			          	Peugeot 5008 ALLURE 1.5 BlueHDi 130 S&amp;S EAT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-active-1-2-puretech-110k-man6-34091376.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 2008 ACTIVE 1.2 PureTech 110k MAN6">
			          	Peugeot 2008 ACTIVE 1.2 PureTech 110k MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-active-1-2-puretech-130-man6-34091325.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 2008 ACTIVE 1.2 PureTech 130 MAN6">
			          	Peugeot 2008 ACTIVE 1.2 PureTech 130 MAN6
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-klatovy-domazlicka-3893981#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Klatovy, Domažlická Pronájem bytu 2+kk">
			          	Klatovy, Domažlická Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolany-3893585#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dolany Prodej domu">
			          	Dolany Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mecin-3892676#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Měčín Prodej domu">
			          	Měčín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-klatovy-na-chuchli-3892535#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Klatovy, Na Chuchli Prodej bytu 4+1">
			          	Klatovy, Na Chuchli Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mochtin-3891823#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mochtín Prodej domu">
			          	Mochtín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-susice-klostermannova-117-3891328#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Sušice, Klostermannova 117 Prodej domu">
			          	Sušice, Klostermannova 117 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-klatovy-vancurova-3887433#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Klatovy, Vančurova Prodej domu">
			          	Klatovy, Vančurova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zihobce-3887106#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Žihobce Prodej domu">
			          	Žihobce Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_klatovsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/klatovsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Klatovsk%C3%BD-den%C3%ADk-136563813072695/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//klatovsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1578568931.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://klatovsky.denik.cz/zpravy-ze-sveta/holocaust-vyhlazovaci-tabor-chelmno-osvetim-lidice.html -->
	<!-- https://klatovsky.denik.cz/zpravy-ze-sveta/holocaust-vyhlazovaci-tabor-chelmno-osvetim-lidice.html -->
	<script>
		if("https:\/\/klatovsky.denik.cz\/zpravy-ze-sveta\/holocaust-vyhlazovaci-tabor-chelmno-osvetim-lidice.html" != window.location.href && "klatovsky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://klatovsky.denik.cz/zpravy-ze-sveta/holocaust-vyhlazovaci-tabor-chelmno-osvetim-lidice.html'
		    });
		}
	</script>

</body>
</html>
