
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'klatovsky.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': "Předseda KSČM Vojtěch Filip: Podpora vlády slábne. Napříč stranou",
		'tag': ["vláda", "KSČM", "Vojtěch Filip", "Stavební úřad", "ANO 2011", "nouzový stav", "České Budějovice", "Klára Dostálová", "Martin Kolovratník", "Nymburk"],
		'author': 'Kateřina Perknerová',
		'publishedDateTime': "2021-03-30T05:35:00+02:00",
    	'modifiedDateTime': "2021-03-30T05:35:00+02:00",
		'articleID': 2350954544,
		'articleType': 'text',
		'back': "2350954544-9411-21",
		'image': 'https://g.denik.cz/1/64/vojtech-filip-kscm-08_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/klatovsky.denik.cz\/galerie\/sef-kscm-vojtech-filip.html?photo=1&back=2350954544-9411-21",
			'images': [
					{
						'url': 'https://g.denik.cz/1/3f/vojtech-filip-kscm_denik-150-3x2.jpg',
						'description': "Šéf KSČM Vojtěch Filip",
						'source': "Deník \/ Martin Divíšek"
					},
					{
						'url': 'https://g.denik.cz/1/b6/vojtech-filip-kscm-02_denik-150-3x2.jpg',
						'description': "Šéf KSČM Vojtěch Filip",
						'source': "Deník \/ Martin Divíšek"
					},
					{
						'url': 'https://g.denik.cz/1/2b/vojtech-filip-kscm-03_denik-150-3x2.jpg',
						'description': "Šéf KSČM Vojtěch Filip",
						'source': "Deník \/ Martin Divíšek"
					},
					{
						'url': 'https://g.denik.cz/1/7c/vojtech-filip-kscm-04_denik-150-3x2.jpg',
						'description': "Šéf KSČM Vojtěch Filip",
						'source': "Deník \/ Martin Divíšek"
					},
					{
						'url': 'https://g.denik.cz/1/6d/vojtech-filip-kscm-05_denik-150-3x2.jpg',
						'description': "Šéf KSČM Vojtěch Filip",
						'source': "Deník \/ Martin Divíšek"
					},
					{
						'url': 'https://g.denik.cz/1/29/vojtech-filip-kscm-06_denik-150-3x2.jpg',
						'description': "Šéf KSČM Vojtěch Filip",
						'source': "Deník \/ Martin Divíšek"
					},
					{
						'url': 'https://g.denik.cz/1/50/vojtech-filip-kscm-07_denik-150-3x2.jpg',
						'description': "Šéf KSČM Vojtěch Filip",
						'source': "Deník \/ Martin Divíšek"
					},
					{
						'url': 'https://g.denik.cz/1/64/vojtech-filip-kscm-08_denik-150-3x2.jpg',
						'description': "Šéf KSČM Vojtěch Filip",
						'source': "Deník \/ Martin Divíšek"
					}
			],
			'count': 8,
			'count-page': 9,
			'count-foto': 8,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Klatovský deník", 'link':"klatovsky.denik.cz"},
			{'name':"Zprávy z Česka", 'link':"https:\/\/klatovsky.denik.cz\/zpravy-z-ceska\/"},
			{'name':"Předseda KSČM Vojtěch Filip: Podpora vlády slábne. Napříč stranou", 'link':"https:\/\/klatovsky.denik.cz\/zpravy-z-ceska\/vojtech-filip-rozhovor-andrej-babis-20210329.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/klatovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://klatovsky.denik.cz/zpravy-z-ceska/vojtech-filip-rozhovor-andrej-babis-20210329.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://klatovsky.denik.cz/zpravy-z-ceska/vojtech-filip-rozhovor-andrej-babis-20210329.html",
            "name": "www.denik.cz",
            "headline": "Předseda KSČM Vojtěch Filip: Podpora vlády slábne. Napříč stranou",
            "description": "Za necelé dva týdny by měl Vojtěcha Filipa vystřídat v čele komunistů nový lídr. Se současným předsedou KSČM Deník hovořil o tom, co tato změna bude znamenat pro toleranci menšinové vlády a osud klíčových norem, jako je například stavební zákon.",
            "articleBody":
                    "Vláda před měsícem požádala občany, aby jí dali maximálně čtyři týdny na obrat při krocení epidemie. Teď požádala o dalších 30 dnů. Poslanci jí dali čtrnáct. Myslíte, že lidé jsou ochotni to ještě…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/64/vojtech-filip-kscm-08_denik-630-16x9.jpg",
                "description":"Šéf KSČM Vojtěch Filip",
                "name":"Šéf KSČM Vojtěch Filip"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Klatovsk%C3%BD-den%C3%ADk-136563813072695/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-03-30T05:35:00+02:00",
            "dateModified": "2021-03-29T20:28:30+02:00",
            "datePublished": "2021-03-30T05:35:00+02:00",
            "keywords": "null",
            "genre": "Zprávy z Česka",
            "author": {
                "@type": "Person",
                "name": "Kateřina Perknerová"
            },
            "editor": {
                "@type": "Person",
                "name": "Kateřina Perknerová"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://klatovsky.denik.cz/zpravy-z-ceska/vojtech-filip-rozhovor-andrej-babis-20210329.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Klatovský deník",
                "item": "https:\/\/klatovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy z Česka",
                "item": "https:\/\/klatovsky.denik.cz\/zpravy-z-ceska\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Předseda KSČM Vojtěch Filip: Podpora vlády slábne. Napříč stranou",
                "item": "https:\/\/klatovsky.denik.cz\/zpravy-z-ceska\/vojtech-filip-rozhovor-andrej-babis-20210329.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Předseda KSČM Vojtěch Filip: Podpora vlády slábne. Napříč stranou - Klatovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Za necelé dva týdny by měl Vojtěcha Filipa vystřídat v čele komunistů nový lídr. Se současným předsedou KSČM Deník hovořil o tom, co tato změna bude…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://klatovsky.denik.cz/zpravy-z-ceska/vojtech-filip-rozhovor-andrej-babis-20210329.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001617282708/build/js/test-cache.js" defer></script>




    <meta name="author" content="Kateřina Perknerová">


	<meta property="og:site_name" content="Klatovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://klatovsky.denik.cz/zpravy-z-ceska/vojtech-filip-rozhovor-andrej-babis-20210329.html">
	<meta property="og:title" content="Předseda KSČM Vojtěch Filip: Podpora vlády slábne. Napříč stranou">
	<meta property="og:description" content="Za necelé dva týdny by měl Vojtěcha Filipa vystřídat v čele komunistů nový lídr. Se současným předsedou KSČM Deník hovořil o tom, co tato změna bude znamenat pro toleranci menšinové vlády a osud klíčových norem, jako je například stavební zákon.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Předseda KSČM Vojtěch Filip: Podpora vlády slábne. Napříč stranou">
	<meta name="twitter:description" content="Za necelé dva týdny by měl Vojtěcha Filipa vystřídat v čele komunistů nový lídr. Se současným předsedou KSČM Deník hovořil o tom, co tato změna bude znamenat pro toleranci menšinové vlády a osud klíčových norem, jako je například stavební zákon.">
	<meta property="og:image" content="https://g.denik.cz/1/64/vojtech-filip-kscm-08_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Šéf KSČM Vojtěch Filip">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/64/vojtech-filip-kscm-08_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/64/vojtech-filip-kscm-08_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Klatovsk%C3%BD-den%C3%ADk-136563813072695/">
    <meta property="article:published_time" content="2021-03-30T05:35:00+02:00">
    <meta property="article:modified_time" content="2021-03-30T05:35:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1617281714.css">

    




    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1617178384.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613047026.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://klatovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Klatovský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;klatovsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Fklatovsky.denik.cz%2Fzpravy-z-ceska%2Fvojtech-filip-rozhovor-andrej-babis-20210329.html"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fklatovsky.denik.cz%2Fzpravy-z-ceska%2Fvojtech-filip-rozhovor-andrej-babis-20210329.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://klatovsky.denik.cz/zpravy-z-ceska/vojtech-filip-rozhovor-andrej-babis-20210329.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=http%3A%2F%2Fklatovsky.denik.cz%2Fzpravy-z-ceska%2Fvojtech-filip-rozhovor-andrej-babis-20210329.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/klatovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/vojtech-filip-rozhovor-andrej-babis-20210329.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion klatovsky_denik">

            <li>

                <a href="https://klatovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://klatovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://klatovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://klatovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://klatovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://klatovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://klatovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://klatovsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://klatovsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://klatovsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/vojtech-filip-rozhovor-andrej-babis-20210329.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Koronavirus, rady:</h3>
            <a href="https://klatovsky.denik.cz/uzitecne-informace/koronavirus-na-klatovsku-projdete-si-dulezite-informace-omezeni-a-rady-20200312.html" class="text">Koronavirus na Klatovsku: Projděte si důležité informace, omezení</a>
            <a href="#close" class="close" data-title="koronavirus-na-klatovsku-projdete-si-dulezite-informace-omezeni">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Předseda KSČM Vojtěch Filip: Podpora vlády slábne. Napříč stranou</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">30.3.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/1/15/katerina-perknerova-1_denik-30-1x1.jpg" width="30" height="30" alt="Perknerová" title="Perknerová" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/1/15/katerina-perknerova-1_denik-30-1x1.jpg 1x, https://g.denik.cz/1/15/katerina-perknerova-1_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/katerina-perknerova-1024.html">
                        Kateřina Perknerová
                    </a>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://klatovsky.denik.cz/zpravy-z-ceska/vojtech-filip-rozhovor-andrej-babis-20210329.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://klatovsky.denik.cz/zpravy-z-ceska/vojtech-filip-rozhovor-andrej-babis-20210329.html&text=P%C5%99edseda%20KS%C4%8CM%20Vojt%C4%9Bch%20Filip%3A%20Podpora%20vl%C3%A1dy%20sl%C3%A1bne.%20Nap%C5%99%C3%AD%C4%8D%20stranou&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fklatovsky.denik.cz%2Fzpravy-z-ceska%2Fvojtech-filip-rozhovor-andrej-babis-20210329.html&subject=P%C5%99edseda%20KS%C4%8CM%20Vojt%C4%9Bch%20Filip%3A%20Podpora%20vl%C3%A1dy%20sl%C3%A1bne.%20Nap%C5%99%C3%AD%C4%8D%20stranou">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Za necelé dva týdny by měl Vojtěcha Filipa vystřídat v čele komunistů nový lídr. Se současným předsedou KSČM Deník hovořil o tom, co tato změna bude znamenat pro toleranci menšinové vlády a osud klíčových norem, jako je například stavební zákon.</p>

<div class="article-multimedium">
        <a href="/galerie/sef-kscm-vojtech-filip.html?photo=1&amp;back=2350954544-9411-21">
            <img src="https://g.denik.cz/1/64/vojtech-filip-kscm-08_denik-630-16x9.jpg" width="630" height="354" alt="Šéf KSČM Vojtěch Filip" title="Šéf KSČM Vojtěch Filip" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/64/vojtech-filip-kscm-08_denik-630-16x9.jpg 1x, https://g.denik.cz/1/64/vojtech-filip-kscm-08_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/sef-kscm-vojtech-filip.html?back=2350954544-9411-21&amp;photo=2">
                            <img src="https://g.denik.cz/1/3f/vojtech-filip-kscm_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/3f/vojtech-filip-kscm_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3f/vojtech-filip-kscm_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/sef-kscm-vojtech-filip.html?back=2350954544-9411-21&amp;photo=3">
                            <img src="https://g.denik.cz/1/b6/vojtech-filip-kscm-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/b6/vojtech-filip-kscm-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b6/vojtech-filip-kscm-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/sef-kscm-vojtech-filip.html?back=2350954544-9411-21&amp;photo=4">
                            <img src="https://g.denik.cz/1/2b/vojtech-filip-kscm-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/2b/vojtech-filip-kscm-03_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2b/vojtech-filip-kscm-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/sef-kscm-vojtech-filip.html?back=2350954544-9411-21&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>8 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Šéf KSČM Vojtěch Filip
        <span class="description-autor">
             | 
            Foto: Deník / Martin Divíšek
        </span>
</div>

        <div class="article-text article-content bbtext"><p><strong>Vláda před měsícem požádala občany, aby jí dali maximálně čtyři týdny na obrat při krocení epidemie. Teď požádala o dalších 30 dnů. Poslanci jí dali čtrnáct. Myslíte, že lidé jsou ochotni to ještě vydržet?<br></strong>Ochota tady evidentně není. Nikdo nezpochybňuje, že pandemie je velmi zlý pán a umírají lidé. Je také zřejmé, že určitá opatření zabrala, snížilo se reprodukční číslo a hlavně počet těžce nemocných. To je pozitivní trend. Ačkoliv farmaceutické firmy a vědci naplno pracují na vývoji vakcín i léků, aby se s atakem pandemie vyrovnali, je před námi ještě mnoho dní na její překonání. Jsem přesvědčen, že přijímaná nařízení nyní už nemohou být plošná, ale musejí přesně reagovat na místní situaci.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><strong>Čili že by se pravomoc měla z centrální úrovně přesunout do krajů?<br></strong>Ano. Je přece jasné, že některé regiony jsou postiženy daleko víc než jiné. Okresy, kde byla virová nálož masivní, jako jsou Chebsko, Sokolovsko a Trutnovsko, už získaly vyšší kolektivní imunitu, jejich obyvatelé mají dostatek protilátek. Tam by už mohly být restrikce mírnější než jinde. Vyžaduje to pochopitelně velké nasazení krajských krizových štábů a krajských hygienických stanic. Ty by měly řídit i přednostní očkování, pohyb obyvatel atd.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ekonomika/vlada-armada-rozpocet-metnar-20210329.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/a5/praha-rozhovor-metnar-13_denik-150-3x2.jpg" width="150" height="100" alt="Ministr obrany Lubomír Metnar" title="Ministr obrany Lubomír Metnar" loading="lazy" srcset="https://g.denik.cz/1/a5/praha-rozhovor-metnar-13_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a5/praha-rozhovor-metnar-13_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Do rozpočtu obrany se vrátí zbylých pět miliard. Půjdou hlavně na platy vojáků</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p><strong>Vládě by podle vás tedy už stačil k efektivnímu řízení pandemický zákon?<br></strong>Kdyby se opravdu cíleně řešily otázky daného regionu, zcela by to postačilo. Kraje mohou se vší odpovědností a znalostí místních podmínek říct, které okresy je třeba zavřít, a které naopak učinit vzájemně prostupnými. Z centra to určit nelze.</p>
<p><strong>Máme před sebou pět dní velikonočních svátků. Dovedete si představit, že obyvatelé budou během nich dodržovat nařízení vyplývající z nouzového stavu a nevyjedou na svoje chaty či chalupy?<br></strong>Určitě to bude velká zátěž pro policii, protože bude muset hlídat to, co je z pohledu mnoha občanů i mého nesmyslné, tedy neprostupnost mezi okresy. Například můj okres České Budějovice sahá od Ševětína po Nové Hrady, což je zhruba 60 kilometrů na délku. Většina obyvatel Českých Budějovic má tudíž daleko blíže na svoje chaty na Třeboňsku, Strakonicku nebo Prachaticku než na druhý konec okresu. Navíc epidemická situace se skutečně výrazně liší v rámci kraje, je jiná na Českobudějovicku a Jindřichohradecku, kde je momentálně hodně špatná. Potvrzuje se tím, že plošná nařízení znemožňují racionální opatření krajské hygienické služby.</p>
<p><strong>Přesto členové vašeho výkonného výboru doporučili komunistickým poslancům, aby pro prodloužení nouzového stavu ruku zvedli. Vnímáte to jako příznak nervozity před volbou nového předsedy KSČM?<br></strong>Nikoliv, spíše to vnímám jako důsledek ztížené komunikace, neboť hlasování proběhlo per rollam (bez osobní přítomnosti), takže garant poslaneckého klubu nemohl některé věci členům výboru osobně zdůvodnit. To pochopitelně situaci zkomplikovalo, komunikace na dálku zkrátka není to pravé pro detailní vysvětlení složité věci.</p>
<p><strong>To by se v Nymburku, kde se má sejít 90 členů ústředního výboru prezenčně, stát nemělo. Bude volba nového vedení bouřlivá záležitost?<br></strong>Ještě v Nymburku nejsme. Vzhledem k prodloužení nouzového stavu není jisté, zda nám hygiena dovolí, abychom takové shromáždění uskutečnili. Já o to budu usilovat. Jestli se to podaří, pak budeme chtít schválit politický program pro sjezd, základ volebního programu, kandidátní listiny a změny ve vedení strany.</p>
<p><strong>Kandidaturu zatím potvrdilo devět členů KSČM, z toho čtyři poslanci. Dokážete odhadnout, jaká je mezi aspiranty na předsednické křeslo nálada ohledně tolerance vlády ANO a ČSSD?<br></strong>Nemyslím, že je to otázka složení současného či nově zvoleného vedení. My jsme zatím nedokončili jednání o kontrole dohody o toleranci s hnutím ANO. Vláda některé body neplní, třeba v oblasti zdravotnictví. I současné vedení má výrazné pochybnosti o tom, že bychom měli vládu tolerovat až do konce volebního období. Nakonec rozdílná hlasování ve sněmovně v poslední době jsou evidentní.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/koronavirus-cesko-velikonoce-testy-20210329.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/42/havlicek-zavedeni-castejsiho-testovani-neni-jiste-nejdriv-by-bylo-od-12-dubna_denik-150-3x2.jpg" width="150" height="100" alt="Zleva ministr průmyslu a obchodu a ministr dopravy Karel Havlíček (za ANO) a ministr obrany Lubomír Metnar (za ANO) vystoupili 29. března 2021 v Praze na tiskové konferenci po jednání vlády" title="Zleva ministr průmyslu a obchodu a ministr dopravy Karel Havlíček (za ANO) a ministr obrany Lubomír Metnar (za ANO) vystoupili 29. března 2021 v Praze na tiskové konferenci po jednání vlády" loading="lazy" srcset="https://g.denik.cz/1/42/havlicek-zavedeni-castejsiho-testovani-neni-jiste-nejdriv-by-bylo-od-12-dubna_denik-150-3x2.jpg 1x, https://g.denik.cz/1/42/havlicek-zavedeni-castejsiho-testovani-neni-jiste-nejdriv-by-bylo-od-12-dubna_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Obchody budou muset na Velký pátek zavřít. Ve firmách se častěji testovat nebude</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p><strong>Jak ovlivní vaše další kroky rozhodnutí vlády vrátit zbývajících pět miliard ministerstvu obrany na armádní investice?<br></strong>Zmizel tím poslední zbytek důvěry, který u nás měla. Zdůrazňuji však, že určitě nebudeme činit žádné kroky, které by narušily dohody o přijetí volebního zákona. Tady je vstřícnost vyjadřována ze všech směrů politického spektra.</p>
<p><strong>Kromě tohoto nepochybného úkolu čeká zákonodárce ještě další klíčová norma, a tou je stavební zákon. Jakou dáváte naději zásadní úpravě stavebního řízení, kterou komunisté od počátku podporovali?<br></strong>Je to jeden z klíčových zákonů, které vláda ve svém období předkládá. Není proto divu, že je předmětem ostrého sporu, podobně jako tomu bylo u zákona o ČNB. Na stole také bude nízkouhlíková energetika nebo zákoník práce s naším požadavkem na pětitýdenní dovolenou. To jsou věci, které pravicová opozice velmi efektivně ob-struuje. KSČM chce, aby byl stavební zákon přijat a byl co nejvíce efektivní. Každý od něj právem očekává, že zabrání průtahům ve stavebním řízení. Naštěstí jsme jeden podstatný krok stihli udělat, takže i kdyby nebyl nakrásně schválen, jedna věc už se výrazně změnila.</p>
<p><strong>Máte na mysli fikci souhlasu?<br></strong>Přesně tak. Při přijímání zákona o liniových stavbách byla schválena tato zásadní podmínka, která neumožňuje protahovat donekonečna definitivní verdikt. Stavební úřady už nemusejí čekat rok nebo dva na stanoviska dotčených orgánů a musejí rozhodnout v zákonem stanovené lhůtě. Teď jde o to, zda přistoupíme na to, aby stavební úřady byly dál výrazně ovlivňovány samosprávnými orgány, nebo jestli to budou skutečně státní úřady.</p>
<p><strong>Čemu dáváte přednost a proč?<br></strong>Preferuji, aby šlo o státní orgán, který bude mít svá regionální pracoviště, ale jednotné řízení a jednotný výklad. Ve své advokátní praxi jsem zažil mnoho problémů se stavebním řízením a musím říct, že spoustu potíží způsobil právě rozdílný přístup stavebních úřadů, například v Českých Budějovicích a Českém Krumlově.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/staty-eu/cesko-eu-summit-koronavirus-vakcina-20210328.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/dc/covid-ockovani-vakcina-2021-17_denik-150-3x2.jpg" width="150" height="100" alt="Očkování proti covidu. Ilustrační foto" title="Očkování proti covidu. Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/43/dc/covid-ockovani-vakcina-2021-17_denik-150-3x2.jpg 1x, https://g.denik.cz/43/dc/covid-ockovani-vakcina-2021-17_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Česko bude mít méně vakcín, protože vláda málo objednala. Summit EU to nezvrátil</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p><strong>Souhlasíte tedy s názorem ministryně pro místní rozvoj Kláry Dostálové, že samosprávy jsou základním prvkem rozvoje území, neboť rozhodují o podobě územního plánu, přes který nejede vlak, ale z možného důvodu střetu zájmů by pod sebou neměly mít stavební úřady?<br></strong>Souhlasím s tím, že obce nesmějí být nijak omezovány při rozhodování o územním plánu. To je součást samosprávy i ústavního pořádku. Pokud jde ale o výkon státní správy, o konkrétní správní rozhodnutí, musí se odvíjet od jednotného výkladu a metodiky. Nemůže platit co obec s rozšířenou pravomocí, to jiný pohled. Tolik stavebních řízení si Česká republika nemůže dovolit.</p>
<p><strong>Hlavním mottem vládní verze přetavené do pozměňovacího návrhu Martina Kolovratníka z ANO je zrychlení výstavby, především bytové. Proč ho podle vás ODS tak zarytě odmítá?<br></strong>Protože si zvykla, že z pozice starostů a radních lze dobře ovlivňovat stavební řízení, nechci přímo mluvit o nastavení cest pro možnou korupci. Jeden můj učitel říkal, že každý systém potřebuje nejméně jednou za sedm let obměnu, aby se našlo nové řešení, které bude výhodné pro občana, nikoliv pro úředníka.</p></div></div>



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">30.3.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://klatovsky.denik.cz/zpravy-z-ceska/vojtech-filip-rozhovor-andrej-babis-20210329.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://klatovsky.denik.cz/zpravy-z-ceska/vojtech-filip-rozhovor-andrej-babis-20210329.html&text=P%C5%99edseda%20KS%C4%8CM%20Vojt%C4%9Bch%20Filip%3A%20Podpora%20vl%C3%A1dy%20sl%C3%A1bne.%20Nap%C5%99%C3%AD%C4%8D%20stranou&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fklatovsky.denik.cz%2Fzpravy-z-ceska%2Fvojtech-filip-rozhovor-andrej-babis-20210329.html&subject=P%C5%99edseda%20KS%C4%8CM%20Vojt%C4%9Bch%20Filip%3A%20Podpora%20vl%C3%A1dy%20sl%C3%A1bne.%20Nap%C5%99%C3%AD%C4%8D%20stranou">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: vláda" href="/tagy/vlada-13228.html">vláda, </a></li>
                    <li><a title="Štítek: KSČM" href="/tagy/kscm-218.html">KSČM, </a></li>
                    <li><a title="Štítek: Vojtěch Filip" href="/tagy/vojtech-filip-219.html">Vojtěch Filip, </a></li>
                    <li><a title="Štítek: Stavební úřad" href="/tagy/stavebni-urad-16587.html">Stavební úřad, </a></li>
                    <li><a title="Štítek: ANO 2011" href="/tagy/ano-2011-168.html">ANO 2011, </a></li>
                    <li><a title="Štítek: nouzový stav" href="/tagy/nouzovy-stav-23574.html">nouzový stav, </a></li>
                    <li><a title="Štítek: České Budějovice" href="/tagy/ceske-budejovice-159.html">České Budějovice, </a></li>
                    <li><a title="Štítek: Klára Dostálová" href="/tagy/klara-dostalova-6048.html">Klára Dostálová, </a></li>
                    <li><a title="Štítek: Martin Kolovratník" href="/tagy/martin-kolovratnik-12269.html">Martin Kolovratník, </a></li>
                    <li><a title="Štítek: Nymburk" href="/tagy/nymburk-1251.html">Nymburk</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2021837518,2244161712,1837633147,2261992541,4212401205,2508803003,765480599,170781595,163276289"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/nemovitosti-z-trhu-rychle-mizi-lide-ze-strachu-z-krize-nakupuji-jako-divi-202104.html"  title="číst článek: Nemovitosti z trhu rychle mizí. Lidé ze strachu z krize nakupují jako diví" tabindex="-1"     
>
            <img src="https://g.denik.cz/2/6f/rodinny-dum-pixabay_denik-210-3x2.jpg" width="210" height="140" alt="Rodinný dům. Ilustrační foto." title="Rodinný dům. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/2/6f/rodinny-dum-pixabay_denik-210-3x2.jpg 1x, https://g.denik.cz/2/6f/rodinny-dum-pixabay_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nemovitosti-z-trhu-rychle-mizi-lide-ze-strachu-z-krize-nakupuji-jako-divi.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/z-regionu/nemovitosti-z-trhu-rychle-mizi-lide-ze-strachu-z-krize-nakupuji-jako-divi-202104.html"      
>
            <h3 class="box-article-title fs20">Nemovitosti z trhu rychle mizí. Lidé ze strachu z krize nakupují jako diví</h3>
            <h4 class="box-article-perex fs16">Jako zběsilou popisují situaci v na trhu s realitami makléři na západě Čech. Nabídka převyšuje…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/okoli-kaplicky-ve-strezimeri-zpestri-nove-kere-20210403.html"  title="číst článek: Okolí kapličky ve Střeziměři zpestří nové keře" tabindex="-1"     
>
            <img src="https://g.denik.cz/21/03/okoli-kaplicky-ve-strezimeri-zpestri-nove-kere-01_denik-210-3x2.jpg" width="210" height="140" alt="Sázení keřů ve Střeziměři." title="Sázení keřů ve Střeziměři." loading="lazy" srcset="https://g.denik.cz/21/03/okoli-kaplicky-ve-strezimeri-zpestri-nove-kere-01_denik-210-3x2.jpg 1x, https://g.denik.cz/21/03/okoli-kaplicky-ve-strezimeri-zpestri-nove-kere-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/sazeni-keru-ve-strezimeri.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/okoli-kaplicky-ve-strezimeri-zpestri-nove-kere-20210403.html"      
>
            <h3 class="box-article-title fs20">Okolí kapličky ve Střeziměři zpestří nové keře</h3>
            <h4 class="box-article-perex fs16">Na konci března město Klatovy v rámci projektu Zdravého města vysadilo dva keře ve Střeziměři.</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/miminka/foto-prave-jsme-se-narodili-20210404kt.html"  title="číst článek: FOTO: Právě jsme se narodili" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/40/prave-jsme-se-narodili02042021-02_denik-210-3x2.jpg" width="210" height="140" alt="Filip Kraus z Lišic se narodil v porodnici Mulačovy nemocnice 22. března 2021 v 8:14 hodin (4280 g, 51 cm) mamince Kláře a tatínkovi Pavlovi. Doma na něj čekal bráška Kubík." title="Filip Kraus z Lišic se narodil v porodnici Mulačovy nemocnice 22. března 2021 v 8:14 hodin (4280 g, 51 cm) mamince Kláře a tatínkovi Pavlovi. Doma na něj čekal bráška Kubík." loading="lazy" srcset="https://g.denik.cz/46/40/prave-jsme-se-narodili02042021-02_denik-210-3x2.jpg 1x, https://g.denik.cz/46/40/prave-jsme-se-narodili02042021-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodili02042021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/miminka/foto-prave-jsme-se-narodili-20210404kt.html"      
>
            <h3 class="box-article-title fs20">FOTO: Právě jsme se narodili</h3>
            <h4 class="box-article-perex fs16">/HLASOVÁNÍ/ Vážení čtenáři, díky vstřícnosti porodnic v Plzeňském kraji vám přinášíme fotografie nejmladších občánků, kteří se narodili.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/cesi-v-cislech/pomlazka-zila-tatar.html"  title="číst článek: Pomlázka, mrskút, či šmigrust. Jak se říká velikonočním zvykům na západě Čech?" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/4e/3192994-exported_denik-210-3x2.jpg" width="210" height="140" alt="Kraslice k Velikonocům zkrátka patří." title="Kraslice k Velikonocům zkrátka patří." loading="lazy" srcset="https://g.denik.cz/1/4e/3192994-exported_denik-210-3x2.jpg 1x, https://g.denik.cz/1/4e/3192994-exported_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/velikonocni-pomlazka-v-rouskach.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/icon.svg?v=2#happy-denik" alt="Deník pro dobrou náladu" width="16" height="16" class="box-article__tag-img" loading="lazy">
                DENÍK PRO DOBROU NÁLADU
            </div>

        </div>
        <a href="/cesi-v-cislech/pomlazka-zila-tatar.html"      
>
            <h3 class="box-article-title fs20">Pomlázka, mrskút, či šmigrust. Jak se říká velikonočním zvykům na západě Čech?</h3>
            <h4 class="box-article-perex fs16">Slovo pomlázka je odvozeno od dnes již nepoužívaného slovesa pomladiti. Dívky a ženy měly být…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/muzeum-ve-stasicich-dobrovolnici-cistili-trolejbus-z-daytonu-spali-v-autobse-202.html"  title="číst článek: Muzeum ve Strašicích: dobrovolníci čistili trolejbus z Daytonu, spali v autobse" tabindex="-1"     
>
            <img src="https://g.denik.cz/49/76/nadsenci-z-muzea-dopravy-obsadili-strasice-13_denik-210-3x2.jpg" width="210" height="140" alt="Prodloužený víkend strávili brigádníci v unikátním areálu" title="Prodloužený víkend strávili brigádníci v unikátním areálu" loading="lazy" srcset="https://g.denik.cz/49/76/nadsenci-z-muzea-dopravy-obsadili-strasice-13_denik-210-3x2.jpg 1x, https://g.denik.cz/49/76/nadsenci-z-muzea-dopravy-obsadili-strasice-13_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prodlouzeny-vikend-stravili-brigadnici-v-unikatnim-arealu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>
        <a class="box-article-tag" href="/galerie/prodlouzeny-vikend-stravili-brigadnici-v-unikatnim-arealu.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/z-regionu/muzeum-ve-stasicich-dobrovolnici-cistili-trolejbus-z-daytonu-spali-v-autobse-202.html"      
>
            <h3 class="box-article-title fs20">Muzeum ve Strašicích: dobrovolníci čistili trolejbus z Daytonu, spali v autobse</h3>
            <h4 class="box-article-perex fs16">/FOTO, VIDEO/ Třídenní pobyt přímo v areálu si na sváteční víkend naplánovali nadšenci z Muzea…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/okouzlujici-kvety-jara-potesi-kazdeho-vyletnika-20210404.html"  title="číst článek: Okouzlující květy jara. Potěší každého výletníka" tabindex="-1"     
>
            <img src="https://g.denik.cz/16/6d/kyticky-2tomasova-narcis_denik-210-3x2.jpg" width="210" height="140" alt="Květy jara. Narcisky." title="Květy jara. Narcisky." loading="lazy" srcset="https://g.denik.cz/16/6d/kyticky-2tomasova-narcis_denik-210-3x2.jpg 1x, https://g.denik.cz/16/6d/kyticky-2tomasova-narcis_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/kvety-jara-na-domazlicku.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/ctenar-reporter/okouzlujici-kvety-jara-potesi-kazdeho-vyletnika-20210404.html"      
>
            <h3 class="box-article-title fs20">Okouzlující květy jara. Potěší každého výletníka</h3>
            <h4 class="box-article-perex fs16">Pokud jako já patříte k těm, kteří již začátkem března toužebně vyhlížejí jaro, pak vám jistě…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/virtualni-beh-pod-borem-o-vitezi-rozhodly-ctyri-vteriny-20210404.html"  title="číst článek: Virtuální běh: O vítězi rozhodly čtyři vteřiny" tabindex="-1"     
>
            <img src="https://g.denik.cz/21/00/virtualni-beh-pod-borem-o-vitezi-rozhodly-ctyri-vteriny_denik-210-3x2.jpg" width="210" height="140" alt="Vítězem běhu Pod Borem se stal Petr Urban z JSDH Chudenice (na archivním snímku běžec s číslem 22), který se v průběžném hodnocení seriálu probil už na třetí místo." title="Vítězem běhu Pod Borem se stal Petr Urban z JSDH Chudenice (na archivním snímku běžec s číslem 22), který se v průběžném hodnocení seriálu probil už na třetí místo." loading="lazy" srcset="https://g.denik.cz/21/00/virtualni-beh-pod-borem-o-vitezi-rozhodly-ctyri-vteriny_denik-210-3x2.jpg 1x, https://g.denik.cz/21/00/virtualni-beh-pod-borem-o-vitezi-rozhodly-ctyri-vteriny_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/virtualni-beh-pod-borem-o-vitezi-rozhodly-ctyri-vteriny-20210404.html"      
>
            <h3 class="box-article-title fs20">Virtuální běh: O vítězi rozhodly čtyři vteřiny</h3>
            <h4 class="box-article-perex fs16">Poté, co tuzemská vláda povolila za „osamocených“ podmínek“ sportovat nejen mimo území vlastního…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-okres/anketa-kdo-je-podle-vas-nejpopularnejsim-fotbalistou-na-klatovsku-20210330.html"  title="číst článek: SOUTĚŽ: Hlasujte v anketě o nejpopulárnějšího fotbalistu na Klatovsku" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/c8/soutez-nej-fotbalista_denik-210-3x2.png" width="210" height="140" alt="" title="" loading="lazy" srcset="https://g.denik.cz/1/c8/soutez-nej-fotbalista_denik-210-3x2.png 1x, https://g.denik.cz/1/c8/soutez-nej-fotbalista_denik-210-3x2&#64;2x.png 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kdo-je-podle-vas-nejpopularnejsim-fotbalistou-na-klatovsku.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/fotbal-okres/anketa-kdo-je-podle-vas-nejpopularnejsim-fotbalistou-na-klatovsku-20210330.html"      
>
            <h3 class="box-article-title fs20">SOUTĚŽ: Hlasujte v anketě o nejpopulárnějšího fotbalistu na Klatovsku</h3>
            <h4 class="box-article-perex fs16">Právě odstartovala unikátní anketa Deníku o nejpopulárnějšího fotbalistu okresu. O celkové…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/vladimir-peroutka-plete-pomlazky-sedesat-let-20210403.html"  title="číst článek: Vladimír Peroutka plete pomlázky šedesát let" tabindex="-1"     
>
            <img src="https://g.denik.cz/49/f2/vladimir-peroutka-plete-pomlazky-sedesat-let-01_denik-210-3x2.jpg" width="210" height="140" alt="Vladimír Peroutka z Rokycan se těší na každoroční rituál." title="Vladimír Peroutka z Rokycan se těší na každoroční rituál." loading="lazy" srcset="https://g.denik.cz/49/f2/vladimir-peroutka-plete-pomlazky-sedesat-let-01_denik-210-3x2.jpg 1x, https://g.denik.cz/49/f2/vladimir-peroutka-plete-pomlazky-sedesat-let-01_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vladimir-peroutkaasfe.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>
        <a class="box-article-tag" href="/galerie/vladimir-peroutkaasfe.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/vladimir-peroutka-plete-pomlazky-sedesat-let-20210403.html"      
>
            <h3 class="box-article-title fs20">Vladimír Peroutka plete pomlázky šedesát let</h3>
            <h4 class="box-article-perex fs16">Velikonoce jsou každoroční výzvou pro Vladimíra Peroutku z Rokycan. Muže, který vyrůstal ve…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/post-bellum-vodnansky-stb-20210104.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/82/1970-duben-s-petrem-skoumalem-v-cinohernim-klubu-pri-zkousce-na-predstaveni-hura-na-bastilu_denik-120-3x2.jpg" width="120" height="80" alt="Duben 1970. S Petrem Skoumalem v Činoherním klubu při zkoušce na představení Hurá na Bastilu." title="Duben 1970. S Petrem Skoumalem v Činoherním klubu při zkoušce na představení Hurá na Bastilu." loading="lazy" srcset="https://g.denik.cz/1/82/1970-duben-s-petrem-skoumalem-v-cinohernim-klubu-pri-zkousce-na-predstaveni-hura-na-bastilu_denik-120-3x2.jpg 1x, https://g.denik.cz/1/82/1970-duben-s-petrem-skoumalem-v-cinohernim-klubu-pri-zkousce-na-predstaveni-hura-na-bastilu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/post-bellum-vodnansky-stb-20210104.html" tabindex="-1" title="číst článek: Vodňanského lámali, aby udával disidenty. Jeho zdvořilost považovali za slabost" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vodňanského lámali, aby udával disidenty. Jeho zdvořilost považovali za slabost</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/dalnicni-znamky-zdrazeni-doprava-cesko-20210401.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/1e/hradec-kralove-d11-dalnice-znamka_denik-120-3x2.jpg" width="120" height="80" alt="Dálnice, elektronická dálniční známka. Ilustrační foto" title="Dálnice, elektronická dálniční známka. Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/1/1e/hradec-kralove-d11-dalnice-znamka_denik-120-3x2.jpg 1x, https://g.denik.cz/1/1e/hradec-kralove-d11-dalnice-znamka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/dalnicni-znamky-zdrazeni-doprava-cesko-20210401.html" tabindex="-1" title="číst článek: Zaplatili, ale nemohli jezdit. Ministerstvo odkládá zdražení dálničních známek" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Zaplatili, ale nemohli jezdit. Ministerstvo odkládá zdražení dálničních známek</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/skoly-covid-zaci-babis-20210404.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/92/ctk-konzultacni-skupina-msmt-se-ohradila-proti-babisove-kritice_denik-120-3x2.jpg" width="120" height="80" alt="Prázdná třída ve škole. Ilustrační foto" title="Prázdná třída ve škole. Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/1/92/ctk-konzultacni-skupina-msmt-se-ohradila-proti-babisove-kritice_denik-120-3x2.jpg 1x, https://g.denik.cz/1/92/ctk-konzultacni-skupina-msmt-se-ohradila-proti-babisove-kritice_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/skoly-covid-zaci-babis-20210404.html" tabindex="-1" title="číst článek: Nouzový stav skončí 11. dubna, potvrdil Babiš. Spor o návrat do škol pokračuje" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nouzový stav skončí 11. dubna, potvrdil Babiš. Spor o návrat do škol pokračuje</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/okouzlujici-kvety-jara-potesi-kazdeho-vyletnika-20210404.html" tabindex="-1" title="číst článek: Okouzlující květy jara. Potěší každého výletníka">
			        <h3 class="ugc-promo__article-title">Okouzlující květy jara. Potěší každého výletníka</h3>
			    </a>
				<a href="/ctenar-reporter/chlapecku-vem-si-kapsika-20210403.html" tabindex="-1" title="číst článek: Chlapečku, vem si kapšíka!">
			        <h3 class="ugc-promo__article-title">Chlapečku, vem si kapšíka!</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;klatovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/zakladni-veci-ktere-potrebujeme-vedet-o-panevnim-dnu-20210403.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d343d07a2862b3f1a33638181c5d2e92.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/zakladni-veci-ktere-potrebujeme-vedet-o-panevnim-dnu-20210403.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Základní věci, které potřebujeme vědět o pánevním dnu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Základní věci, které potřebujeme vědět o pánevním dnu</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/stream/videokurz-sebelasky-2-dil-20210323.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/97bc62356f0888395753c8bcd2c74aed.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/stream/videokurz-sebelasky-2-dil-20210323.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Videokurz sebelásky 2. díl" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Videokurz sebelásky 2. díl</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27677-celebritami-oblibena-nemovitost-v-los-angeles-opet-zmenila-majitele/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cde303ce3df4278fdc652d9a5d1353b5.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27677-celebritami-oblibena-nemovitost-v-los-angeles-opet-zmenila-majitele/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Celebritami oblíbená nemovitost v Los Angeles opět změnila majitele" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Celebritami oblíbená nemovitost v Los Angeles opět změnila…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27681-majitele-domu-vyuzili-temer-vse-co-dnes-ytong-stavebnikum-nabizi/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1a9ef14b02e69b65a8463b218ec48dfd.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27681-majitele-domu-vyuzili-temer-vse-co-dnes-ytong-stavebnikum-nabizi/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Majitelé domu využili téměř vše, co dnes Ytong stavebníkům nabízí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Majitelé domu využili téměř vše, co dnes Ytong stavebníkům…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/zbyva-posledni-tyden-lockdownu-co-se-ted-bude-dit-dal-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c93e0fab7619345e4eb98a17bfa658a8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zbyva-posledni-tyden-lockdownu-co-se-ted-bude-dit-dal-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zbývá poslední týden lockdownu! Co se bude dít dál? VELKÝ PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zbývá poslední týden lockdownu! Co se bude dít dál? VELKÝ…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/kdy-zacne-rozvolnovani-skonci-blatny-sledujte-rozhovor-s-babisem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/27161cc934cc8c9334184d38c8ac02f2.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/kdy-zacne-rozvolnovani-skonci-blatny-sledujte-rozhovor-s-babisem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nouzový stav skončí, prodlužovat ho nebudeme, řekl Babiš TV Nova" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nouzový stav skončí, prodlužovat ho nebudeme, řekl Babiš TV…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/princ-harry-meghan-svatba-lez.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ff/profimedia-0372275567_denik-120-3x2.jpg" width="120" height="80" alt="Princ Harry a Meghan" title="Princ Harry a Meghan" loading="lazy" srcset="https://g.denik.cz/56/ff/profimedia-0372275567_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ff/profimedia-0372275567_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/princ-harry-meghan-svatba-lez.html" tabindex="-1" title="číst článek: Lži Harryho a Meghan odhaleny? Arcibiskup řekl, jak to bylo s jejich svatbou"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Lži Harryho a Meghan odhaleny? Arcibiskup řekl, jak to bylo s jejich svatbou</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kelly-preston-john-travolta.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c9/profimedia-0465301231_denik-120-3x2.jpg" width="120" height="80" alt="John Travolta" title="John Travolta" loading="lazy" srcset="https://g.denik.cz/56/c9/profimedia-0465301231_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c9/profimedia-0465301231_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/kelly-preston-john-travolta.html" tabindex="-1" title="číst článek: Nový člen rodiny! Travolta po smrti manželky Kelly Preston sdílel krásný snímek"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nový člen rodiny! Travolta po smrti manželky Kelly Preston sdílel krásný snímek</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/ivana-gottova-hvezdy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/73/untitled-collage-3-d210331nsuf62_denik-120-3x2.jpg" width="120" height="80" alt="Ivana Gottová" title="Ivana Gottová" loading="lazy" srcset="https://g.denik.cz/56/73/untitled-collage-3-d210331nsuf62_denik-120-3x2.jpg 1x, https://g.denik.cz/56/73/untitled-collage-3-d210331nsuf62_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/ivana-gottova-hvezdy.html" tabindex="-1" title="číst článek: Opravdu je Ivana Gottová taková, jak působí na veřejnosti?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Opravdu je Ivana Gottová taková, jak působí na veřejnosti?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/libuska-safrankova-josef-abrham.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2.jpg" width="120" height="80" alt="Libuška Šafránková a Josef Abrhám" title="Libuška Šafránková a Josef Abrhám" loading="lazy" srcset="https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/libuska-safrankova-josef-abrham.html" tabindex="-1" title="číst článek: Josef Abrhám se stáhl do ústraní, Libuška Šafránková promluvila o zdraví manžela"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Josef Abrhám se stáhl do ústraní, Libuška Šafránková promluvila o zdraví manžela</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/3/8/1/1/1/2338111-500-810.jpg" width="180" alt="Albert Hypermarket - S chutí do lepšího jara">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - S chutí do lepšího jara
                        <div class="prometheus-date">24.03. - 06.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/1/2/5/5/7/2312557-500-810.jpg" width="180" alt="Albert - Magazín">
                    </div>
                    <div class="prometheus-text">
                        Albert - Magazín
                        <div class="prometheus-date">03.03. - 06.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/5/0/9/8/4/2350984-500-810.jpg" width="180" alt="BILLA - Velký leták">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">31.03. - 06.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/3/8/2/6/7/2338267-500-810.jpg" width="180" alt="Albert Supermarket - S chutí do lepšího jara">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket - S chutí do lepšího jara
                        <div class="prometheus-date">24.03. - 06.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/0/4/7/5/1/2304751-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">01.03. - 31.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik--servirka-56323917-wv9qze.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ČÍŠNÍK / SERVÍRKA, 18 000 Kč" target="_blank" rel="noopener">
				       	ČÍŠNÍK / SERVÍRKA, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zpracovatele-masa-56323083-w8srda.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ZPRACOVATELÉ MASA, 16 800 Kč" target="_blank" rel="noopener">
				       	ZPRACOVATELÉ MASA, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-delnik-56323875-w5e5fw.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="STAVEBNÍ DĚLNÍK, 17 000 Kč" target="_blank" rel="noopener">
				       	STAVEBNÍ DĚLNÍK, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecna-sestra-prakticka-56311643-wg5j28.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="VŠEOBECNÁ SESTRA, PRAKTICKÁ SESTRA, 25 800 Kč" target="_blank" rel="noopener">
				       	VŠEOBECNÁ SESTRA, PRAKTICKÁ SESTRA, 25 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kadernik-56172129-wj9jhj.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KADEŘNÍK, 17 800 Kč" target="_blank" rel="noopener">
				       	KADEŘNÍK, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-pracovnik-56248319-wfzmgc.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ADMINISTRATIVNÍ  PRACOVNÍK OBCHODNÍ ODDĚLENÍ, 25 000 Kč" target="_blank" rel="noopener">
				       	ADMINISTRATIVNÍ  PRACOVNÍK OBCHODNÍ ODDĚLENÍ, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ka-mezinarodni-56172545-wncut2.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ/KA  MEZINÁRODNÍ  KAMIONOVÉ  DOPRAVY, 45 000 Kč" target="_blank" rel="noopener">
				       	ŘIDIČ/KA  MEZINÁRODNÍ  KAMIONOVÉ  DOPRAVY, 45 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/traktoristi--opravari-56189301-wjtqdn.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="TRAKTORISTI,  OPRAVÁŘI  ZEM.STROJŮ, 30 000 Kč" target="_blank" rel="noopener">
				       	TRAKTORISTI,  OPRAVÁŘI  ZEM.STROJŮ, 30 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-2-TCe-Au-Sedan-Limuzina-16165052045914878.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Renault Megane první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Grand-Scenic/Grand-Scenic-1-2-TCe-7-MPV-16165052135494971.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Grand Scenic servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Renault Grand Scenic servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2-TCe-Au-Kombi-1616420020537231.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Renault Clio servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Twingo/Twingo-1-2-Eko-za-Hatchback-161470301751629240.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Twingo koupeno v CZ" target="_blank" rel="noopener">
			          	Renault Twingo koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Laguna/Laguna-1-5-dCi-Se-Kombi-161470395562639041.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Laguna servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Renault Laguna servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Captur/Captur-0-9-TCe-CR-SUV-16169339785626790.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Renault Captur první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Laguna/Laguna-2-0-DCi-CR-Hatchback-16099386198932981.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Laguna koupeno v CZ" target="_blank" rel="noopener">
			          	Renault Laguna koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-2-0-dCi-Ko-Kombi-16101113469763286.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane první majitel" target="_blank" rel="noopener">
			          	Renault Megane první majitel
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-4-tsi-bmt-110kw-100144813.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1.4 TSI BMT /110kW" target="_blank" rel="noopener">
			          	Volkswagen Touran 1.4 TSI BMT /110kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/suv/nafta/peugeot-5008-active-1-6-bluehdi-120k-man6-34091531.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 ACTIVE 1.6 BlueHDi 120k MAN6" target="_blank" rel="noopener">
			          	Peugeot 5008 ACTIVE 1.6 BlueHDi 120k MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/benzin/peugeot-308-sw-gt-line-1-2-puretech-130k-34091472.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 SW GT LINE 1.2 PureTech 130k" target="_blank" rel="noopener">
			          	Peugeot 308 SW GT LINE 1.2 PureTech 130k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/hatchback/benzin/peugeot-308-active-pack-1-2-110k-man6-34091479.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 Active Pack 1.2 110k MAN6" target="_blank" rel="noopener">
			          	Peugeot 308 Active Pack 1.2 110k MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-108/hatchback/benzin/peugeot-108-active-1-0-vti-72-s-s-man5-34091424.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 108 ACTIVE 1.0 VTi 72 S&amp;S MAN5" target="_blank" rel="noopener">
			          	Peugeot 108 ACTIVE 1.0 VTi 72 S&amp;S MAN5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/benzin/peugeot-3008-active-pack-1-2-pt-130-man6-34091532.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 ACTIVE PACK 1.2 PT 130 MAN6" target="_blank" rel="noopener">
			          	Peugeot 3008 ACTIVE PACK 1.2 PT 130 MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/benzin/peugeot-3008-allure-1-2-puretech-130k-eat8-34091512.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 ALLURE 1.2 PureTech 130k EAT8" target="_blank" rel="noopener">
			          	Peugeot 3008 ALLURE 1.2 PureTech 130k EAT8
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-allure-1-6-hdi-100k-34090989.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 SW ALLURE 1.6 HDi 100k" target="_blank" rel="noopener">
			          	Peugeot 308 SW ALLURE 1.6 HDi 100k
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-klatovy-k-vodojemu-4022943#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Klatovy, K Vodojemu Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Klatovy, K Vodojemu Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-susice-jana-jasi-4021480#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sušice, Jana Jáši Prodej domu" target="_blank" rel="noopener">
			          	Sušice, Jana Jáši Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolany-4019913#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dolany Prodej domu" target="_blank" rel="noopener">
			          	Dolany Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rabi-4018667#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rabí Prodej domu" target="_blank" rel="noopener">
			          	Rabí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velke-hydcice-4018273#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velké Hydčice Prodej domu" target="_blank" rel="noopener">
			          	Velké Hydčice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-klatovy-manesova-803-4011346#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Klatovy, Mánesova 803 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Klatovy, Mánesova 803 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-klatovy-videnska-4011324#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Klatovy, Vídeňská Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Klatovy, Vídeňská Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-klatovy-planicka-74-4010251#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Klatovy, Plánická 74 Prodej domu" target="_blank" rel="noopener">
			          	Klatovy, Plánická 74 Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#klatovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/klatovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Klatovsk%C3%BD-den%C3%ADk-136563813072695/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001617282708/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1617178384.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1617178384.css">

	<script src="https://g.denik.cz/build/js/denik/desktop/page-article.js?v=7" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1615199604.js"></script>



</body>
</html>