
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'klatovsky.denik.cz',
		'rubrikaTitle': 'Zdraví',
		'rubrikaName': 'zdravi',
		'template': 'clanek',
		'title': "Běžné problémy s očima: existují rady, díky kterým se dá nemocem předejít",
		'tag': ["onemocnění očí", "nemoc", "Sítnice", "léčba", "céva", "šedý zákal", "Únava", "lékař", "čočka", "strabismus"],
		'author': 'Denis Drahoš',
		'publishedDateTime': "2021-07-24T14:50:00+02:00",
    	'modifiedDateTime': "2021-07-24T14:50:00+02:00",
		'articleID': 2929626762,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "2929626762-12890-21",
		'image': 'https://g.denik.cz/1/fc/shutterstock-1515183806_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/klatovsky.denik.cz\/galerie\/jak-videt-vsechno.html?photo=1&back=2929626762-12890-21",
			'images': [
					{
						'url': 'https://g.denik.cz/1/d8/shutterstock-130099688_denik-150-3x2.jpg',
						'description': "Jak vidět všechno?",
						'source': "Shutterstock"
					},
					{
						'url': 'https://g.denik.cz/1/62/shutterstock-306874289_denik-150-3x2.jpg',
						'description': "Jak vidět všechno?",
						'source': "Shutterstock"
					},
					{
						'url': 'https://g.denik.cz/1/c0/shutterstock-356358107_denik-150-3x2.jpg',
						'description': "Jak vidět všechno?",
						'source': "Shutterstock"
					},
					{
						'url': 'https://g.denik.cz/1/ff/shutterstock-1080864311_denik-150-3x2.jpg',
						'description': "Jak vidět všechno?",
						'source': "Shutterstock"
					},
					{
						'url': 'https://g.denik.cz/1/fc/shutterstock-1515183806_denik-150-3x2.jpg',
						'description': "Jak vidět všechno?",
						'source': "Shutterstock"
					}
			],
			'count': 5,
			'count-page': 6,
			'count-foto': 5,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Klatovský deník", 'link':"klatovsky.denik.cz"},
			{'name':"Zdraví", 'link':"https:\/\/klatovsky.denik.cz\/zdravi\/"},
			{'name':"Běžné problémy s očima: existují rady, díky kterým se dá nemocem předejít", 'link':"https:\/\/klatovsky.denik.cz\/zdravi\/jak-videt-vsechno-techto-rad-se-drzte.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/klatovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://klatovsky.denik.cz/zdravi/jak-videt-vsechno-techto-rad-se-drzte.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://klatovsky.denik.cz/zdravi/jak-videt-vsechno-techto-rad-se-drzte.html",
            "name": "www.denik.cz",
            "headline": "Běžné problémy s očima: existují rady, díky kterým se dá nemocem předejít",
            "description": "Postupující věk s sebou přináší zdravotní komplikace a dříve netušené trable. O to horší, když se týkají očí. Jaká jsou nejběžnější oční onemocnění, která nám mohou ztěžovat život? A můžeme jim předcházet?",
            "articleBody":
                    "Zrak je nejdůležitějším lidským smyslem, měli bychom si ho chránit doslova „jako oko v hlavě“. Některá oční onemocnění jsou banální a odezní samy. Jiné vyžadují zvláštní péči a pozornost. Pojďme se…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/fc/shutterstock-1515183806_denik-630-16x9.jpg",
                "description":"Jak vidět všechno?",
                "name":"Jak vidět všechno?"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Klatovsk%C3%BD-den%C3%ADk-136563813072695/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-07-24T14:50:00+02:00",
            "dateModified": "2021-07-24T14:53:25+02:00",
            "datePublished": "2021-07-24T14:50:00+02:00",
            "keywords": "null",
            "genre": "Zdraví",
            "author": {
                "@type": "Person",
                "name": "Denis Drahoš"
            },
            "editor": {
                "@type": "Person",
                "name": "Denis Drahoš"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://klatovsky.denik.cz/zdravi/jak-videt-vsechno-techto-rad-se-drzte.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Klatovský deník",
                "item": "https:\/\/klatovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zdraví",
                "item": "https:\/\/klatovsky.denik.cz\/zdravi\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Běžné problémy s očima: existují rady, díky kterým se dá nemocem předejít",
                "item": "https:\/\/klatovsky.denik.cz\/zdravi\/jak-videt-vsechno-techto-rad-se-drzte.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Běžné problémy s očima: existují rady, díky kterým se dá nemocem předejít - Klatovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Postupující věk s sebou přináší zdravotní komplikace a dříve netušené trable. O to horší, když se týkají očí. Jaká jsou nejběžnější oční onemocnění, která…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://klatovsky.denik.cz/zdravi/jak-videt-vsechno-techto-rad-se-drzte.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001627953993/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="oči, komplikace, onemocnění, oční vady, glaukom, slzy">
    <meta name="author" content="Denis Drahoš">


	<meta property="og:site_name" content="Klatovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://klatovsky.denik.cz/zdravi/jak-videt-vsechno-techto-rad-se-drzte.html">
	<meta property="og:title" content="Běžné problémy s očima: existují rady, díky kterým se dá nemocem předejít">
	<meta property="og:description" content="Postupující věk s sebou přináší zdravotní komplikace a dříve netušené trable. O to horší, když se týkají očí. Jaká jsou nejběžnější oční onemocnění, která nám mohou ztěžovat život? A můžeme jim předcházet?">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Běžné problémy s očima: existují rady, díky kterým se dá nemocem předejít">
	<meta name="twitter:description" content="Postupující věk s sebou přináší zdravotní komplikace a dříve netušené trable. O to horší, když se týkají očí. Jaká jsou nejběžnější oční onemocnění, která nám mohou ztěžovat život? A můžeme jim předcházet?">
	<meta property="og:image" content="https://g.denik.cz/1/fc/shutterstock-1515183806_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Jak vidět všechno?">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/fc/shutterstock-1515183806_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/fc/shutterstock-1515183806_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Klatovsk%C3%BD-den%C3%ADk-136563813072695/">
    <meta property="article:published_time" content="2021-07-24T14:50:00+02:00">
    <meta property="article:modified_time" content="2021-07-24T14:50:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1627909456.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1627543162.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1627909456.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1621931537.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1621931536.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1627543162.js"></script>


            

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://klatovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Klatovský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;klatovsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fklatovsky.denik.cz%2Fzdravi%2Fjak-videt-vsechno-techto-rad-se-drzte.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://klatovsky.denik.cz/zdravi/jak-videt-vsechno-techto-rad-se-drzte.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fklatovsky.denik.cz%2Fzdravi%2Fjak-videt-vsechno-techto-rad-se-drzte.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/klatovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>

<div class="header-poutak"><a class="loh2020-promo" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo-logo', 'eventAction': 'Klik', 'eventLabel': 'Logo: Loh 2020' })" href="/loh2020/">
	<div class="loh2020-promo__text">
		<h3 class="loh2020-promo__title">LETNÍ OLYMPIJSKÉ HRY</h3>
		<h2 class="loh2020-promo__city">TOKIO 2020</h2>
		<div class="loh2020-promo__link">Do speciálu &gt;</div>
	</div>
	<img src="https://g.denik.cz/build/images/denik/specialy/loh2020/logo.svg" width="53" height="80" alt="Loh2020" loading="lazy">
</a>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zdravi/jak-videt-vsechno-techto-rad-se-drzte.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion klatovsky_denik">

            <li>

                <a href="https://klatovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://klatovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://klatovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://klatovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://klatovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://klatovsky.denik.cz/bydleni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://klatovsky.denik.cz/cestovani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://klatovsky.denik.cz/zdravi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="active">
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://klatovsky.denik.cz/spolecnost/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://klatovsky.denik.cz/pro-zeny/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://klatovsky.denik.cz/hobby/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://klatovsky.denik.cz/veda-a-technika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_věda-a-technika', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >
Věda a technika
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" target="_blank" rel="noopener">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://klatovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://klatovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://klatovsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://klatovsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://klatovsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zdravi/jak-videt-vsechno-techto-rad-se-drzte.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="posledni-sance-jak-je-ziskat-o-akcie-se-prihlasily-uz-tisice-lidi">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/ekonomika/akcie-kuponova-privatizace-devadesata-leta.html">
                <h3 class="vyzva-ctenarum__title">Peníze z kuponovky:</h3>
                <span class="vyzva-ctenarum__text">Poslední šance, jak je získat. O akcie se přihlásily už tisíce lidí</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">










<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Běžné problémy s očima: existují rady, díky kterým se dá nemocem předejít</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">24.7.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="65" height="65" alt="Denis Drahoš" loading="lazy">
                    
                    <div class="article-info__author-detail">
                            <span class="article-info__author-name">
                                Denis
                                Drahoš
                            </span>

                            <div class="article-info__author-func">editor</div>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://klatovsky.denik.cz/zdravi/jak-videt-vsechno-techto-rad-se-drzte.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://klatovsky.denik.cz/zdravi/jak-videt-vsechno-techto-rad-se-drzte.html&text=B%C4%9B%C5%BEn%C3%A9%20probl%C3%A9my%20s%20o%C4%8Dima%3A%20existuj%C3%AD%20rady%2C%20d%C3%ADky%20kter%C3%BDm%20se%20d%C3%A1%20nemocem%20p%C5%99edej%C3%ADt&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fklatovsky.denik.cz%2Fzdravi%2Fjak-videt-vsechno-techto-rad-se-drzte.html&subject=B%C4%9B%C5%BEn%C3%A9%20probl%C3%A9my%20s%20o%C4%8Dima%3A%20existuj%C3%AD%20rady%2C%20d%C3%ADky%20kter%C3%BDm%20se%20d%C3%A1%20nemocem%20p%C5%99edej%C3%ADt">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Postupující věk s sebou přináší zdravotní komplikace a dříve netušené trable. O to horší, když se týkají očí. Jaká jsou nejběžnější oční onemocnění, která nám mohou ztěžovat život? A můžeme jim předcházet?</p>

<div class="article-multimedium">
        <a href="/galerie/jak-videt-vsechno.html?photo=1&amp;back=2929626762-12890-21">
            <img src="https://g.denik.cz/1/fc/shutterstock-1515183806_denik-630-16x9.jpg" width="630" height="354" alt="Jak vidět všechno?" title="Jak vidět všechno?" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/fc/shutterstock-1515183806_denik-630-16x9.jpg 1x, https://g.denik.cz/1/fc/shutterstock-1515183806_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/jak-videt-vsechno.html?back=2929626762-12890-21&amp;photo=2">
                            <img src="https://g.denik.cz/1/d8/shutterstock-130099688_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/d8/shutterstock-130099688_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d8/shutterstock-130099688_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/jak-videt-vsechno.html?back=2929626762-12890-21&amp;photo=3">
                            <img src="https://g.denik.cz/1/62/shutterstock-306874289_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/62/shutterstock-306874289_denik-150-3x2.jpg 1x, https://g.denik.cz/1/62/shutterstock-306874289_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/jak-videt-vsechno.html?back=2929626762-12890-21&amp;photo=4">
                            <img src="https://g.denik.cz/1/c0/shutterstock-356358107_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/c0/shutterstock-356358107_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c0/shutterstock-356358107_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/jak-videt-vsechno.html?back=2929626762-12890-21&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>5 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Jak vidět všechno?
        <span class="description-autor">
             | 
            Foto: Shutterstock
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Zrak je nejdůležitějším lidským smyslem, měli bychom si ho chránit doslova „jako oko v hlavě“. Některá oční onemocnění jsou banální a odezní samy. Jiné vyžadují zvláštní péči a pozornost. Pojďme se podívat na ta nejběžnější.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Únava očí, ale i dlouhá a bujará noc, nedostatek spánku nebo alergie mohou být příčinou zarudnutí. Cévy se při podráždění nebo infekci rozšiřují, což je přirozené, ale krvavé oči mohou být i příznakem jiného očního onemocnění, například zánětu spojivek nebo poškození sluncem. Proto pokud jim nepomohou ani odpočinek, ani oční kapky bez předpisu, potřebují péči odborníka.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/specialista-pacienti-po-operaci-jsou-kolikrat-v-lepsim-stavu-nez-operater-202107.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/41/9c/pacienti-po-operaci-jsou-kolikrat-v-lepsim-stavu-nez-operater-rika-jiri-janu-09_denik-150-3x2.jpg" width="150" height="100" alt="Jiří Janů je jediným specialistou na onkologickou urologii na Vysočině." title="Jiří Janů je jediným specialistou na onkologickou urologii na Vysočině." loading="lazy" srcset="https://g.denik.cz/41/9c/pacienti-po-operaci-jsou-kolikrat-v-lepsim-stavu-nez-operater-rika-jiri-janu-09_denik-150-3x2.jpg 1x, https://g.denik.cz/41/9c/pacienti-po-operaci-jsou-kolikrat-v-lepsim-stavu-nez-operater-rika-jiri-janu-09_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Lékař: Pacienti po operaci jsou kolikrát v lepším stavu než sám operatér</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Častá je i únava očí z přemíry četby, práce na počítači nebo dlouhých hodin za volantem automobilu. Potřebují si zkrátka také občas odpočinout, stejně jako ostatní části našeho těla. Pokud máte pocit, že jsou příliš namáhané, dopřejte jim chvíli volna, jděte ven a dívejte se do zeleně, to pomáhá. Trvá-li ale únava i v dalších dnech, poraďte se s lékařem, zda se nejedná o jiný problém.</p>
<h2 class="pseudo-h3">Nejčastější nemoci oka</h2>
<p><strong>Špatné vidění</strong></p>
<p>O špatném vidění mluvíme tehdy, když nejsme schopni vidět ostrý obraz. Tato nedokonalost je přirozeným důsledkem postupujícího věku a časem se přihodí každému. Můžete začít mít problémy s oslněním nebo se vám může zdát obtížné číst či řídit auto.</p>
<p>Špatné vidění může být také důsledkem některých dědičných poruch, poranění mozku nebo rakoviny oka. Lidé s jinými očními poruchami, jako jsou makulární degenerace, glaukom a diabetické oční onemocnění, jsou ohroženi špatným viděním více než kdokoli jiný.</p>
<p><strong>Opotřebení sítnice</strong></p>
<p>Na cestě životem vás mohou potkat další nemoci oka, které jsou projevem stárnutí. Jde například o opotřebení sítnice (makula). Mezi příznaky tzv. věkem podmíněné makulární degenerace patří rozmazané vidění, zkreslené skvrny ve středu toho, co vidíte, a zkreslené vnímání barev. V časném stadiu se na sítnici hromadí žluté skvrny, později pod ní začnou růst cévy.</p>
<p class="rastr-sedy-s">Jednou za půl roku si zajděte k očnímu lékaři. Jedině tak se na případné oční onemocnění přijde dříve, než bude pozdě.</p>
<p>Pokud máte v rodině někoho, kdo makulární degenerací trpěl, je pravděpodobnější, že se u vás rozvine také. Riziko jejího vzniku zvyšuje kouření, vysoký krevní tlak, obezita a sedavý způsob života. A pozor! Toto onemocnění není kurabilní neboli vyléčitelné. Existují sice léky, které pomáhají zpomalit proces degenerace, ale „pouze“ odsouvají úplnou ztrátu zraku do budoucnosti.</p>
<p>Nejlepší je proto prevence, některé studie například naznačují, že riziko vzniku makulární degenerace pomáhají snižovat omega-3 mastné kyseliny. Zkusit můžete i zinek a vitamin A.</p>
<p><strong>Šedý zákal</strong></p>
<p>Naše přirozená čočka je obvykle čirá, aby nám pomáhala jasně vidět. Šedý zákal je stav, kdy se zakalí a my vidíme jen nejasný a rozmazaný obraz. Proč k tomu dochází? Bílkoviny v našich očích se začnou shlukovat a vytvářet zákalky, které nám brání ve vidění.</p>
<p>S věkem se navíc pravděpodobnost tohoto stavu zvyšuje. Proto je velmi důležité dávat si pozor a při podezření navštívít odborníka. To umožní rychlejší diagnostiku a případnou léčbu.</p>
<p>Zajímá vás, co vede ke shlukování bílkovin, a tím k zákalům? Existují různé příčiny. Například úraz, cukrovka, nadměrné slunění, nedostatek živin či radioterapie. Mezi příznaky patří rozmazané vidění, citlivost na světlo, dvojité vidění (vidění dvou obrazů stejného objektu), vybledlé barvy a závratě.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/rada-pani-miroslave-postizena-dcera.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/98/shutterstock-1804904479_denik-150-3x2.jpg" width="150" height="100" alt="Rodičovská láska" title="Rodičovská láska" loading="lazy" srcset="https://g.denik.cz/1/98/shutterstock-1804904479_denik-150-3x2.jpg 1x, https://g.denik.cz/1/98/shutterstock-1804904479_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Styděla se za postiženou dceru. Nastal zlom, její možná ztráta jí otevřela srdce</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>„Pro stanovení diagnózy budete muset podstoupit několik vyšetření, včetně refrakčního testu. A pokud bude diagnóza potvrzena, bude nutné při rozsáhlejším poškození provést operaci, při které se zakalená čočka nahradí čočkou umělou,“ říká Markéta Brožková, lékařka z pražské oční kliniky Lexum.</p>
<p>Vždy je proto lepší šedému zákalu předcházet. Dbejte na ochranu očí před škodlivým slunečním UV zářením. Kdykoli vyjdete ven, noste certifikované sluneční brýle. Myslíte-li to se svým zrakem dobře, měli byste se také vyhnout nadměrné konzumaci alkoholu a kouření. Rizikovými faktory mohou být obezita či vysoký krevní tlak. Je to důležité nejen pro šedý zákal, ale i pro předcházení mnoha dalším běžným očním onemocněním.</p>
<p><strong>Diabetické oko</strong></p>
<p>Obezita jde ruku v ruce s cukrovkou a s ní souvisí tzv. diabetická retinopatie, jedno z nejčastějších očních onemocnění u starších lidí, které může nakonec vést k nevratné ztrátě zraku. Zjednodušeně řečeno jde o poškození cév v naší sítnici. Zrádné je zejména to, že v raných stadiích se neprojevují žádné příznaky, v pozdějších se objevuje zhoršené noční a obecně rozmazané vidění. Je možné, že začnete vidět bezbarvé skvrny plovoucí v zorném poli.</p>
<p>Příčinou diabetické retinopatie je vysoká hladina glukózy v krvi, která vytváří tlak na cévy, jež zodpovídají za výživu sítnice. Cévy se nakonec ucpou, což vede k požadavku na tvorbu nových. Protože jsou však tyto nové cévy slabé, rozpadají se a do oka uniká tekutina. Tento stav způsobuje zamlžení a zablokování sítnice a nakonec ztrátu zraku.</p>
<p>Pro prevenci diabetické retinopatie je nezbytné řídit svoji cukrovku a krevní tlak. Zapomeňte na panáčka nebo dvě decky vína i labužnickou cigaretku. Žádoucí je udržovat zdravou hmotnost, k čemuž vám pomůže jak důsledné cvičení, tak i konzumace vyvážené stravy.</p>
<p><strong>Glaukom</strong></p>
<p>V našem mozku se nachází zrakový nerv, který do něj přenáší signály ze sítnice. Právě ten nám pomáhá vidět. Glaukom je souborem příbuzných očních poruch, které způsobují poškození zrakového nervu. Jde o jedno z běžných očních onemocnění, které způsobuje slepotu. Obvykle je nebolestivé a nemá žádné příznaky. I když v jedné jeho fázi můžete pociťovat nevolnost či rozmazané vidění.</p>
<p>Uvádí se, že cvičení v přiměřené míře snižuje riziko vzniku glaukomu. Pokud jde o léčbu, lékaři obvykle navrhují léky, u závažnějších případů může být vhodnou volbou laserová léčba nebo chirurgický zákrok ke snížení nitroočního tlaku, který způsobuje poškození zrakového nervu.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/trapeni-cechu-lockdown.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/21/shutterstock-1896787918_denik-150-3x2.jpg" width="150" height="100" alt="Lidé se kvůli lockdownu trápí" title="Lidé se kvůli lockdownu trápí" loading="lazy" srcset="https://g.denik.cz/1/21/shutterstock-1896787918_denik-150-3x2.jpg 1x, https://g.denik.cz/1/21/shutterstock-1896787918_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Přibylo Čechů, co se trápí. Vysvětlení je jednoduché</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Suché oko</strong></p>
<p>Syndrom suchého oka je stejně častý jako běžné nachlazení. S tímto problémem se setkávají všichni, od mladých lidí až po seniory. Je to prostě pocit sucha, který máte v oku například po sledování dlouhého filmu. Lidské oko za běžných okolností za den mrkne více než 14 000krát. Mrkání je zásadní pro zachování zdraví oka a jeho průběh je zajištěn tzv. slzným filmem, který se nachází na jeho povrchu.</p>
<p>„Ten se mrkáním rovnoměrně roztírá po celém povrchu oka, rohovky a spojivky a zajišťuje tak lesk, průhlednost a ve výsledku dokonalou zrakovou ostrost. Udržuje povrch oka vlhký, hladký a čistý. Současně ale zajišťuje i výživu rohovky a chrání proti infekci,“ říká oční lékařka Pavlína Skalická z 1. LF UK a VFN v Praze.</p>
<p>Mezi příznaky suchých očí patří zarudnutí, svědění, únava, citlivost na jasné světlo a pocit pálení. Tyto projevy bychom neměli ignorovat, stejně jako někdy ignorujeme běžnou rýmu. Suché oči totiž mohou vést k zánětu nebo zjizvení povrchu oka a následně ke ztrátě zraku. Jednoduché a komfortní je používat oční kapky, které neobsahují léky.</p>
<h2 class="pseudo-h3">Nejčastější oční vady u dětí</h2>
<p>Zrak dětí po narození není dokonalý. V prvních letech života postupně dozrává a jeho vývoj je završen až kolem osmého roku. V tomto období se mohou také objevit různé oční vady, které se dají většinou dobře léčit. Nedojde-li ovšem k jejich včasnému odhalení, hrozí riziko trvalého poškození zraku. Kojenec či batole samozřejmě nedokážou říct, že špatně vidí, proto je důležité, aby si především rodiče všímali, jak jejich dítě reaguje na různé podněty.</p>
<p class="rastr-sedy-s"><strong>Typy špatného vidění</strong><br><br><span style="text-decoration: underline;">Noční slepota</span> – neschopnost vidět předměty při špatném osvětlení<br><br><span style="text-decoration: underline;">Rozmazané vidění</span> – předměty se zdají být rozostřené<br><br><span style="text-decoration: underline;">Snížené periferní vidění</span> – potíže s viděním předmětů na kterékoli straně oka kromě centrální části<br><br><span style="text-decoration: underline;">Snížené centrální vidění</span> – potíže s viděním předmětů ve středu zraku</p>
<p>Na první pohled může být patrné šilhání. Dalšími častými vadami jsou krátkozrakost, dalekozrakost či tupozrakost. Prozradit je může nezvyklé chování dítěte. Obzvlášť pozorní by v tomto ohledu měli být rodiče, jež sami trpí oční vadou, případně se s nějakou v dětství léčili.</p>
<p>„Příznaků, kterými rodiče mohou rozpoznat oční vadu či onemocnění u dítěte, je mnoho. Patří k nim například občasné šilhání, nepřirozený náklon či natáčení hlavy – dítě tak může vyrovnávat určitý typ šilhání, pravidelné přivírání jednoho oka, světloplachost nebo naopak nízká reakce na světlo.</p>
<p>Rozpoznat problém je možné i podle odlišností přímo v oku. Varováním by měla být bělavá či žlutě zářící zornice, velká nehybná zornice při dopadu světla, zvláštní odlesky v zornici nebo viditelné kmitavé nebo bloudivé pohyby očí,“ vypočítává Pavel Stodůlka, primář zlínské oční kliniky Gemini.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/zpoved-ctenarky-ledvinu-mi-darovala-nejlepsi-pritelkyne.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/57/2-pechova-s-kamaradkou-co-dal-ledvinu_denik-150-3x2.jpg" width="150" height="100" alt="Moje nejvěrnější kamarádka Hanka, která mi zachránila život" title="Moje nejvěrnější kamarádka Hanka, která mi zachránila život" loading="lazy" srcset="https://g.denik.cz/1/57/2-pechova-s-kamaradkou-co-dal-ledvinu_denik-150-3x2.jpg 1x, https://g.denik.cz/1/57/2-pechova-s-kamaradkou-co-dal-ledvinu_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Ledvinu mi darovala moje nejlepší přítelkyně, vypráví čtenářka</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Většinu očních vad lze odstranit pomocí brýlové korekce, v případě tupozrakosti ale nastává boj s časem a je nutné ji léčit dříve, než se zcela vyvinou zrakové funkce mezi mozkem a okem. Při absenci léčby totiž mozek slabší oko „vypne“ a rozvoj zrakových funkcí se zastaví. Důležité je proto tupozrakost rozpoznat včas, ideálně do věku 5 let.</p>
<p>Pokud se léčba zanedbá, může být dítě v pozdějším věku značně handicapované – ztratí prostorové vidění, může mít problémy se čtením i psaním. V dospělosti pak tato zraková vada omezuje člověka nejen ve schopnosti řídit auto, ale například také při výběru povolání.</p>
<p class="rastr-sedy-l"><strong>Cvičte pravidelně oční jógu:</strong><br><br>1. 10x zamrkat<br>2. 10x se podívat nahoru a dolů<br>3. 10x se podívat doprava a doleva<br>4. 10x se podívat do úhlopříčky zprava nahoře vlevo dolů<br>5. 10x se podívat do opačné úhlopříčky – tedy zleva nahoře doprava dolů<br>6. 10x zakroužit očima doprava<br>7. 10x zakroužit očima doleva<br>8. 10x zamrkat</p></div></div>



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">24.7.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://klatovsky.denik.cz/zdravi/jak-videt-vsechno-techto-rad-se-drzte.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://klatovsky.denik.cz/zdravi/jak-videt-vsechno-techto-rad-se-drzte.html&text=B%C4%9B%C5%BEn%C3%A9%20probl%C3%A9my%20s%20o%C4%8Dima%3A%20existuj%C3%AD%20rady%2C%20d%C3%ADky%20kter%C3%BDm%20se%20d%C3%A1%20nemocem%20p%C5%99edej%C3%ADt&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fklatovsky.denik.cz%2Fzdravi%2Fjak-videt-vsechno-techto-rad-se-drzte.html&subject=B%C4%9B%C5%BEn%C3%A9%20probl%C3%A9my%20s%20o%C4%8Dima%3A%20existuj%C3%AD%20rady%2C%20d%C3%ADky%20kter%C3%BDm%20se%20d%C3%A1%20nemocem%20p%C5%99edej%C3%ADt">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: onemocnění očí" href="/tagy/onemocneni-oci-71359.html">onemocnění očí, </a></li>
                    <li><a title="Štítek: nemoc" href="/tagy/nemoc-3430.html">nemoc, </a></li>
                    <li><a title="Štítek: Sítnice" href="/tagy/sitnice-74037.html">Sítnice, </a></li>
                    <li><a title="Štítek: léčba" href="/tagy/lecba-5240.html">léčba, </a></li>
                    <li><a title="Štítek: céva" href="/tagy/ceva-6225.html">céva, </a></li>
                    <li><a title="Štítek: šedý zákal" href="/tagy/sedy-zakal-12577.html">šedý zákal, </a></li>
                    <li><a title="Štítek: Únava" href="/tagy/unava-64667.html">Únava, </a></li>
                    <li><a title="Štítek: lékař" href="/tagy/lekar-13141.html">lékař, </a></li>
                    <li><a title="Štítek: čočka" href="/tagy/cocka-8127.html">čočka, </a></li>
                    <li><a title="Štítek: strabismus" href="/tagy/strabismus-96817.html">strabismus</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3207789072,1787018038,1658164286,2137008452,2930975121,1472073011,3279105329,3138961601,2783634265"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/zlociny-a-soudy/zastal-se-pritelkyne-vzali-na-nej-macetu-skoncil-v-nemocnici-20210803.html"  title="číst článek: Zastal se přítelkyně. Vzali na něj mačetu, skončil v nemocnici" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/56/hk-maceta0621_denik-210-3x2.jpg" width="210" height="140" alt="Tři muži zaútočili na mladíka mačetou. Ilustrační foto." title="Tři muži zaútočili na mladíka mačetou. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/17/56/hk-maceta0621_denik-210-3x2.jpg 1x, https://g.denik.cz/17/56/hk-maceta0621_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zlociny-a-soudy/zastal-se-pritelkyne-vzali-na-nej-macetu-skoncil-v-nemocnici-20210803.html"      
>
            <h3 class="box-article-title fs20">Zastal se přítelkyně. Vzali na něj mačetu, skončil v nemocnici</h3>
            <h4 class="box-article-perex fs16">Policie obvinila tři muže, kteří s mačetou zaútočili v červnu v Horažďovicích na mladíka, jenž…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/lide-si-opet-prosli-zamecky-park-v-bezdekove-byl-vyjimecne-otevren-20210801.html"  title="číst článek: FOTO: Lidé si opět prošli zámecký park v Bezděkově, byl výjimečně otevřen" tabindex="-1"     
>
            <img src="https://g.denik.cz/21/67/lide-si-opet-prosli-zamecky-park-v-bezdekove-byl-vyjimecne-otevren-02_denik-210-3x2.jpg" width="210" height="140" alt="Zámek a park v Bezděkově." title="Zámek a park v Bezděkově." loading="lazy" srcset="https://g.denik.cz/21/67/lide-si-opet-prosli-zamecky-park-v-bezdekove-byl-vyjimecne-otevren-02_denik-210-3x2.jpg 1x, https://g.denik.cz/21/67/lide-si-opet-prosli-zamecky-park-v-bezdekove-byl-vyjimecne-otevren-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zamek-a-park-v-bezdekove.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 40
        </a>

        </div>
        <a href="/zpravy_region/lide-si-opet-prosli-zamecky-park-v-bezdekove-byl-vyjimecne-otevren-20210801.html"      
>
            <h3 class="box-article-title fs20">FOTO: Lidé si opět prošli zámecký park v Bezděkově, byl výjimečně otevřen</h3>
            <h4 class="box-article-perex fs16">Z džungle je opět krásný zámecký park. Tak hodnotili návštěvníci park u zámku v Bezděkově, který…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-divize/stesti-preje-pripravenym-usmal-se-klatovsky-hrdina-pote-co-sestrelil-dynamo-2021.html"  title="číst článek: Štěstí přeje připraveným, usmál se klatovský hrdina poté, co sestřelil Dynamo" tabindex="-1"     
>
            <img src="https://g.denik.cz/21/a5/stesti-preje-pripravenym-usmal-se-klatovsky-hrdina-pote-co-sestrelil-dynamo-04_denik-210-3x2.jpg" width="210" height="140" alt="Michal Lukeš v zápase proti SK Dynamo České Budějovice B." title="Michal Lukeš v zápase proti SK Dynamo České Budějovice B." loading="lazy" srcset="https://g.denik.cz/21/a5/stesti-preje-pripravenym-usmal-se-klatovsky-hrdina-pote-co-sestrelil-dynamo-04_denik-210-3x2.jpg 1x, https://g.denik.cz/21/a5/stesti-preje-pripravenym-usmal-se-klatovsky-hrdina-pote-co-sestrelil-dynamo-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/michal-lukes-se-stal-hrdinou-zapasu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/fotbal-divize/stesti-preje-pripravenym-usmal-se-klatovsky-hrdina-pote-co-sestrelil-dynamo-2021.html"      
>
            <h3 class="box-article-title fs20">Štěstí přeje připraveným, usmál se klatovský hrdina poté, co sestřelil Dynamo</h3>
            <h4 class="box-article-perex fs16">V utkání úvodního kola FORTUNA divize A byl na hřišti k nepřehlédnutí. Nejen kvůli své barvě…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/loh-2020/dnes-v-tokiu-kanoiste-budou-bojovat-o-medaile-ondru-ceka-premiera-20210802.html"  title="číst článek: DNES V TOKIU: Kanoisté boje o medaile nedali, Ondru čeká premiéra" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/6f/kanoiste-budou-v-utery-bojovat-o-medaile-osteparky-a-ondra-v-kvalifikaci_denik-210-3x2.jpg" width="210" height="140" alt="Rychlostní kanoista Josef Dostál." title="Rychlostní kanoista Josef Dostál." loading="lazy" srcset="https://g.denik.cz/1/6f/kanoiste-budou-v-utery-bojovat-o-medaile-osteparky-a-ondra-v-kvalifikaci_denik-210-3x2.jpg 1x, https://g.denik.cz/1/6f/kanoiste-budou-v-utery-bojovat-o-medaile-osteparky-a-ondra-v-kvalifikaci_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/olympiada-v-tokiu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/loh-2020/dnes-v-tokiu-kanoiste-budou-bojovat-o-medaile-ondru-ceka-premiera-20210802.html"      
>
            <h3 class="box-article-title fs20">DNES V TOKIU: Kanoisté boje o medaile nedali, Ondru čeká premiéra</h3>
            <h4 class="box-article-perex fs16">V úterý jsou v Tokiu v akci další české medailové naděje. Rychlostní kanoisté nakonec neúspěšně…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/miminka/foto-prave-jsme-se-narodili-20210801kt.html"  title="číst článek: FOTO: Právě jsme se narodili" tabindex="-1"     
>
            <img src="https://g.denik.cz/21/e1/prave-jsme-se-narodili31072021kt-04_denik-210-3x2.jpg" width="210" height="140" alt="Anežka Palmová z Dolan se narodila v klatovské porodnici 27. července v 10:27 hodin. Rodiče Klára a Michal věděli dopředu, že se jim narodí holčička (3290 g, 51 cm). Doma se na sestřičku těšil tříletý Jonáš." title="Anežka Palmová z Dolan se narodila v klatovské porodnici 27. července v 10:27 hodin. Rodiče Klára a Michal věděli dopředu, že se jim narodí holčička (3290 g, 51 cm). Doma se na sestřičku těšil tříletý Jonáš." loading="lazy" srcset="https://g.denik.cz/21/e1/prave-jsme-se-narodili31072021kt-04_denik-210-3x2.jpg 1x, https://g.denik.cz/21/e1/prave-jsme-se-narodili31072021kt-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodili31072021kt.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/miminka/foto-prave-jsme-se-narodili-20210801kt.html"      
>
            <h3 class="box-article-title fs20">FOTO: Právě jsme se narodili</h3>
            <h4 class="box-article-perex fs16">/HLASOVÁNÍ/ Vážení čtenáři, díky vstřícnosti porodnic v Plzeňském kraji vám přinášíme fotografie nejmladších občánků, kteří se narodili.</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/mysliv-race-provedl-zavodniky-narocnou-trati-20210802.html"  title="číst článek: Myslív Race provedl závodníky náročnou tratí" tabindex="-1"     
>
            <img src="https://g.denik.cz/21/62/mysliv-1_denik-210-3x2.jpg" width="210" height="140" alt="Myslív race." title="Myslív race." loading="lazy" srcset="https://g.denik.cz/21/62/mysliv-1_denik-210-3x2.jpg 1x, https://g.denik.cz/21/62/mysliv-1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/mysliv-race-provedl-zavodniky-narocnou-trati-20210802.html"      
>
            <h3 class="box-article-title fs20">Myslív Race provedl závodníky náročnou tratí</h3>
            <h4 class="box-article-perex fs16">Cestou necestou, přes pole i přes lesy… V sobotu 24. července se do obce Myslív na Klatovsku…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/olympiada-je-i-vzpourou-proti-covidu-20210801.html"  title="číst článek: Olympiáda je i vzpourou proti covidu" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/bf/6509779-ostrava-rozhdovor-fotbal-fotbalista-verner-licka_denik-210-3x2.jpg" width="210" height="140" alt="Verner Lička" title="Verner Lička" loading="lazy" srcset="https://g.denik.cz/1/bf/6509779-ostrava-rozhdovor-fotbal-fotbalista-verner-licka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/bf/6509779-ostrava-rozhdovor-fotbal-fotbalista-verner-licka_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/olympiada-je-i-vzpourou-proti-covidu-20210801.html"      
>
            <h3 class="box-article-title fs20">Olympiáda je i vzpourou proti covidu</h3>
            <h4 class="box-article-perex fs16">Tokijské hry beru jako vzpouru společnosti proti covidu. Sportovci mají můj obdiv.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/americka-se-uzavre-koncem-srpna-20210803.html"  title="číst článek: Americká se uzavře koncem srpna" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/ee/americka-se-uzavre-koncem-srpna_denik-210-3x2.jpg" width="210" height="140" alt="Americká bude uzavřena v úseku od Škroupovy po Resslovu ulici a v opačném směru v úseku od Goethovy ulice po ulici V Šipce." title="Americká bude uzavřena v úseku od Škroupovy po Resslovu ulici a v opačném směru v úseku od Goethovy ulice po ulici V Šipce." loading="lazy" srcset="https://g.denik.cz/46/ee/americka-se-uzavre-koncem-srpna_denik-210-3x2.jpg 1x, https://g.denik.cz/46/ee/americka-se-uzavre-koncem-srpna_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/americka-trida-v-plzni-ilustracni.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy_region/americka-se-uzavre-koncem-srpna-20210803.html"      
>
            <h3 class="box-article-title fs20">Americká se uzavře koncem srpna</h3>
            <h4 class="box-article-perex fs16">Termín uzavření části Americké se blíží. Vytíženou komunikací řidiči s největší pravděpodobností neprojedou už na konci srpna.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-cfl-msfl/fyzicky-jsem-se-citil-tak-na-triceti-procentech-rekla-legenda-po-premiere-v-cfl.html"  title="číst článek: Fyzicky jsem se cítil tak na třiceti procentech, řekla legenda po premiéře v ČFL" tabindex="-1"     
>
            <img src="https://g.denik.cz/16/88/fyzicky-jsem-se-citil-tak-na-triceti-procentech-prohlasil-limbersky-po-premiere-v-cfl-08_denik-210-3x2.jpg" width="210" height="140" alt="David Limberský." title="David Limberský." loading="lazy" srcset="https://g.denik.cz/16/88/fyzicky-jsem-se-citil-tak-na-triceti-procentech-prohlasil-limbersky-po-premiere-v-cfl-08_denik-210-3x2.jpg 1x, https://g.denik.cz/16/88/fyzicky-jsem-se-citil-tak-na-triceti-procentech-prohlasil-limbersky-po-premiere-v-cfl-08_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fyzicky-jsem-se-citil-tak-na-triceti-procentech-prohlasil-limbersky-po-premiere.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>
            <div class="box-article-tag">
                
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/fotbal-cfl-msfl/fyzicky-jsem-se-citil-tak-na-triceti-procentech-rekla-legenda-po-premiere-v-cfl.html"      
>
            <h3 class="box-article-title fs20">Fyzicky jsem se cítil tak na třiceti procentech, řekla legenda po premiéře v ČFL</h3>
            <h4 class="box-article-perex fs16">Když na konci června oznamovaly třetiligové Domažlice příchod Davida Limberského, legendy…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>





 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/zdravi/ockovani-u-tehotnych-provazi-nejistota-zeny-na-vysocine-se-obavaji-nasledku-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/ca/tehotna-zena-tehotenstvi_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/1/ca/tehotna-zena-tehotenstvi_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ca/tehotna-zena-tehotenstvi_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví"     
>
        
        Zdraví
    </a>

        </div>
        <a href="/zdravi/ockovani-u-tehotnych-provazi-nejistota-zeny-na-vysocine-se-obavaji-nasledku-2021.html" tabindex="-1" title="číst článek: Očkování u těhotných provází nejistota. Některé ženy se obávají následků" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Očkování u těhotných provází nejistota. Některé ženy se obávají následků</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/zdravi/zivot-vztahy-odlisna-sexualita-tezkosti.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/0a/shutterstock-761138080_denik-120-3x2.jpg" width="120" height="80" alt="Sadomasochismus. Ilustrační snímek" title="Sadomasochismus. Ilustrační snímek" loading="lazy" srcset="https://g.denik.cz/1/0a/shutterstock-761138080_denik-120-3x2.jpg 1x, https://g.denik.cz/1/0a/shutterstock-761138080_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví"     
>
        
        Zdraví
    </a>

        </div>
        <a href="/zdravi/zivot-vztahy-odlisna-sexualita-tezkosti.html" tabindex="-1" title="číst článek: Tabu stále přetrvávají. Češi k odlišné sexualitě přistupují s despektem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tabu stále přetrvávají. Češi k odlišné sexualitě přistupují s despektem</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/zdravi/covid-pandemie-epidemie-nova-cisla.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/30/nektere-laboratore-hlasi-mutace-pozde-vojtech-nevyloucil-sankce_denik-120-3x2.jpg" width="120" height="80" alt="Testování na koronavirus. Ilustrační snímek" title="Testování na koronavirus. Ilustrační snímek" loading="lazy" srcset="https://g.denik.cz/1/30/nektere-laboratore-hlasi-mutace-pozde-vojtech-nevyloucil-sankce_denik-120-3x2.jpg 1x, https://g.denik.cz/1/30/nektere-laboratore-hlasi-mutace-pozde-vojtech-nevyloucil-sankce_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví"     
>
        
        Zdraví
    </a>

        </div>
        <a href="/zdravi/covid-pandemie-epidemie-nova-cisla.html" tabindex="-1" title="číst článek: Počet případů covidu ve čtvrtek v ČR proti minulému týdnu stoupl na 203" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Počet případů covidu ve čtvrtek v ČR proti minulému týdnu stoupl na 203</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/mysliv-race-provedl-zavodniky-narocnou-trati-20210802.html" tabindex="-1" title="číst článek: Myslív Race provedl závodníky náročnou tratí">
			        <h3 class="ugc-promo__article-title">Myslív Race provedl závodníky náročnou tratí</h3>
			    </a>
				<a href="/ctenar-reporter/tajemne-velhartice-impozantni-loket-klenot-hluboka-vydejte-se-na-krasna-mista-20.html" tabindex="-1" title="číst článek: Tajemné Velhartice, impozantní Loket, klenot Hluboká. Vydejte se na krásná místa">
			        <h3 class="ugc-promo__article-title">Tajemné Velhartice, impozantní Loket, klenot Hluboká. Vydejte se na krásná místa</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;klatovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/776a3324085c48ad489377f959b7b166.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Psychopat na pracovišti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Psychopat na pracovišti</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/42f1ac892c7eff8e8bc1ca1ca187817e.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f732bbe3e24dcf2755de97996edd29ad.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Psychopat na pracovišti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Psychopat na pracovišti</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bf5bbcafce3a4dafd4557f9b6928f644.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/zahrada/rostliny/27976-orechoplodec-neplodi-jedle-orechy-zato-probarvi-zahradu-v-pozdnim-lete/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0654359b060dfb03fcd67c7d035eb93d.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/zahrada/rostliny/27976-orechoplodec-neplodi-jedle-orechy-zato-probarvi-zahradu-v-pozdnim-lete/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Ořechoplodec neplodí jedlé ořechy, zato probarví zahradu v pozdním létě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Ořechoplodec neplodí jedlé ořechy, zato probarví zahradu v…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/rekonstrukce/27963-nova-okna-zdrazuji-jak-vybrat-ta-spravna-a-kde-je-nakoupit-jeste-za-puvodni-ceny/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/22b2d239163ec163be91b39bd262dff7.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/rekonstrukce/27963-nova-okna-zdrazuji-jak-vybrat-ta-spravna-a-kde-je-nakoupit-jeste-za-puvodni-ceny/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nová okna zdražují. Jak vybrat ta správná a kde je nakoupit ještě za původní ceny?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nová okna zdražují. Jak vybrat ta správná a kde je nakoupit…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/cechy-zaskocilo-nicive-tornado-chmu-shrnul-nejdulezitejsi-poznatky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cc2d547f6cf8ed1468f3aecbaa3eb0b8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cechy-zaskocilo-nicive-tornado-chmu-shrnul-nejdulezitejsi-poznatky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Čechy zaskočilo ničivé tornádo. ČHMÚ shrnul nejdůležitější poznatky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Čechy zaskočilo ničivé tornádo. ČHMÚ shrnul nejdůležitější…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/solidarita-nezna-mezi-tornadem-postizene-hodoninsko-pomaha-jinde.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/15f999e7d2e5e745efd1e376ca05e710.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/solidarita-nezna-mezi-tornadem-postizene-hodoninsko-pomaha-jinde.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Solidarita nezná mezí! Tornádem postižené Hodonínsko pomáhá jinde" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Solidarita nezná mezí! Tornádem postižené Hodonínsko pomáhá…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-petr-vojnar.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5f/untitled-collage-11-d21012802uvc1_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková" title="Lucie Vondráčková" loading="lazy" srcset="https://g.denik.cz/56/5f/untitled-collage-11-d21012802uvc1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5f/untitled-collage-11-d21012802uvc1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-petr-vojnar.html" tabindex="-1" title="číst článek: Po letech samoty našla lásku, Lucie Vondráčková chodí se známým moderátorem"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Po letech samoty našla lásku, Lucie Vondráčková chodí se známým moderátorem</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/shoky-a-morthy-film.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ac/profimedia-0143930091-1_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Magnusek" title="Tomáš Magnusek" loading="lazy" srcset="https://g.denik.cz/56/ac/profimedia-0143930091-1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ac/profimedia-0143930091-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/shoky-a-morthy-film.html" tabindex="-1" title="číst článek: Tomáš Magnusek a jeho proměna v hubeňoura! Na premiéře komedie šokoval"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Tomáš Magnusek a jeho proměna v hubeňoura! Na premiéře komedie šokoval</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/meghan-markle-penize.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/44/profimedia-0517118845_denik-120-3x2.jpg" width="120" height="80" alt="Meghan Markle" title="Meghan Markle" loading="lazy" srcset="https://g.denik.cz/56/44/profimedia-0517118845_denik-120-3x2.jpg 1x, https://g.denik.cz/56/44/profimedia-0517118845_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/meghan-markle-penize.html" tabindex="-1" title="číst článek: Meghan Markle má obrovské jmění: Peníze jí nechyběly ani před svatbou s Harrym"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Meghan Markle má obrovské jmění: Peníze jí nechyběly ani před svatbou s Harrym</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/ewa-farna-v-polsku.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a2/farna-d2003153umxm1_denik-120-3x2.jpg" width="120" height="80" alt="Ewa Farna" title="Ewa Farna" loading="lazy" srcset="https://g.denik.cz/56/a2/farna-d2003153umxm1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a2/farna-d2003153umxm1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/ewa-farna-v-polsku.html" tabindex="-1" title="číst článek: Ewa Farna: V Polsku si fanoušci mých boků nevšímají, nikdo mi tam neříká vorvaň"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ewa Farna: V Polsku si fanoušci mých boků nevšímají, nikdo mi tam neříká vorvaň</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/9/3/9/6/4/2493964-500-810.jpg" width="180" alt="BILLA - Výhodné nákupy v Bille" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Výhodné nákupy v Bille
                        <div class="prometheus-date">05.07. - 08.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/1/0/0/9/5/2510095-500-810.jpg" width="180" alt="PEPCO" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">15.07. - 04.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/8/3/9/0/2/2483902-500-810.jpg" width="180" alt="BILLA - Novinky v Bille" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Novinky v Bille
                        <div class="prometheus-date">02.08. - 02.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/5/4/8/3/2/2454832-500-810.jpg" width="180" alt="TESCO - Baby magazín" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">21.05. - 21.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/2/7/9/2/4/2527924-500-810.jpg" width="180" alt="kik" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">02.08. - 02.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistent-ka-pedagoga-58084871-wbv11z.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ASISTENT/KA PEDAGOGA, 12 000 Kč" target="_blank" rel="noopener">
				       	ASISTENT/KA PEDAGOGA, 12 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka--zastupce-58084809-wktp3d.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRODAVAČ/KA + ZÁSTUPCE VEDOUCÍ, 16 000 Kč" target="_blank" rel="noopener">
				       	PRODAVAČ/KA + ZÁSTUPCE VEDOUCÍ, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojirensti-kovodelnici-56761105-wqy2r5.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="STROJÍRENŠTÍ KOVODĚLNÍCI, 22 200 Kč" target="_blank" rel="noopener">
				       	STROJÍRENŠTÍ KOVODĚLNÍCI, 22 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-vyroby--obsluha-58064603-w2jqpy.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník výroby - obsluha strojů, 15 500 Kč" target="_blank" rel="noopener">
				       	Pracovník výroby - obsluha strojů, 15 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/brusic-kovu-58211919-w2k7t7.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="BRUSIČ KOVŮ, 30 000 Kč" target="_blank" rel="noopener">
				       	BRUSIČ KOVŮ, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-vyroby--obsluha-58064611-w2jzze.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník výroby - obsluha strojů, 15 500 Kč" target="_blank" rel="noopener">
				       	Pracovník výroby - obsluha strojů, 15 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-58084835-w1j7rz.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na výrobu potravin a příbuzných výrobků, 15 500 Kč" target="_blank" rel="noopener">
				       	Obsluha strojů na výrobu potravin a příbuzných výrobků, 15 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-49437175-wjekj4.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KUCHAŘ, 17 000 Kč" target="_blank" rel="noopener">
				       	KUCHAŘ, 17 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/107/107-1-0-i-CZ-1M-Hatchback-1622649984502482.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 107 první majitel, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Peugeot 107 první majitel, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4-HDI-Hatchback-16262551391517.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 207 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-6-HDI-KLI-Hatchback-16027487461141078.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 " target="_blank" rel="noopener">
			          	Peugeot 207 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Traveller/Traveller-Polocombi-L-1586956067857163.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Traveller nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Peugeot Traveller nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6T-150PS-Hatchback-16021520284391362.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Peugeot 308 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-SW-2-0-HDi-Kombi-1627558406879113.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 508 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-1-6HDi-AUTO-MPV-1612370098633210.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 5008 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/208/208-GT-1-2-Pure-Hatchback-16234237451090.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Peugeot 208 nové vozidlo, servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-allure-1-2-puretech-82k-man5-34091574.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 ALLURE 1.2 PureTech 82k MAN5" target="_blank" rel="noopener">
			          	Peugeot 2008 ALLURE 1.2 PureTech 82k MAN5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-allure-pack-1-2-pt-130k-eat8-34091583.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 ALLURE PACK 1.2 PT 130k EAT8" target="_blank" rel="noopener">
			          	Peugeot 2008 ALLURE PACK 1.2 PT 130k EAT8
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/benzin/peugeot-3008-allure-1-2-puretech-130k-eat8-34091475.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 ALLURE 1.2 PureTech 130k EAT8" target="_blank" rel="noopener">
			          	Peugeot 3008 ALLURE 1.2 PureTech 130k EAT8
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-allure-1-6-hdi-100k-34090989.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 SW ALLURE 1.6 HDi 100k" target="_blank" rel="noopener">
			          	Peugeot 308 SW ALLURE 1.6 HDi 100k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/benzin/peugeot-3008-allure-1-2-puretech-130k-eat8-34091586.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 ALLURE 1.2 PureTech 130k EAT8" target="_blank" rel="noopener">
			          	Peugeot 3008 ALLURE 1.2 PureTech 130k EAT8
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-juke/suv/benzin/nissan-juke-1-6-16v-34091571.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Juke 1,6 16V" target="_blank" rel="noopener">
			          	Nissan Juke 1,6 16V
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/benzin/peugeot-3008-active-pack-1-2-pt-130-man6-34091577.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 ACTIVE PACK 1.2 PT 130 MAN6" target="_blank" rel="noopener">
			          	Peugeot 3008 ACTIVE PACK 1.2 PT 130 MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-active-1-2-pt-110k-automat-6-34091580.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 Active 1,2 PT 110k automat 6" target="_blank" rel="noopener">
			          	Peugeot 2008 Active 1,2 PT 110k automat 6
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vrhavec-4049447#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vrhaveč Prodej domu" target="_blank" rel="noopener">
			          	Vrhaveč Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-janovice-nad-uhlavou-rozvojova-zona-502-4049136#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Janovice nad Úhlavou, Rozvojová zóna 502 Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Janovice nad Úhlavou, Rozvojová zóna 502 Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-klatovy-4049038#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Klatovy Prodej domu" target="_blank" rel="noopener">
			          	Klatovy Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-strazov-4047532#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strážov Prodej domu" target="_blank" rel="noopener">
			          	Strážov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mecin-4047103#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Měčín Prodej domu" target="_blank" rel="noopener">
			          	Měčín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horazdovice-plzenska-4047066#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Horažďovice, Plzeňská Prodej domu" target="_blank" rel="noopener">
			          	Horažďovice, Plzeňská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zelezna-ruda-1-maje-213-4046386#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Železná Ruda, 1. máje 213 Prodej domu" target="_blank" rel="noopener">
			          	Železná Ruda, 1. máje 213 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nyrsko-domazlicka-4046331#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nýrsko, Domažlická Prodej domu" target="_blank" rel="noopener">
			          	Nýrsko, Domažlická Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/klatovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/klatovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Klatovsk%C3%BD-den%C3%ADk-136563813072695/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001627953993/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1621931537.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1627543162.js"></script>
</body>
</html>