
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://klatovsky.denik.cz/z-regionu/lide-se-opet-boji-koronaviru-a-do-zahranici-necestuji-20200825.html",
            "name": "www.denik.cz",
            "headline": "Lidé z Plzeňska se opět bojí koronaviru a do zahraničí necestují",
            "description": "Češi zahraniční zájezdy v srpnu nekupují, dávají přednost dovolené v Čechách.",
            "articleBody":
                    "Po slibném rozjezdu prodeje zahraničních dovolených na začátku prázdnin se jejich nakupování ve druhé polovině léta téměř zastavilo. Potvrzuje to průzkum Deníku mezi cestovními kancelářemi v regionu.…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/96/dovolena-more-rodina-vylet-stredozemi_denik-630-16x9.jpg",
                "description":"Dovolená u moře - Ilustrační foto",
                "name":"Dovolená u moře - Ilustrační foto"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Klatovsk%C3%BD-den%C3%ADk-136563813072695/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-08-25T06:02:00+02:00",
            "dateModified": "2020-08-24T19:42:59+02:00",
            "datePublished": "2020-08-25T06:02:00+02:00",
            "keywords": "null",
            "genre": "Z okolí",
            "author": {
                "@type": "Person",
                "name": "Barbora Hájková"
            },
            "editor": {
                "@type": "Person",
                "name": "Barbora Hájková"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://klatovsky.denik.cz/z-regionu/lide-se-opet-boji-koronaviru-a-do-zahranici-necestuji-20200825.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Klatovský deník",
            "item": "https:\/\/klatovsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Z okolí",
            "item": "https:\/\/klatovsky.denik.cz\/z-regionu\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Lidé z Plzeňska se opět bojí koronaviru a do zahraničí necestují",
            "item": "https:\/\/klatovsky.denik.cz\/z-regionu\/lide-se-opet-boji-koronaviru-a-do-zahranici-necestuji-20200825.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Lidé z Plzeňska se opět bojí koronaviru a do zahraničí necestují - Klatovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Češi zahraniční zájezdy v srpnu nekupují, dávají přednost dovolené v Čechách.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Barbora Hájková">


	<meta property="og:site_name" content="Klatovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://klatovsky.denik.cz/z-regionu/lide-se-opet-boji-koronaviru-a-do-zahranici-necestuji-20200825.html">
	<meta property="og:title" content="Lidé z Plzeňska se opět bojí koronaviru a do zahraničí necestují">
	<meta property="og:description" content="Češi zahraniční zájezdy v srpnu nekupují, dávají přednost dovolené v Čechách.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Lidé z Plzeňska se opět bojí koronaviru a do zahraničí necestují">
	<meta name="twitter:description" content="Češi zahraniční zájezdy v srpnu nekupují, dávají přednost dovolené v Čechách.">
	<meta property="og:image" content="https://g.denik.cz/1/96/dovolena-more-rodina-vylet-stredozemi_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Dovolená u moře - Ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/96/dovolena-more-rodina-vylet-stredozemi_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/96/dovolena-more-rodina-vylet-stredozemi_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Klatovsk%C3%BD-den%C3%ADk-136563813072695/">
    <meta property="article:published_time" content="2020-08-25T06:02:00+02:00">
    <meta property="article:modified_time" content="2020-08-25T06:02:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1598278436.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1598277932.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1598277932.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1598277932.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1598277932.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://klatovsky.denik.cz/z-regionu/lide-se-opet-boji-koronaviru-a-do-zahranici-necestuji-20200825.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://klatovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Klatovský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/klatovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://klatovsky.denik.cz/z-regionu/lide-se-opet-boji-koronaviru-a-do-zahranici-necestuji-20200825.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fklatovsky.denik.cz%2Fz-regionu%2Flide-se-opet-boji-koronaviru-a-do-zahranici-necestuji-20200825.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fklatovsky.denik.cz%2Fz-regionu%2Flide-se-opet-boji-koronaviru-a-do-zahranici-necestuji-20200825.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/z-regionu/lide-se-opet-boji-koronaviru-a-do-zahranici-necestuji-20200825.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion klatovsky_denik">

            <li>

                <a href="https://klatovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_horažďovice', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" href="/mikroregion/horazdovice.html">HORAŽĎOVICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_klatovy', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" href="/mikroregion/klatovy.html">KLATOVY</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sušice', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" href="/mikroregion/susice.html">SUŠICE</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://klatovsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_klatovsko', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >
Klatovsko
        </a>
    </li>
    <li class="item">
        <a href="https://klatovsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="active">
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://klatovsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://klatovsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://klatovsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://klatovsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://klatovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://klatovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://klatovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://klatovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://klatovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://klatovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://klatovsky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'klatovsky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/lide-se-opet-boji-koronaviru-a-do-zahranici-necestuji-20200825.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Koronavirus, rady:</h3>
            <a href="https://klatovsky.denik.cz/uzitecne-informace/koronavirus-na-klatovsku-projdete-si-dulezite-informace-omezeni-a-rady-20200312.html" class="text">Koronavirus na Klatovsku: Projděte si důležité informace, omezení</a>
            <a href="#close" class="close" data-title="koronavirus-na-klatovsku-projdete-si-dulezite-informace-omezeni">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Lidé z Plzeňska se opět bojí koronaviru a do zahraničí necestují</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">dnes 06:02</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://klatovsky.denik.cz/z-regionu/lide-se-opet-boji-koronaviru-a-do-zahranici-necestuji-20200825.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://klatovsky.denik.cz/z-regionu/lide-se-opet-boji-koronaviru-a-do-zahranici-necestuji-20200825.html&text=Lid%C3%A9%20z%20Plze%C5%88ska%20se%20op%C4%9Bt%20boj%C3%AD%20koronaviru%20a%20do%20zahrani%C4%8D%C3%AD%20necestuj%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fklatovsky.denik.cz%2Fz-regionu%2Flide-se-opet-boji-koronaviru-a-do-zahranici-necestuji-20200825.html&subject=Lid%C3%A9%20z%20Plze%C5%88ska%20se%20op%C4%9Bt%20boj%C3%AD%20koronaviru%20a%20do%20zahrani%C4%8D%C3%AD%20necestuj%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Češi zahraniční zájezdy v srpnu nekupují, dávají přednost dovolené v Čechách.</p>

<div class="article-multimedium">
        <a href="/galerie/dovolena-v-tunisku.html?photo=1&amp;back=1816938754-8049-21">
            <img src="https://g.denik.cz/1/96/dovolena-more-rodina-vylet-stredozemi_denik-630-16x9.jpg" width="630" height="354" alt="Dovolená u moře - Ilustrační foto" title="Dovolená u moře - Ilustrační foto" class="multimedium-img" srcset="https://g.denik.cz/1/96/dovolena-more-rodina-vylet-stredozemi_denik-630-16x9.jpg 1x, https://g.denik.cz/1/96/dovolena-more-rodina-vylet-stredozemi_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/dovolena-v-tunisku.html?back=1816938754-8049-21&amp;photo=2">
                            <img src="https://g.denik.cz/1/2c/tunisko-architektura-poust-velbloud-pamatky-trh-cestovani-dovolena_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/2c/tunisko-architektura-poust-velbloud-pamatky-trh-cestovani-dovolena_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2c/tunisko-architektura-poust-velbloud-pamatky-trh-cestovani-dovolena_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/dovolena-v-tunisku.html?back=1816938754-8049-21&amp;photo=3">
                            <img src="https://g.denik.cz/1/cb/tunisko-architektura-poust-velbloud-pamatky-trh-cestovani-dovolena-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/cb/tunisko-architektura-poust-velbloud-pamatky-trh-cestovani-dovolena-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/cb/tunisko-architektura-poust-velbloud-pamatky-trh-cestovani-dovolena-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/dovolena-v-tunisku.html?back=1816938754-8049-21&amp;photo=4">
                            <img src="https://g.denik.cz/1/70/tunisko-architektura-poust-velbloud-pamatky-trh-cestovani-dovolena-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/70/tunisko-architektura-poust-velbloud-pamatky-trh-cestovani-dovolena-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/70/tunisko-architektura-poust-velbloud-pamatky-trh-cestovani-dovolena-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/dovolena-v-tunisku.html?back=1816938754-8049-21&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>30 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Dovolená u moře - Ilustrační foto
        <span class="description-autor">
             | 
            Foto: Shutterstock
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Po slibném rozjezdu prodeje zahraničních dovolených na začátku prázdnin se jejich nakupování ve druhé polovině léta téměř zastavilo. Potvrzuje to průzkum Deníku mezi cestovními kancelářemi v regionu. Může za tonárůst nakažených koronavirem, kvůli kterému se lidé bojí do ciziny vycestovat.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Cestovní agentura Jarošíkv Klatovech v současné době prodá pouze jednotky zájezdů. „Je to bída. Očekávali jsme, že po nadějném začátku sezony se situace zlepší. Nikdo netuší, jaká situace kde bude. Do turistických destinací se ještě začátkem léta vypravovalo alespoň jedno letadlo denně. Teď je to jedno letadlo za týden,“ řekl Deníku majitel agentury Miloslav Jarošík s tím, že nelze předpovědět, jak se bude stav vyvíjet. „Už by se měli nabízet zimní zájezdy a exotika. Nikdo ale neví, jaké státy zůstanou otevřené,“ poznamenal.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://plzensky.denik.cz/zlociny-a-soudy/straznici-dali-ridici-pokutu-pak-mu-pomahali-20200824.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/46/74/plzen-mestska-policie-senior-startovani-kabely_denik-150-3x2.jpg" width="150" height="100" alt="Seniorovi, kterého zastavili kvůli telefonování za jízdy, museli poté plzeňští strážníci pomoct s nastartováním vozidla." title="Seniorovi, kterého zastavili kvůli telefonování za jízdy, museli poté plzeňští strážníci pomoct s nastartováním vozidla." srcset="https://g.denik.cz/46/74/plzen-mestska-policie-senior-startovani-kabely_denik-150-3x2.jpg 1x, https://g.denik.cz/46/74/plzen-mestska-policie-senior-startovani-kabely_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Strážníci dali řidiči pokutu, pak mu pomáhali</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Podle něj také není vyloučeno, že některé země dají kvůli nárůstu infikovaných Českou republiku na seznam rizikových zemí. „Těžko říct, jak to všechno bude. My jsme ale letos prodali 10 procent toho, co loni,“ dodal.</p>
<p>Také Jana Leflerová z plzeňské cestovní agentury A-turist prodá méně zájezdů než na začátku léta. „Lidé jsou ovlivněni zprávami a každá informace o nárůstu nemocných se na zájmu klientů cestovat projeví. Od zákazníků, kteří přece jen do ciziny odjeli, vím, že situace je ve většině destinací klidná. Pochvalují si zejména nepřeplněné pláže ,“ sdělila Leflerová a doplnila, že na konci prázdnin začaly ceny zájezdů klesat.</p>
<p>Ministerstvo zdravotnictví rovněž v pondělí vyňalo Španělsko ze seznamu zemí s nízkým rizikem nákazy. Češi, kteří se ze Španělska vrátí, budou potřebovat negativní test na covid, nebo budou muset být 14 dní v karanténě. Nové opatření však nemá dle cestovních kanceláří v Plzeňském kraji na turisty vliv, protože zájezdy do Španělska letos nenabízejí.</p>
<p>V Plzni navíc vzrostl zájem samoplátců o testování na koronavirus. „Zájem se zvyšuje také u dalších skupin klientů, jako jsou klienti odeslaní hygienickou stanicí, či pacienti odeslaní od praktických lékařů formou e-žádanky. V minulých dnech bylo denní číslo 110-120 odběrů, z toho samoplátci 20-25 odběrů denně,“ informovala mluvčí Fakultní nemocnicev Plzni Gabriela Levorová.</p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/barbora-hajkova-3592.html">Barbora Hájková</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 06:02</span>
    <a href="/diskuse/nova/QrAKZ.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://klatovsky.denik.cz/z-regionu/lide-se-opet-boji-koronaviru-a-do-zahranici-necestuji-20200825.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://klatovsky.denik.cz/z-regionu/lide-se-opet-boji-koronaviru-a-do-zahranici-necestuji-20200825.html&text=Lid%C3%A9%20z%20Plze%C5%88ska%20se%20op%C4%9Bt%20boj%C3%AD%20koronaviru%20a%20do%20zahrani%C4%8D%C3%AD%20necestuj%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fklatovsky.denik.cz%2Fz-regionu%2Flide-se-opet-boji-koronaviru-a-do-zahranici-necestuji-20200825.html&subject=Lid%C3%A9%20z%20Plze%C5%88ska%20se%20op%C4%9Bt%20boj%C3%AD%20koronaviru%20a%20do%20zahrani%C4%8D%C3%AD%20necestuj%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: zájezd" href="/tagy/zajezd-3011.html">zájezd, </a></li>
                    <li><a title="Štítek: Koronavirus" href="/tagy/koronavirus-77260.html">Koronavirus, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: léto" href="/tagy/leto-3502.html">léto, </a></li>
                    <li><a title="Štítek: Španělsko" href="/tagy/spanelsko-578.html">Španělsko, </a></li>
                    <li><a title="Štítek: Plzeň" href="/tagy/plzen-213.html">Plzeň, </a></li>
                    <li><a title="Štítek: Klatovy" href="/tagy/klatovy-66.html">Klatovy, </a></li>
                    <li><a title="Štítek: Plzeňský kraj" href="/tagy/plzensky-kraj-1821.html">Plzeňský kraj</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1572607537,2738117890,1702509520,1796282014,335309721,1898148617,1388834542,2357270247,3200503243"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/policiste-vypatrali-tri-hledane-muze-z-klatovska-uz-jsou-za-mrizemi-20200825.html"  title="číst článek: Policisté vypátrali tři hledané muže z Klatovska, už jsou za mřížemi" tabindex="-1"     
>
            <img src="https://g.denik.cz/9/87/ilustracni-snimek-pouta-soud-vezeni-zlocin_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek. Pouta" title="Ilustrační snímek. Pouta" class="box-article-img" srcset="https://g.denik.cz/9/87/ilustracni-snimek-pouta-soud-vezeni-zlocin_denik-210-3x2.jpg 1x, https://g.denik.cz/9/87/ilustracni-snimek-pouta-soud-vezeni-zlocin_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/policiste-vypatrali-tri-hledane-muze-z-klatovska-uz-jsou-za-mrizemi-20200825.html"      
>
            <h3 class="box-article-title fs20">Policisté vypátrali tři hledané muže z Klatovska, už jsou za mřížemi</h3>
            <h4 class="box-article-perex fs16">Policistům na Klatovsku se podařilo během uplynulých dní vypátrat tři celostátně hledané muže, na…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-kulturu/tip-deniku-velhartice-oziji-prohlidkami-20200824.html"  title="číst článek: Tip Deníku: Velhartice ožijí prohlídkami" tabindex="-1"     
>
            <img src="https://g.denik.cz/21/f0/velhartice_hrad_denik-210-3x2.jpg" width="210" height="140" alt="Hrad Velhartice" title="Hrad Velhartice" class="box-article-img" srcset="https://g.denik.cz/21/f0/velhartice_hrad_denik-210-3x2.jpg 1x, https://g.denik.cz/21/f0/velhartice_hrad_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/tipy-na-kulturu/" title="Rubrika Tipy na kulturu"     
>
                        <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Tipy na kulturu
        </a>

        </div>
        <a href="/tipy-na-kulturu/tip-deniku-velhartice-oziji-prohlidkami-20200824.html"      
>
            <h3 class="box-article-title fs20">Tip Deníku: Velhartice ožijí prohlídkami</h3>
            <h4 class="box-article-perex fs16">Denních i večerních divadelních prohlídek se můžete zúčastnit tento pátek a sobotu na hradě ve…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-308/hatchback/nafta/peugeot-308-active-1-6hdi-92k-34091487.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/34091487_1/1595024105" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-308/hatchback/nafta/peugeot-308-active-1-6hdi-92k-34091487.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Peugeot 308</h3>
	                   	<div>Active 1.6HDi 92k</div>
	                	<div class="service-box-strong">169 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-partner-tepee/mpv/nafta/peugeot-partner-tepee-allure-1-6-bluehdi-120k-man6-34091493.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/34091493_1/1596320106" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-partner-tepee/mpv/nafta/peugeot-partner-tepee-allure-1-6-bluehdi-120k-man6-34091493.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Peugeot Partner Tepee</h3>
	                   	<div>Allure 1.6 BlueHDi 120k,…</div>
	                	<div class="service-box-strong">345 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-308/kombi/benzin/peugeot-308-sw-gt-line-1-2-puretech-130k-34091472.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/34091472_1/1593094510" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-308/kombi/benzin/peugeot-308-sw-gt-line-1-2-puretech-130k-34091472.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Peugeot 308</h3>
	                   	<div>SW GT LINE 1.2 PureTech…</div>
	                	<div class="service-box-strong">484 999 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/foto-prave-jsme-se-narodili-20200822.html"  title="číst článek: FOTO: Právě jsme se narodili" tabindex="-1"     
>
            <img src="https://g.denik.cz/21/31/prave-jsme-se-narodili22082020kl-07_denik-210-3x2.jpg" width="210" height="140" alt="Natálie Krotká z Klatov se narodila v klatovské porodnici 10. srpna v 10:15 hodin (3120 g). Rodiče Tereza a Tomáš věděli, že Matyáš (2,5) bude mít sestřičku." title="Natálie Krotká z Klatov se narodila v klatovské porodnici 10. srpna v 10:15 hodin (3120 g). Rodiče Tereza a Tomáš věděli, že Matyáš (2,5) bude mít sestřičku." class="box-article-img" srcset="https://g.denik.cz/21/31/prave-jsme-se-narodili22082020kl-07_denik-210-3x2.jpg 1x, https://g.denik.cz/21/31/prave-jsme-se-narodili22082020kl-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodili22082020kl.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/miminka/foto-prave-jsme-se-narodili-20200822.html"      
>
            <h3 class="box-article-title fs20">FOTO: Právě jsme se narodili</h3>
            <h4 class="box-article-perex fs16">/HLASOVÁNÍ/ Vážení čtenáři, díky vstřícnosti porodnice v Klatovské nemocnici vám přinášíme fotografie nejmladších občánků, kteří se tam narodili.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/veterinarni-technik-52714135-whdack.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">VETERINÁRNÍ TECHNIK</h3>
				       	<div>NÁPLŇ PRÁCE: odborné veterinární práce při…</div>
				       	<div class="service-box-strong">23 136 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/mechanik--serizovac-51575037-wnn6aq.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">MECHANIK - SEŘIZOVAČ/ ELEKTRIKÁŘ</h3>
				       	<div>POŽADUJEME: vyučení,…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ridic-sk-c-e-52921505-wzxdtr.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">ŘIDIČ sk. C+E</h3>
				       	<div>ŘIDIČ skupina C+E EVROPA Hledáme novou posilu na…</div>
				       	<div class="service-box-strong">45 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/opily-nemec-skoncil-s-mustangem-v-prikopu-20200824.html"  title="číst článek: Opilý Němec skončil s mustangem v příkopu" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/e2/15fordmustang-08-hr_denik-210-3x2.jpg" width="210" height="140" alt="Ford Mustang." title="Ford Mustang." class="box-article-img" srcset="https://g.denik.cz/1/e2/15fordmustang-08-hr_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e2/15fordmustang-08-hr_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nehody/opily-nemec-skoncil-s-mustangem-v-prikopu-20200824.html"      
>
            <h3 class="box-article-title fs20">Opilý Němec skončil s mustangem v příkopu</h3>
            <h4 class="box-article-perex fs16">Třistatisícovou škodou skončila jízda opilého řidiče německé národnosti u Borov, kde nezvládl…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-divize/myslim-si-ze-nas-vykon-nebyl-spatny-mini-posila-z-hradku-20200824.html"  title="číst článek: Myslím si, že náš výkon nebyl špatný, míní posila z Hrádku" tabindex="-1"     
>
            <img src="https://g.denik.cz/21/c3/myslim-si-ze-nas-vykon-nebyl-spatny-mini-posila-z-hradku_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalista Jakub Brabec (na snímku s míčem)." title="Fotbalista Jakub Brabec (na snímku s míčem)." class="box-article-img" srcset="https://g.denik.cz/21/c3/myslim-si-ze-nas-vykon-nebyl-spatny-mini-posila-z-hradku_denik-210-3x2.jpg 1x, https://g.denik.cz/21/c3/myslim-si-ze-nas-vykon-nebyl-spatny-mini-posila-z-hradku_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-divize/myslim-si-ze-nas-vykon-nebyl-spatny-mini-posila-z-hradku-20200824.html"      
>
            <h3 class="box-article-title fs20">Myslím si, že náš výkon nebyl špatný, míní posila z Hrádku</h3>
            <h4 class="box-article-perex fs16">Od klatovského trenéra Michala Hoffmanna dostal Jakub Brabec, letní akvizice z Hrádku u Sušice,…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-mecin-za-rybnikem-3965461#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f443301de9ef6.90226973.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-mecin-za-rybnikem-3965461#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Měčín, Za Rybníkem">Měčín, Za Rybníkem</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 390 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-horazdovice-pod-vodojemem-3965442#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f44326a0cbaa2.19340197.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-horazdovice-pod-vodojemem-3965442#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Horažďovice, Pod Vodojemem">Horažďovice, Pod…</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 750 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-chanovice-3964541#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f3eee7200a722.82313179.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-chanovice-3964541#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Chanovice">Chanovice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 300 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/na-koncerte-v-myslive-zpivala-operni-pevkyne-20200821.html"  title="číst článek: Na koncertě v Myslívě zpívala operní pěvkyně" tabindex="-1"     
>
            <img src="https://g.denik.cz/21/23/pout-v-myslive-2020-02_denik-210-3x2.jpg" width="210" height="140" alt="Pouť v Myslívě 2020." title="Pouť v Myslívě 2020." class="box-article-img" srcset="https://g.denik.cz/21/23/pout-v-myslive-2020-02_denik-210-3x2.jpg 1x, https://g.denik.cz/21/23/pout-v-myslive-2020-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pout-v-myslive-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ctenar-reporter/na-koncerte-v-myslive-zpivala-operni-pevkyne-20200821.html"      
>
            <h3 class="box-article-title fs20">Na koncertě v Myslívě zpívala operní pěvkyně</h3>
            <h4 class="box-article-perex fs16">Dominantou obce Myslív je barokně gotický kostel ze třináctého století, zasvěcený Nanebevstoupení…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/kalivoda-domaci-me-prekvapili-ale-o-vitezstvi-jsme-meli-rozhodnout-drive-20200824.html"  title="číst článek: Kalivoda: Domácí mě překvapili, ale o vítězství jsme měli rozhodnout dříve" tabindex="-1"     
>
            <img src="https://g.denik.cz/21/e8/kalivoda-domaci-me-prekvapili-ale-o-vitezstvi-jsme-meli-rozhodnout-drive_denik-210-3x2.jpg" width="210" height="140" alt="Nýrsko vyhrála na Rapidu 1:0." title="Nýrsko vyhrála na Rapidu 1:0." class="box-article-img" srcset="https://g.denik.cz/21/e8/kalivoda-domaci-me-prekvapili-ale-o-vitezstvi-jsme-meli-rozhodnout-drive_denik-210-3x2.jpg 1x, https://g.denik.cz/21/e8/kalivoda-domaci-me-prekvapili-ale-o-vitezstvi-jsme-meli-rozhodnout-drive_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-kraj/kalivoda-domaci-me-prekvapili-ale-o-vitezstvi-jsme-meli-rozhodnout-drive-20200824.html"      
>
            <h3 class="box-article-title fs20">Kalivoda: Domácí mě překvapili, ale o vítězství jsme měli rozhodnout dříve</h3>
            <h4 class="box-article-perex fs16">Šestnáct týmů, osm stadionů a stejný počet nelítostných bitev. První kolo nejvyšší krajské…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/sal-restaurace-zaplavily-meciky-a-jiriny-20200823.html"  title="číst článek: PODÍVEJTE SE: Sál restaurace zaplavily mečíky a jiřiny" tabindex="-1"     
>
            <img src="https://g.denik.cz/21/ef/vystava-meciku-a-jirinek-v-klatovech-11_denik-210-3x2.jpg" width="210" height="140" alt="Výstava mečíků a jiřinek v Klatovech." title="Výstava mečíků a jiřinek v Klatovech." class="box-article-img" srcset="https://g.denik.cz/21/ef/vystava-meciku-a-jirinek-v-klatovech-11_denik-210-3x2.jpg 1x, https://g.denik.cz/21/ef/vystava-meciku-a-jirinek-v-klatovech-11_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vystava-meciku-a-jirinek-v-klatovech.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/zpravy_region/sal-restaurace-zaplavily-meciky-a-jiriny-20200823.html"      
>
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Sál restaurace zaplavily mečíky a jiřiny</h3>
            <h4 class="box-article-perex fs16">Zejména milovníci kvetoucích rostlin si přišli na své na výstavě, která se o víkendu konala v…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/oslavila-stoleti-i-tak-je-stale-dama-20200823.html"  title="číst článek: Oslavila století, i tak je stále dáma" tabindex="-1"     
>
            <img src="https://g.denik.cz/16/cc/oslavila-stoleti-i-tak-je-stale-dama_denik-210-3x2.jpg" width="210" height="140" alt="Božena Eberlová, stoletá dáma. Sto let oslavila 18. srpna 2020." title="Božena Eberlová, stoletá dáma. Sto let oslavila 18. srpna 2020." class="box-article-img" srcset="https://g.denik.cz/16/cc/oslavila-stoleti-i-tak-je-stale-dama_denik-210-3x2.jpg 1x, https://g.denik.cz/16/cc/oslavila-stoleti-i-tak-je-stale-dama_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/oslavila-stoleti-i-tak-je-stale-dama-20200823.html"      
>
            <h3 class="box-article-title fs20">Oslavila století, i tak je stále dáma</h3>
            <h4 class="box-article-perex fs16">Oslavit jubileum se nám podaří každý desátý rok našeho života. Ovšem oslavit celé století, to se…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/oslavila-stoleti-i-tak-je-stale-dama-20200823.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/16/cc/oslavila-stoleti-i-tak-je-stale-dama_denik-120-3x2.jpg" width="120" height="80" alt="Božena Eberlová, stoletá dáma. Sto let oslavila 18. srpna 2020." title="Božena Eberlová, stoletá dáma. Sto let oslavila 18. srpna 2020." srcset="https://g.denik.cz/16/cc/oslavila-stoleti-i-tak-je-stale-dama_denik-120-3x2.jpg 1x, https://g.denik.cz/16/cc/oslavila-stoleti-i-tak-je-stale-dama_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
            
            Z okolí
        </a>

        </div>
        <a href="/z-regionu/oslavila-stoleti-i-tak-je-stale-dama-20200823.html" tabindex="-1" title="číst článek: Oslavila století, i tak je stále dáma" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Oslavila století, i tak je stále dáma</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/lide-se-poradne-nacpali-festival-nabidl-desitky-ruznych-burgeru-20200823.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/b4/plzen-burger-street-festival-pivovar-plzensky-prazdroj-10_denik-120-3x2.jpg" width="120" height="80" alt="Burger street festival na nádvoří Plzeňského Prazdroje." title="Burger street festival na nádvoří Plzeňského Prazdroje." srcset="https://g.denik.cz/46/b4/plzen-burger-street-festival-pivovar-plzensky-prazdroj-10_denik-120-3x2.jpg 1x, https://g.denik.cz/46/b4/plzen-burger-street-festival-pivovar-plzensky-prazdroj-10_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
            
            Z okolí
        </a>

        </div>
        <a href="/z-regionu/lide-se-poradne-nacpali-festival-nabidl-desitky-ruznych-burgeru-20200823.html" tabindex="-1" title="číst článek: FOTO, VIDEO: Lidé se pořádně nacpali. Festival nabídl desítky různých burgerů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">FOTO, VIDEO: Lidé se pořádně nacpali. Festival nabídl desítky různých burgerů</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/navstevnici-nimrodu-videli-oci-a-koncetiny-vystupujici-ze-sten-20200822.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/18/1a/navstevnici-nimrodu-videli-oci-a-koncetiny-vystupujici-ze-sten-08_denik-120-3x2.jpg" width="120" height="80" alt="Nimrod v celé své kráse." title="Nimrod v celé své kráse." srcset="https://g.denik.cz/18/1a/navstevnici-nimrodu-videli-oci-a-koncetiny-vystupujici-ze-sten-08_denik-120-3x2.jpg 1x, https://g.denik.cz/18/1a/navstevnici-nimrodu-videli-oci-a-koncetiny-vystupujici-ze-sten-08_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
            
            Z okolí
        </a>

        </div>
        <a href="/z-regionu/navstevnici-nimrodu-videli-oci-a-koncetiny-vystupujici-ze-sten-20200822.html" tabindex="-1" title="číst článek: FOTO: Návštěvníci Nimrodu viděli oči a končetiny vystupující ze stěn" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">FOTO: Návštěvníci Nimrodu viděli oči a končetiny vystupující ze stěn</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/na-koncerte-v-myslive-zpivala-operni-pevkyne-20200821.html" tabindex="-1" title="číst článek: Na koncertě v Myslívě zpívala operní pěvkyně">
			        <h3 class="ugc-promo__article-title">Na koncertě v Myslívě zpívala operní pěvkyně</h3>
			    </a>
				<a href="/ctenar-reporter/na-sumave-si-deti-z-decaku-zahraly-na-bezdomovce-20200820.html" tabindex="-1" title="číst článek: Na Šumavě si děti z děcáku zahrály na bezdomovce">
			        <h3 class="ugc-promo__article-title">Na Šumavě si děti z děcáku zahrály na bezdomovce</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;klatovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509457313492"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-se-zabradlim-3-20200609.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/94cd405b1e5fb19ca6ccd254301b0e38.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-se-zabradlim-3-20200609.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení se zábradlím 3" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Cvičení se zábradlím 3</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/kdyz-boli-holene-prvni-pomoc-nejen-pri-behu-20200812.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/90eb6dc9694b786ef1c4b2dcd2f00082.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/kdyz-boli-holene-prvni-pomoc-nejen-pri-behu-20200812.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Když bolí holeně. První pomoc (nejen) při běhu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Když bolí holeně. První pomoc (nejen) při běhu</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vrazda-ve-frydku-mistku-policie-hleda-podezreleho-muze-byt-nebezpecny.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ab0004e131696523b9fc95a64d1c9ac8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vrazda-ve-frydku-mistku-policie-hleda-podezreleho-muze-byt-nebezpecny.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vražda ve Frýdku-Místku! Policie hledá podezřelého, může být nebezpečný" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vražda ve Frýdku-Místku! Policie hledá podezřelého, může…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/od-zari-opet-s-rouskami-kde-vsude-je-budeme-muset-nosit-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6b5179b99c3b6513419856269bd9d645.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/od-zari-opet-s-rouskami-kde-vsude-je-budeme-muset-nosit-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Od září opět s rouškami. Kde všude je budeme muset nosit? PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Od září opět s rouškami. Kde všude je budeme muset nosit?…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/robert-pattinson-vek-2020.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ab/robert-pattinson-20_denik-120-3x2.png" width="120" height="80" alt="Robert Pattinson slaví 33 let. Kde mu to slušelo nejvíc?" title="Robert Pattinson slaví 33 let. Kde mu to slušelo nejvíc?" srcset="https://g.denik.cz/56/ab/robert-pattinson-20_denik-120-3x2.png 1x, https://g.denik.cz/56/ab/robert-pattinson-20_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/robert-pattinson-vek-2020.html" tabindex="-1" title="číst článek: Sympaťák Robert Pattinson: Ve kterém filmu mu to slušelo nejvíc?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Sympaťák Robert Pattinson: Ve kterém filmu mu to slušelo nejvíc?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/miroslav-etzler-deti.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c2/etzler_denik-120-3x2.jpg" width="120" height="80" alt="Miroslav Etzler" title="Miroslav Etzler" srcset="https://g.denik.cz/56/c2/etzler_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c2/etzler_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/miroslav-etzler-deti.html" tabindex="-1" title="číst článek: Miroslav Etzler: Nejmladší syn málem zemřel, starší děti se s ním nebaví!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Miroslav Etzler: Nejmladší syn málem zemřel, starší děti se s ním nebaví!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-jana-muz-nezajem-o-dite-30000814.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/e3/shutterstock-238588375_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/e3/shutterstock-238588375_denik-120-3x2.jpg 1x, https://g.denik.cz/127/e3/shutterstock-238588375_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Láska a vztahy
        </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-jana-muz-nezajem-o-dite-30000814.html" tabindex="-1" title="číst článek: Marika: Pro svého syna jsem vybrala toho nejhoršího otce ze všech"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Marika: Pro svého syna jsem vybrala toho nejhoršího otce ze všech</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jon-bon-jovi-bydleni-30000810.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/91/45153_denik-120-3x2.jpg" width="120" height="80" alt="Jon Bon Jovi vytvářel vánoční dekorace." title="Jon Bon Jovi vytvářel vánoční dekorace." srcset="https://g.denik.cz/120/91/45153_denik-120-3x2.jpg 1x, https://g.denik.cz/120/91/45153_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jon-bon-jovi-bydleni-30000810.html" tabindex="-1" title="číst článek: Jon Bon Jovi (58): Charismatický zpěvák překvapí svým netradičním stylem bydlení"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jon Bon Jovi (58): Charismatický zpěvák překvapí svým netradičním stylem bydlení</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/4/9/4/4/6/1949446-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">13.08. - 26.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/1/8/1875718-500-810.jpg" width="180" alt="BILLA - Poznejte krásy Česka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Poznejte krásy Česka
                        <div class="prometheus-date">25.08. - 25.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/4/1/8/0/5/1941805-500-810.jpg" width="180" alt="Lidl - Zpátky do lavic!">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Zpátky do lavic!
                        <div class="prometheus-date">06.08. - 30.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/5/8/2/4/5/1958245-500-810.jpg" width="180" alt="PENNY MARKET - Zakončete sezónu skvělou grilovačkou">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Zakončete sezónu skvělou grilovačkou
                        <div class="prometheus-date">20.08. - 01.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/6/2/4/6/3/1962463-500-810.jpg" width="180" alt="BILLA - Partneři">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Partneři
                        <div class="prometheus-date">17.08. - 06.09.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-sk-c-e-52921505-wzxdtr.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ sk. C+E, 45 000 Kč" target="_blank" rel="noopener">
				       	ŘIDIČ sk. C+E, 45 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednik-obkladac-52717143-wzp971.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ZEDNÍK, OBKLADAČ, 30 000 Kč" target="_blank" rel="noopener">
				       	ZEDNÍK, OBKLADAČ, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ka-sk-c-e-51950695-wzgg6q.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ/KA sk. C+E, 40 000 Kč" target="_blank" rel="noopener">
				       	ŘIDIČ/KA sk. C+E, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka--brigada-52347551-wdmbbj.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRODAVAČ/KA - BRIGÁDA, 3 100 Kč" target="_blank" rel="noopener">
				       	PRODAVAČ/KA - BRIGÁDA, 3 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-pece-o-zakaznika-49310511-wnau6y.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OPERÁTOR PÉČE O ZÁKAZNÍKA, 40 000 Kč" target="_blank" rel="noopener">
				       	OPERÁTOR PÉČE O ZÁKAZNÍKA, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-kuchari-49310041-whmneg.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÍ KUCHAŘI, 20 000 Kč" target="_blank" rel="noopener">
				       	POMOCNÍ KUCHAŘI, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pokojska-51328211-wmfyy1.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POKOJSKÁ, 18 000 Kč" target="_blank" rel="noopener">
				       	POKOJSKÁ, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik-servirka-49377585-wrqyhq.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ČÍŠNÍK/SERVÍRKA, 30 000 Kč" target="_blank" rel="noopener">
				       	ČÍŠNÍK/SERVÍRKA, 30 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-4-T-Serv-MPV-1581330730055537.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva " target="_blank" rel="noopener">
			          	Opel Meriva 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-7-CDTi-Se-Kombi-15812443806381717.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra " target="_blank" rel="noopener">
			          	Opel Astra 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-4-16-V-Se-Hatchback-1581032143081350.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra " target="_blank" rel="noopener">
			          	Opel Astra 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-4-16-V-MPV-15804668465921690.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva " target="_blank" rel="noopener">
			          	Opel Meriva 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-4-16-V-Se-Hatchback-1580380344367878.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa " target="_blank" rel="noopener">
			          	Opel Corsa 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-4-16-V-Se-Hatchback-1580380319042539.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa " target="_blank" rel="noopener">
			          	Opel Corsa 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6-CDTi-Se-Hatchback-15799483847041460.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra " target="_blank" rel="noopener">
			          	Opel Astra 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6-16-V-Se-Kombi-15789979874391049.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra " target="_blank" rel="noopener">
			          	Opel Astra 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/benzin/peugeot-308-sw-gt-line-1-2-puretech-130k-34091472.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 SW GT LINE 1.2 PureTech 130k" target="_blank" rel="noopener">
			          	Peugeot 308 SW GT LINE 1.2 PureTech 130k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/suv/benzin/peugeot-5008-allure-1-2-puretech-130k-man6-34091411.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 Allure 1.2 PureTech 130k MAN6" target="_blank" rel="noopener">
			          	Peugeot 5008 Allure 1.2 PureTech 130k MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/suv/benzin/peugeot-5008-allure-1-2-puretech-130k-eat8-34091406.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 ALLURE 1.2 PureTech 130k EAT8" target="_blank" rel="noopener">
			          	Peugeot 5008 ALLURE 1.2 PureTech 130k EAT8
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-active-1-2-puretech-110k-man5-34091498.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 ACTIVE 1.2 PureTech 110k MAN5" target="_blank" rel="noopener">
			          	Peugeot 2008 ACTIVE 1.2 PureTech 110k MAN5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-allure-1-6-hdi-100k-34090989.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 SW ALLURE 1.6 HDi 100k" target="_blank" rel="noopener">
			          	Peugeot 308 SW ALLURE 1.6 HDi 100k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/suv/nafta/peugeot-5008-allure-1-5-bluehdi-130k-man6-34091459.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 Allure 1.5 BlueHDi 130k MAN6" target="_blank" rel="noopener">
			          	Peugeot 5008 Allure 1.5 BlueHDi 130k MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/nafta/peugeot-3008-allure-1-5bluehdi-130k-man6-34091318.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 Allure 1,5BlueHDi 130k MAN6" target="_blank" rel="noopener">
			          	Peugeot 3008 Allure 1,5BlueHDi 130k MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-active-1-2-puretech-130k-man6-34091454.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 Active 1.2 PureTech 130k MAN6" target="_blank" rel="noopener">
			          	Peugeot 2008 Active 1.2 PureTech 130k MAN6
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chanovice-3964541#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chanovice Prodej domu" target="_blank" rel="noopener">
			          	Chanovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jezovy-3964218#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ježovy Prodej domu" target="_blank" rel="noopener">
			          	Ježovy Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-klatovy-voriskova-822-3960744#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Klatovy, Voříškova 822 Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Klatovy, Voříškova 822 Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-planice-3957554#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plánice Prodej domu" target="_blank" rel="noopener">
			          	Plánice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-klatovy-3954869#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Klatovy Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Klatovy Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-4-1-kolinec-3953846#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kolinec Prodej domu 4+1" target="_blank" rel="noopener">
			          	Kolinec Prodej domu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-klatovy-zahradni-757-3950802#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Klatovy, Zahradní 757 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Klatovy, Zahradní 757 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chanovice-3949017#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chanovice Prodej domu" target="_blank" rel="noopener">
			          	Chanovice Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#klatovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/klatovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Klatovsk%C3%BD-den%C3%ADk-136563813072695/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1598277932.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1598278436.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1598277932.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1598277932.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1598277932.css">

</body>
</html>