

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'klatovsky.denik.cz',
		'rubrikaTitle': 'Věda a technika',
		'rubrikaName': 'veda-a-technika',
		'template': 'clanek',
		'title': "Pomoc z ptačí říše. Vědci se chtějí u výroby přileb inspirovat datlem",
		'tag': ["ptáci", "datel", "strom", "Národní liga", "Austrálie"],
		'autor': 'Jaroslav Krupka',
			'publishedDateTime': "2020-02-04T16:00:00+01:00",
        	'modifiedDateTime': "2020-02-04T16:00:00+01:00",
			'articleID': 1682546666,
			'back': "1682546666-13524-21",
		'image': "https:\/\/g.denik.cz\/1\/eb\/1024px-dryocopus-martius-14111531623_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/klatovsky.denik.cz\/galerie\/datloviti-ptaci.html?photo=1&back=1682546666-13524-21",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/eb\/1024px-dryocopus-martius-14111531623_denik-150-3x2.jpg", 
						'description': "Datel černý (Dryocopus martius)",
						'source': "Wikimedia Commons, xulescu_g, CC BY-SA 2.0"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/b1\/schwarzspecht-dryocopus-martius-im-oppenheimer-waldchen_denik-150-3x2.jpg", 
						'description': "Datel černý (Dryocopus martius)",
						'source': "Wikimedia Commons, Orangenlikör, CC BY-SA 4.0"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/79\/schwarzspecht_denik-150-3x2.jpg", 
						'description': "Datel černý",
						'source': "Wikimedia Commons, Steffen Hannert, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/1b\/dryocopus-martius-sopot-1_denik-150-3x2.jpg", 
						'description': "Datel černý (Dryocopus martius)",
						'source': "Wikimedia Commons, tomasz przechlewski,  CC BY-SA 2.0"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/d1\/800px-buntspecht-dendrocopos-major_denik-150-3x2.jpg", 
						'description': "Strakapoud velký (Dendrocopos major)",
						'source': "Wikimedia Commons, Kora27, CC BY-SA 4.0"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/ea\/dendrocoposmajor_denik-150-3x2.jpg", 
						'description': "Strakapoud velký (Dendrocopos major)",
						'source': "Wikimedia Commons, Sławomir Staszczuk, CC BY-SA 3.0"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/f6\/800px-greater-spotted-woodpecker-41554059345_denik-150-3x2.jpg", 
						'description': "Strakapoud velký (Dendrocopos major)",
						'source': "Wikimedia Commons, Gerry Zambonini, CC BY-SA 2.0"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/32\/dendrocopos-minor-291108_denik-150-3x2.jpg", 
						'description': "Strakapoud malý (Dendrocopos minor)",
						'source': "Wikimedia Commons, Zaltys, CC BY-SA 3.0"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/ef\/dendrocopos-minor-cropped_denik-150-3x2.jpg", 
						'description': "Strakapoud malý (Dendrocopos minor)",
						'source': "Wikimedia Commons, Wojsyl, CC BY-SA 3.0"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/42\/picus-viridis-sharpei-055_denik-150-3x2.jpg", 
						'description': "Žluna zelená (Picus viridis)",
						'source': "Wikimedia Commons, Luis García, CC BY-SA 3.0 es"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/6a\/1024px-european-green-woodpecker-picus-viridis-female_denik-150-3x2.jpg", 
						'description': "Žluna zelená (Picus viridis)",
						'source': "Wikimedia Commons, Charles J Sharp, CC BY-SA 4.0"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/1a\/picus-canus-bialowieza-1_denik-150-3x2.jpg", 
						'description': "Žluna šedá (Picus canus)",
						'source': "Wikimedia Commons, Frank Vassen, CC BY 2.0"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/6e\/picus-canus-rocherath-1_denik-150-3x2.jpg", 
						'description': "Žluna šedá (Picus canus)",
						'source': "Wikimedia Commons, Frank Vassen, CC BY 2.0"
					}
			],
			'count': 13,
	    },
		'breadcrumb': [
			{'name':"Klatovský deník", 'link':"klatovsky.denik.cz"},
			{'name':"Věda a technika", 'link':"https:\/\/klatovsky.denik.cz\/veda-a-technika\/"},
			{'name':"Pomoc z ptačí říše. Vědci se chtějí u výroby přileb inspirovat datlem", 'link':"https:\/\/klatovsky.denik.cz\/veda-a-technika\/veda-datel-strakapoud-narazy-urazy-hlavy.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://klatovsky.denik.cz/veda-a-technika/veda-datel-strakapoud-narazy-urazy-hlavy.html',
		'safety': [0,111],
		'nzm': 1,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Klatovský deník",
            "item": "https:\/\/klatovsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Věda a technika",
            "item": "https:\/\/klatovsky.denik.cz\/veda-a-technika\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Pomoc z ptačí říše. Vědci se chtějí u výroby přileb inspirovat datlem",
            "item": "https:\/\/klatovsky.denik.cz\/veda-a-technika\/veda-datel-strakapoud-narazy-urazy-hlavy.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Pomoc z ptačí říše. Vědci se chtějí u výroby přileb inspirovat datlem - Klatovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Jak je možné, že datlovití ptáci přežijí bez úhony opakované prudké nárazy hlavou do tvrdých kmenů stromů a rázové vlny přitom nijak nepoškozují jejich…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="věda, datel, přilba">
    <meta name="author" content="Jaroslav Krupka">
	<meta property="og:site_name" content="Klatovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://klatovsky.denik.cz/veda-a-technika/veda-datel-strakapoud-narazy-urazy-hlavy.html">
	<meta property="og:title" content="Pomoc z ptačí říše. Vědci se chtějí u výroby přileb inspirovat datlem">
	<meta property="og:description" content="Jak je možné, že datlovití ptáci přežijí bez úhony opakované prudké nárazy hlavou do tvrdých kmenů stromů a rázové vlny přitom nijak nepoškozují jejich mozek? Odpověď na tuto otázku by mohla vědcům pomoci zlepšit ochrannou výbavu pro sportovce.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Pomoc z ptačí říše. Vědci se chtějí u výroby přileb inspirovat datlem">
	<meta name="twitter:description" content="Jak je možné, že datlovití ptáci přežijí bez úhony opakované prudké nárazy hlavou do tvrdých kmenů stromů a rázové vlny přitom nijak nepoškozují jejich mozek? Odpověď na tuto otázku by mohla vědcům pomoci zlepšit ochrannou výbavu pro sportovce.">
	<meta property="og:image" content="https://g.denik.cz/1/eb/1024px-dryocopus-martius-14111531623_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Datel černý (Dryocopus martius)">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/eb/1024px-dryocopus-martius-14111531623_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/eb/1024px-dryocopus-martius-14111531623_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2020-02-04T16:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Klatovsk%C3%BD-den%C3%ADk-136563813072695/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1581075617.css">



   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1578568931.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1580999737.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://klatovsky.denik.cz/veda-a-technika/veda-datel-strakapoud-narazy-urazy-hlavy.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://klatovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Klatovský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/klatovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://klatovsky.denik.cz/veda-a-technika/veda-datel-strakapoud-narazy-urazy-hlavy.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fklatovsky.denik.cz%2Fveda-a-technika%2Fveda-datel-strakapoud-narazy-urazy-hlavy.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/veda-a-technika/veda-datel-strakapoud-narazy-urazy-hlavy.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion klatovsky_denik">

        <li>
           
            <a href="https://klatovsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;klatovsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://klatovsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;klatovsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://klatovsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;klatovsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://klatovsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;klatovsky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://klatovsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" class="active">MAGAZÍN</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://klatovsky.denik.cz/bydleni/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://klatovsky.denik.cz/cestovani/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://klatovsky.denik.cz/zdravi/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://klatovsky.denik.cz/spolecnost/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://klatovsky.denik.cz/pro-zeny/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://klatovsky.denik.cz/hobby/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://klatovsky.denik.cz/skutecny-zivot/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_skutečný-život', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >
Skutečný život
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" target="_blank">
Auto
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://klatovsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_servis', 'eventLabel': &quot;klatovsky.denik.cz&quot;})">SERVIS</a>

        </li>
        <li class="last">
           
            <a href="https://klatovsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;klatovsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/veda-a-technika/veda-datel-strakapoud-narazy-urazy-hlavy.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Rocková opera:</h3>
            <a href="https://klatovsky.denik.cz/zpravy_region/natocili-unikatni-rockovou-operu-kladivo-na-pychu-vznikala-dva-roky-20190605.html" class="text">Natočili unikátní rockovou operu Kladivo na pýchu.</a>
            <a href="#close" class="close" data-title="natocili-unikatni-rockovou-operu-kladivo-na-pychu">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Pomoc z ptačí říše. Vědci se chtějí u výroby přileb inspirovat datlem</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">4.2.2020 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://klatovsky.denik.cz/veda-a-technika/veda-datel-strakapoud-narazy-urazy-hlavy.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://klatovsky.denik.cz/veda-a-technika/veda-datel-strakapoud-narazy-urazy-hlavy.html&text=Pomoc%20z%20pta%C4%8D%C3%AD%20%C5%99%C3%AD%C5%A1e.%20V%C4%9Bdci%20se%20cht%C4%9Bj%C3%AD%20u%20v%C3%BDroby%20p%C5%99ileb%20inspirovat%20datlem&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fklatovsky.denik.cz%2Fveda-a-technika%2Fveda-datel-strakapoud-narazy-urazy-hlavy.html&subject=Pomoc%20z%20pta%C4%8D%C3%AD%20%C5%99%C3%AD%C5%A1e.%20V%C4%9Bdci%20se%20cht%C4%9Bj%C3%AD%20u%20v%C3%BDroby%20p%C5%99ileb%20inspirovat%20datlem">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Jak je možné, že datlovití ptáci přežijí bez úhony opakované prudké nárazy hlavou do tvrdých kmenů stromů a rázové vlny přitom nijak nepoškozují jejich mozek? Odpověď na tuto otázku by mohla vědcům pomoci zlepšit ochrannou výbavu pro sportovce.</p>
        
<div class="article-multimedium">
        <a href="/galerie/datloviti-ptaci.html?photo=1&amp;back=1682546666-13524-21">
            <img src="https://g.denik.cz/1/eb/1024px-dryocopus-martius-14111531623_denik-630-16x9.jpg" width="630" height="354" alt="Datel černý (Dryocopus martius)" title="Datel černý (Dryocopus martius)" class="multimedium-img" srcset="https://g.denik.cz/1/eb/1024px-dryocopus-martius-14111531623_denik-630-16x9.jpg 1x, https://g.denik.cz/1/eb/1024px-dryocopus-martius-14111531623_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/datloviti-ptaci.html?back=1682546666-13524-21&amp;photo=2">
                            <img src="https://g.denik.cz/1/b1/schwarzspecht-dryocopus-martius-im-oppenheimer-waldchen_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/b1/schwarzspecht-dryocopus-martius-im-oppenheimer-waldchen_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b1/schwarzspecht-dryocopus-martius-im-oppenheimer-waldchen_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/datloviti-ptaci.html?back=1682546666-13524-21&amp;photo=3">
                            <img src="https://g.denik.cz/1/79/schwarzspecht_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/79/schwarzspecht_denik-150-3x2.jpg 1x, https://g.denik.cz/1/79/schwarzspecht_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/datloviti-ptaci.html?back=1682546666-13524-21&amp;photo=4">
                            <img src="https://g.denik.cz/1/1b/dryocopus-martius-sopot-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/1b/dryocopus-martius-sopot-1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1b/dryocopus-martius-sopot-1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/datloviti-ptaci.html?back=1682546666-13524-21&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>13 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Datel černý (Dryocopus martius)
        <span class="description-autor">
             | 
            Foto: Wikimedia Commons, xulescu_g, CC BY-SA 2.0
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Udeřit zobákem plnou silou do stromového kmenu, to působí jako činnost, z níž by jednoho pořádně rozbolela hlava. A kdyby jen to. Kdyby tímhle způsobem tloukl hlavou do stromu člověk (odmysleme si na chvíli ten detail, že nemá zobák), skončil by velice rychle s vážným poškozením mozku, zlomeninami krční páteře a pravděpodobně i silnými bolestmi v čelistech. Datel však něco takového zvládne bez problémů dvacetkrát za vteřinu a nic špatného se mu nestane.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/cestovani/urazum-na-kole-muze-zabranit-i-vhodne-planovani-trasy-20190704.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/8/a9/cyklopruvodce-labska-stezka-2019-01_denik-150-3x2.jpg" width="150" height="100" alt="Cyklisté na Labské stezce. Ilustrační foto." title="Cyklisté na Labské stezce. Ilustrační foto." srcset="https://g.denik.cz/8/a9/cyklopruvodce-labska-stezka-2019-01_denik-150-3x2.jpg 1x, https://g.denik.cz/8/a9/cyklopruvodce-labska-stezka-2019-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Jak zabránit úrazům na kole? Pomůže vhodné plánování trasy</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Datlovití ptáci obývají lesnaté oblasti po celém světě s výjimkou Austrálie. Charakteristický drnčivý zvuk, který vydává jejich superrychlé klování do stromů, známe důvěrně i z českých lesů a parků. Nejčastěji tu takto "úřaduje" strakapoud velký, ale ani datel černý, velký černý pták s charakteristickou červenou "čepičkou", není nijak výjimečný. Trojlístek datlovitých pak doplňuje žluna zelená, která však na rozdíl od předchozích dvou tráví na stromech o něco méně času, protože si zpestřuje jídelníček i ovocem a mravenci.</p>
<p>Datlové a strakapoudi však upřednostňují dřevokazný hmyz a mízu, a právě k jejich získání využívají svoji zvláštní schopnost vyklovávat díry ve dřevě, jež je tím pozoruhodnější, že se při ní nijak nezraní.</p>
<div class="video-container video-wrap"><iframe id="youtube_1kk7ngj6ccc" class="video-youtube" data-title="Youtube - 1kk7ngj6ccc" data-type="youtube" data-video="1kk7ngj6ccc" data-source="video/youtube" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/1kk7ngj6ccc" style="border:0" allowfullscreen></iframe></div>
<h2 class="pseudo-h3">Tluče rychlostí sedm metrů za vteřinu</h2>
<p>Na studium této fyzikální zvláštnosti se zaměřil vědecký tým Joanny McKittrickové z Kalifornské univerzity v San Diegu. McKittricková, která bohužel zemřela krátce po dokončení této studie v polovině loňského listopadu ve věku 65 let, byla průkopnickou profesorkou strojního a leteckého inženýrství a zabývala se vývojem nových materiálů. Její tým za tímto účelem studoval biologické přírodní látky, jako jsou kosti, kůže, peří a skořápky, kde hledal mimo jiné inspiraci pro vývoj nové ochranné výstroje pro sporty či rychlou dopravu.</p>
<p><strong>Archeologové našli fosílii tančícího draka:</strong></p>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://klatovsky.denik.cz/galerie/opereny-dinosaurus-wulong-bohaiensis.html?mm=10638809&back=1682546666-13524-21"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 6 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://klatovsky.denik.cz/galerie/opereny-dinosaurus-wulong-bohaiensis.html?mm=10638809&back=1682546666-13524-21"><img src="https://g.denik.cz/1/ef/21e789cef5e61f404d45d3816f65b26ab_denik-150-3x2.jpg" width="150" height="100" alt="Opeřený dinosaurus teprve dospíval, jeho peří však už bylo vyvinuto" title="Opeřený dinosaurus teprve dospíval, jeho peří však už bylo vyvinuto" srcset="https://g.denik.cz/1/ef/21e789cef5e61f404d45d3816f65b26ab_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ef/21e789cef5e61f404d45d3816f65b26ab_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://klatovsky.denik.cz/galerie/opereny-dinosaurus-wulong-bohaiensis.html?mm=10638810&back=1682546666-13524-21"><img src="https://g.denik.cz/1/13/ddogzak-04417938-7264-45e9-ba95-5609c98a1dfd_denik-150-3x2.jpg" width="150" height="100" alt="Jedna z uměleckých rekonstrukcí možného vzhledu dávného teropoda" title="Jedna z uměleckých rekonstrukcí možného vzhledu dávného teropoda" srcset="https://g.denik.cz/1/13/ddogzak-04417938-7264-45e9-ba95-5609c98a1dfd_denik-150-3x2.jpg 1x, https://g.denik.cz/1/13/ddogzak-04417938-7264-45e9-ba95-5609c98a1dfd_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://klatovsky.denik.cz/galerie/opereny-dinosaurus-wulong-bohaiensis.html?mm=10638811&back=1682546666-13524-21"><img src="https://g.denik.cz/1/0c/wulong-bohaiensis_denik-150-3x2.jpg" width="150" height="100" alt="Opeřený dinosaurus byl nalezen před více než 10 lety v Číne" title="Opeřený dinosaurus byl nalezen před více než 10 lety v Číne" srcset="https://g.denik.cz/1/0c/wulong-bohaiensis_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0c/wulong-bohaiensis_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://klatovsky.denik.cz/galerie/opereny-dinosaurus-wulong-bohaiensis.html?mm=10638812&back=1682546666-13524-21"><img src="https://g.denik.cz/1/7b/wulong-bohaiensis-novataxa-2020-poust-gao-varricchio-wu-et-zhang_denik-150-3x2.jpg" width="150" height="100" alt="Zkamenělina představovala vzácně zachovanou kompletní kostru" title="Zkamenělina představovala vzácně zachovanou kompletní kostru" srcset="https://g.denik.cz/1/7b/wulong-bohaiensis-novataxa-2020-poust-gao-varricchio-wu-et-zhang_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7b/wulong-bohaiensis-novataxa-2020-poust-gao-varricchio-wu-et-zhang_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<p>Proč hlava datlovitých ptáků snese při klování tolik opakovaných nárazů mimořádného dopadu, aniž by ji to jakkoli poškodilo? A jakou silou vlastně tyto nárazy působí?</p>
<p>Podle vědeckého týmu McKittrickové se hlava datla při úderu zobákem do kmene pohybuje směrem ke kmeni rychlostí sedm metrů za vteřinu. Silné ocasní peří a drápy přitom pomáhají ptáku držet rovnováhu na kmeni. Ve chvíli, kdy datel zobákem udeří do dřeva, dochází ke zpomalení hlavy asi dvanáctisetnásobkem gravitační síly (jde o přetížení 1200 g). Při tom všem datel neutrpí ani otřes, ani jakékoli poškození mozku.</p>
<h2 class="pseudo-h3">Lidský mozek je hodně zranitelný</h2>
<p>Právě otřes mozku je přitom častou formou traumatického poranění způsobeného úderem či údery do hlavy, k němuž běžně dochází při kontaktních sportech (fotbal, hokej, box, americký fotbal a podobně).</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal/demence-pri-hlavickovani-fotbal-celi-hrozbe-20191030.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/74/07/fortuna-liga-sfc-opava-ac-sparta-praha-05_denik-150-3x2.jpg" width="150" height="100" alt="SFC Opava - AC Sparta Praha." title="SFC Opava - AC Sparta Praha." srcset="https://g.denik.cz/74/07/fortuna-liga-sfc-opava-ac-sparta-praha-05_denik-150-3x2.jpg 1x, https://g.denik.cz/74/07/fortuna-liga-sfc-opava-ac-sparta-praha-05_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Demence při hlavičkování? Fotbal čelí hrozbě</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Opakované traumatické poškození mozku vede nakonec k progresivní mozkové poruše, zvané chronická traumatická encefalopatie. Jde o globální mozkovou dysfunkci, která je nevratná a projevuje se příznaky, jako je ztráta paměti, deprese, přehnané impulsivní chování, agresivita nebo sebevražedné tendence.</p>
<p>Podle údajů Národní ligy amerického fotbalu dochází u fotbalistů k otřesu mozku už při nárazu vyvolávajícím přetížení 80 g. Jak tedy mohou datlové přežít opakované údery s přetížením až 1200 g, aniž by se jejich mozek jakkoli poškodil?</p>
<h2 class="pseudo-h3">Tajemství tkví ve struktuře lebky a jazyka</h2>
<p>"Pátrali jsme po tom, v čem spočívá klíčové tajemství této schopnosti datlovitých ptáků snášet kladivové údery hlavou. Studovali jsme mikrostrukturu jejich kostí a provedli biochemickou analýzu jejich hlavy. Porovnáním lebek datlů a kuřat jsme zjistili, že datlové se na snášení nárazů adaptovali způsobem, jaký ostatní ptáci nemají - jde o specializované lebeční kosti, krční svaly, zobák a jazylku," uvedl tým McKittrickové v <a href="https://www.sciencealert.com/how-do-woodpeckers-avoid-brain-injury-these-scientists-tried-to-find-out" target="_blank" rel="noopener">publikované studii</a>. </p>
<p>Kosti lebek datlovitých ptáků mají podle jeho zjištění odlišné chemické složení i hustotu. Jednou ze změn je například zvýšená akumulace minerálů v kostech, jež jsou díky tomu oproti jiným ptákům tužší a silnější. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/nador-mozku-migrena-bolest-hlavy-20200113.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ef/resized-shutterstock-776498920_denik-150-3x2.jpg" width="150" height="100" alt="Bolest hlavy nepodceňujte." title="Bolest hlavy nepodceňujte." srcset="https://g.denik.cz/1/ef/resized-shutterstock-776498920_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ef/resized-shutterstock-776498920_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nevyzpytatelné migrény. Předzvěstí nádoru mohou být i u mladých lidí</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Překvapivě je však lebeční kost datlovitých ptáků velmi tenká a obsahuje méně mozkomíšní tekutiny, než lebeční kosti jiných ptáků a zvířat. To by napovídalo tomu, že lebka datlů byla uzpůsobena tak, aby byla pevnější a tvrdší zároveň. (Mozkomíšní tekutina či také likvor je čirá a bezbarvá tělní tekutina, nacházející se mezi lebeční kostí a mozkem, která tento mozek obklopuje, vyživuje a chrání, pozn. red.).</p>
<p>"Věda zkoumající materiály z reálného světa ví, že mezi tvrdostí a houževnatostí existuje obecně vztah něco za něco. Čím je materiál tvrdší, tím bývá křehčí. Nicméně, mít hlavu současně z tvrdého i pevného materiálu snižuje míru dopadu přenášeného přímo na mozek," uvádějí vědci.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/kondice-peter-sos-nespavost-stres-spankova-medicina.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/f9/at4a2812_denik-150-3x2.jpg" width="150" height="100" alt="Peter Šóš" title="Peter Šóš" srcset="https://g.denik.cz/1/f9/at4a2812_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f9/at4a2812_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Lékař Peter Šóš: Nespavci riskují zdraví, nejhůř jsou na tom perfekcionisti</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Další už zmíněnou odlišností hlavy datlovitých ptáků je i menší množství mozkomíšní tekutiny oproti jiným zvířatům. To pomáhá omezit pohyb mozku při klování. "Když uvaříte vajíčko natvrdo, jeho žloutek se třepáním nijak nepoškodí, zatímco u syrového nevařeného vejce v polotekutém stavu ano. Snížené množství tekutiny v mozku datlovitých ptáků funguje podobným způsobem," vysvětluje tým.</p>
<p>Datlové se také od jiných ptáků liší výrazně svým jazykem, jehož jazylka jim pomáhá vytahovat ze stromů hmyz. Neobvyklá jazylka začíná pod zobákem, ovíjí zevnitř lebeční klenbu a je ukotvena v čelní části lebky mezi očima. Tato konfigurace umožňuje jazylce i jazyku působit jako pružina, tlumící fyzickou sílu i související vibrace.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/hypnoterapie-na-vzestupu.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/88/shutterstock-mozek-294471983_denik-150-3x2.jpg" width="150" height="100" alt="Mozek - ilustrační foto." title="Mozek - ilustrační foto." srcset="https://g.denik.cz/1/88/shutterstock-mozek-294471983_denik-150-3x2.jpg 1x, https://g.denik.cz/1/88/shutterstock-mozek-294471983_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Hypnoterapie je na vzestupu. Díky ní se lidé mohou zbavit fobií i kouření</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Kosterní tvrdost a současně pevnost, typická pro kosti datlovitých ptáků, je dána zapouzdřením porézního a houbovitého morku ve vnějším hustém buněčném obalu kompaktní kosti. Jazylka má však coby kost strukturu opačnou: ohebný vnější plášť a tvrdší jádro. Tato konfigurace může absorbovat větší rázy i vibrace a poskytuje větší flexibilitu.</p>
<p>"Naše práce naznačuje, že neobvyklé lebeční kosti a jazylka datlovitých ptáků představují příklad struktur odolných proti nárazu, které jsou nezbytné pro ochranu mozku při klování," uvedli vědci.</p>
<h2 class="pseudo-h3">Trpí datlové otřesy?</h2>
<p>Biologové i neurovědci v současnosti mozky datlovitých ptáků aktivně studují, aby zjistili, zda přece jen nenaleznou patologické důkazy traumatické encefalopatie, případně jiného mozkového poškození, a jak se s nimi organismus datlovitých ptáků vyrovnává.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/archeologie-lidsky-mozek-historie-antropologie.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ff/brain-heslington-2_denik-150-3x2.jpg" width="150" height="100" alt="Zachovalá mozková tkáň člověka, který zemřel před 2600 lety" title="Zachovalá mozková tkáň člověka, který zemřel před 2600 lety" srcset="https://g.denik.cz/1/ff/brain-heslington-2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ff/brain-heslington-2_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vědci objevili lidský mozek starý 2600 let. Již tuší, jak se tkáň mohla dochovat</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>"Doufáme, že nám tento výzkum odhalí, zda jsou v mozku datlů ve hře ještě nějaké ochranné nebo uzdravovací mechanismy na tkáňové nebo buněčné úrovni, které by nám mohly pomoci diagnostikovat a léčit i poranění lidského mozku," uzavírají vědci.</p></div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/jaroslav-krupka-3236.html">Jaroslav Krupka</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">4.2.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://klatovsky.denik.cz/veda-a-technika/veda-datel-strakapoud-narazy-urazy-hlavy.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://klatovsky.denik.cz/veda-a-technika/veda-datel-strakapoud-narazy-urazy-hlavy.html&text=Pomoc%20z%20pta%C4%8D%C3%AD%20%C5%99%C3%AD%C5%A1e.%20V%C4%9Bdci%20se%20cht%C4%9Bj%C3%AD%20u%20v%C3%BDroby%20p%C5%99ileb%20inspirovat%20datlem&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fklatovsky.denik.cz%2Fveda-a-technika%2Fveda-datel-strakapoud-narazy-urazy-hlavy.html&subject=Pomoc%20z%20pta%C4%8D%C3%AD%20%C5%99%C3%AD%C5%A1e.%20V%C4%9Bdci%20se%20cht%C4%9Bj%C3%AD%20u%20v%C3%BDroby%20p%C5%99ileb%20inspirovat%20datlem">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: ptáci" href="/tagy/ptaci-1340.html">ptáci, </a></li>
                    <li><a title="Štítek: datel" href="/tagy/datel-77633.html">datel, </a></li>
                    <li><a title="Štítek: strom" href="/tagy/strom-666.html">strom, </a></li>
                    <li><a title="Štítek: Národní liga" href="/tagy/narodni-liga-845.html">Národní liga, </a></li>
                    <li><a title="Štítek: Austrálie" href="/tagy/australie-1308.html">Austrálie</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="33038947,1596561279,3020643230,3594417575,3049515420,3294665192,394354278,1982144283,2130470092"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/susice-ma-kadernicke-mistry-evropy-20200209.html"  title="číst článek: Sušice má kadeřnické mistry Evropy" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/21/70/susice-ma-kadernicke-mistry-evropy-15_denik-210-3x2.jpg" width="210" height="140" alt="Mistrovství Evropy v Bratislavě." title="Mistrovství Evropy v Bratislavě." srcset="https://g.denik.cz/21/70/susice-ma-kadernicke-mistry-evropy-15_denik-210-3x2.jpg 1x, https://g.denik.cz/21/70/susice-ma-kadernicke-mistry-evropy-15_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/mistrovstvi-evropy-v-bratislave.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/zpravy_region/susice-ma-kadernicke-mistry-evropy-20200209.html"      
>
            <h3 class="box-article-title fs20">Sušice má kadeřnické mistry Evropy</h3>
            <h4 class="box-article-perex fs16">Svoji šikovnost a pečlivost předvedli sušické kadeřnice i jeden kadeřník na mistrovství Evropy v Bratislavě, kde zazářily a vystoupaly na stupně vítězů.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/nyrsko-porazilo-kdyni-a-slavi-poharovy-postup-20200210.html"  title="číst článek: Nýrsko porazilo Kdyni a slaví pohárový postup" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/21/76/nyrsko-porazilo-kdyni-a-slavi-poharovy-postup_denik-210-3x2.jpg" width="210" height="140" alt="POSTOUPILI. Fotbalisté klatovské rezervy (na archivním snímku hráč v červeném dresu) i s několika hráči z divizního áčka přehráli Mochtín 4:3 a slaví postup do druhého kola poháru." title="POSTOUPILI. Fotbalisté klatovské rezervy (na archivním snímku hráč v červeném dresu) i s několika hráči z divizního áčka přehráli Mochtín 4:3 a slaví postup do druhého kola poháru." srcset="https://g.denik.cz/21/76/nyrsko-porazilo-kdyni-a-slavi-poharovy-postup_denik-210-3x2.jpg 1x, https://g.denik.cz/21/76/nyrsko-porazilo-kdyni-a-slavi-poharovy-postup_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/nyrsko-porazilo-kdyni-a-slavi-poharovy-postup-20200210.html"      
>
            <h3 class="box-article-title fs20">Nýrsko porazilo Kdyni a slaví pohárový postup</h3>
            <h4 class="box-article-perex fs16">Potvrdili roli favorita a ve fotbalovém poháru Plzeňského kraje slaví postup do další fáze. Řeč…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-108/hatchback/benzin/peugeot-108-active-1-0-vti-72-s-s-man5-34091413.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/34091413_1/1574810105" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-108/hatchback/benzin/peugeot-108-active-1-0-vti-72-s-s-man5-34091413.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Peugeot 108</h3>
	                   	<div>ACTIVE 1.0 VTi 72 S&amp;S…</div>
	                	<div class="service-box-strong">222 500 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-active-1-2-puretech-82k-34091235.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/34091235_1/1564053009" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-active-1-2-puretech-82k-34091235.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Peugeot 208</h3>
	                   	<div>ACTIVE 1.2 PureTech 82k</div>
	                	<div class="service-box-strong">264 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-rifter/mpv/nafta/peugeot-rifter-allure-1-5-bluehdi-100k-man-5-34091436.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/34091436_1/1579781805" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-rifter/mpv/nafta/peugeot-rifter-allure-1-5-bluehdi-100k-man-5-34091436.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Peugeot Rifter</h3>
	                   	<div>Allure 1,5 BlueHDi 100k…</div>
	                	<div class="service-box-strong">514 500 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/orkan-dorazil-na-plzensko-hasici-zasahovali-uz-u-170-udalosti-a-stale-vyjizdi-20200210.html"  title="číst článek: Orkán zastavil železnici, kácel stomy, hasiči zasahovali u dvě stě událostí" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/21/f1/radeni-orkanu-strechy-dum-strom-03_denik-210-3x2.jpg" width="210" height="140" alt="Babylon. Pád vzrostlého smrku na dům" title="Babylon. Pád vzrostlého smrku na dům" srcset="https://g.denik.cz/21/f1/radeni-orkanu-strechy-dum-strom-03_denik-210-3x2.jpg 1x, https://g.denik.cz/21/f1/radeni-orkanu-strechy-dum-strom-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/radeni-orkanu-na-plzensku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 96
        </a>
            <div class="box-article-tag">
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/z-regionu/orkan-dorazil-na-plzensko-hasici-zasahovali-uz-u-170-udalosti-a-stale-vyjizdi-20200210.html"      
>
            <h3 class="box-article-title fs20">Orkán zastavil železnici, kácel stomy, hasiči zasahovali u dvě stě událostí</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Převážně u spadaných stromů na komunikace zasahují profesionální hasiči i…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-zpracovatele-masa-47897137-wbgvz5.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Zpracovatelé masa, ryb a příbuzní</h3>
				       	<div>Zpracovatelé masa, ryb a…</div>
				       	<div class="service-box-strong">103 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-elektrotechnici-47976289-w384hg.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Elektrotechnici a technici energetici</h3>
				       	<div>Inženýři projektanti,…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-48036887-wd2h41.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Číšník, servírka</h3>
				       	<div>Číšníci a servírky…</div>
				       	<div class="service-box-strong">100 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/boure-sabine-cesko-20200209.html"  title="číst článek: ON-LINE: Orkán se přehnal Českem. Bez proudu zanechal tisíce domácností" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/27/2a/orakan-sabine-pelhrimovsko-pe20-1002-05_denik-210-3x2.jpg" width="210" height="140" alt="Hasiči odstraňují spadané stromy a větve na silnicích Vysočiny." title="Hasiči odstraňují spadané stromy a větve na silnicích Vysočiny." srcset="https://g.denik.cz/27/2a/orakan-sabine-pelhrimovsko-pe20-1002-05_denik-210-3x2.jpg 1x, https://g.denik.cz/27/2a/orakan-sabine-pelhrimovsko-pe20-1002-05_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/boure-sabine-v-cesku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 82
        </a>
        <a class="box-article-tag" href="/galerie/boure-sabine-v-cesku.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>
            <div class="box-article-tag">
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/zpravy-z-ceska/boure-sabine-cesko-20200209.html"      
>
            <h3 class="box-article-title fs20">ON-LINE: Orkán se přehnal Českem. Bez proudu zanechal tisíce domácností</h3>
            <h4 class="box-article-perex fs16">Bouře Sabine dorazila v pondělí nad ránem do Česka a okamžitě začala páchat škody. Hasiči…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/bezkari-osetrovala-horska-sluzba-rany-v-obliceji-20200210.html"  title="číst článek: Běžkaři ošetřovala Horská služba rány v obličeji" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/21/01/horska-sluzba-hasici_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/21/01/horska-sluzba-hasici_denik-210-3x2.jpg 1x, https://g.denik.cz/21/01/horska-sluzba-hasici_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/bezkari-osetrovala-horska-sluzba-rany-v-obliceji-20200210.html"      
>
            <h3 class="box-article-title fs20">Běžkaři ošetřovala Horská služba rány v obličeji</h3>
            <h4 class="box-article-perex fs16">Víkend na Šumavě byl slunečný a tak přilákal mnohé příznivce lyžování. Neobešlo se to ale bez…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-domu-3-1-dolany-3902120#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13094/img_5e3c70186f98e6.38341935.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-domu-3-1-dolany-3902120#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Dolany">Dolany</h3>
		       			<div>Pronájem domu 3+1</div>
		       			<div class="service-box-strong">18 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-nezdice-na-sumave-3900684#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5e37f193703465.61382667.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-nezdice-na-sumave-3900684#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Nezdice na Šumavě">Nezdice na Šumavě</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 740 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-chanovice-3897881#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e2b6c98ac3552.14489695.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-chanovice-3897881#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Chanovice">Chanovice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 200 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/fejeton-dusana-kucery-sam-doma-20200209.html"  title="číst článek: Fejeton Dušana Kučery: Sám doma" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/11/f5/ilustracni-snimek-cepovane-pivo-sklenice-alkohol_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek. Pivo." title="Ilustrační snímek. Pivo." srcset="https://g.denik.cz/11/f5/ilustracni-snimek-cepovane-pivo-sklenice-alkohol_denik-210-3x2.jpg 1x, https://g.denik.cz/11/f5/ilustracni-snimek-cepovane-pivo-sklenice-alkohol_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/fejeton-dusana-kucery-sam-doma-20200209.html"      
>
            <h3 class="box-article-title fs20">Fejeton Dušana Kučery: Sám doma</h3>
            <h4 class="box-article-perex fs16">Pobavte se nad fejetonem Dušana Kučery, třeba se v něm také najdete.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-dnesek/tip-na-pondeli-10-unora-vyrobte-si-darek-k-valentynu-20200206.html"  title="číst článek: Tip na pondělí 10. února: Vyrobte si dárek k Valentýnu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/35/91/jchanfirma-a14ozdobysrdickovalentyn_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/35/91/jchanfirma-a14ozdobysrdickovalentyn_denik-210-3x2.jpg 1x, https://g.denik.cz/35/91/jchanfirma-a14ozdobysrdickovalentyn_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/tipy-na-dnesek/" title="Rubrika Tipy na dnešek"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na dnešek
    </a>

        </div>
        <a href="/tipy-na-dnesek/tip-na-pondeli-10-unora-vyrobte-si-darek-k-valentynu-20200206.html"      
>
            <h3 class="box-article-title fs20">Tip na pondělí 10. února: Vyrobte si dárek k Valentýnu</h3>
            <h4 class="box-article-perex fs16">Na prázdninové tvoření zve oddělení pro děti a mládež v Městské knihovně v Klatovech.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/hrad-kasperk-je-cely-zabednen-obavaji-se-skod-jako-pri-kyrillu-20200209.html"  title="číst článek: Hrad Kašperk je celý zabedněn, obávají se škod jako při Kyrillu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/21/de/kasperk-251215_denik-210-3x2.jpg" width="210" height="140" alt="Hrad Kašperk, ilustrační foto" title="Hrad Kašperk, ilustrační foto" srcset="https://g.denik.cz/21/de/kasperk-251215_denik-210-3x2.jpg 1x, https://g.denik.cz/21/de/kasperk-251215_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/hrad-kasperk-je-cely-zabednen-obavaji-se-skod-jako-pri-kyrillu-20200209.html"      
>
            <h3 class="box-article-title fs20">Hrad Kašperk je celý zabedněn, obávají se škod jako při Kyrillu</h3>
            <h4 class="box-article-perex fs16">Na vichřicí Sabine, která míří do České republiky, se po celou neděli připravovali i na nejvýše…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/dramatickou-bitvu-rozhodl-v-prodlouzeni-klatovsky-utocnik-krlis-20200209.html"  title="číst článek: Dramatickou bitvu rozhodl v prodloužení klatovský útočník Krliš" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/21/94/dramatickou-bitvu-rozhodl-v-prodlouzeni-klatovsky-utocnik-krlis_denik-210-3x2.jpg" width="210" height="140" alt="KLATOVŠTÍ HOKEJISTÉ (na archivním snímku Kamil Hajšman v červeném dresu) zdolali pražskou Kobru 2:1 po prodloužení a stále jsou ve hře o druhé místo ve skupině." title="KLATOVŠTÍ HOKEJISTÉ (na archivním snímku Kamil Hajšman v červeném dresu) zdolali pražskou Kobru 2:1 po prodloužení a stále jsou ve hře o druhé místo ve skupině." srcset="https://g.denik.cz/21/94/dramatickou-bitvu-rozhodl-v-prodlouzeni-klatovsky-utocnik-krlis_denik-210-3x2.jpg 1x, https://g.denik.cz/21/94/dramatickou-bitvu-rozhodl-v-prodlouzeni-klatovsky-utocnik-krlis_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/dramatickou-bitvu-rozhodl-v-prodlouzeni-klatovsky-utocnik-krlis-20200209.html"      
>
            <h3 class="box-article-title fs20">Dramatickou bitvu rozhodl v prodloužení klatovský útočník Krliš</h3>
            <h4 class="box-article-perex fs16">Hokejisté druholigových Klatov se v sobotu večer doma v rámci 36. kola utkali s pražskou Kobrou.…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/natalie-vitovcova-delala-jsem-kurzy-uz-i-telefonicky-20200124.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'klatovsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/21/48/natalie-vitovcova-delala-jsem-kurzy-uz-i-telefonicky-01_denik-210-3x2.jpg" width="210" height="140" alt="Tvořím dá se říci odmalička, začalo to na různých táborech, kam jsem jezdila a kde jsme vytvářeli ať už z korálků nebo z provázků různé náramky. Dělali jsme například i přívěšky nebo nádoby z hlíny." title="Tvořím dá se říci odmalička, začalo to na různých táborech, kam jsem jezdila a kde jsme vytvářeli ať už z korálků nebo z provázků různé náramky. Dělali jsme například i přívěšky nebo nádoby z hlíny." srcset="https://g.denik.cz/21/48/natalie-vitovcova-delala-jsem-kurzy-uz-i-telefonicky-01_denik-210-3x2.jpg 1x, https://g.denik.cz/21/48/natalie-vitovcova-delala-jsem-kurzy-uz-i-telefonicky-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/natalie-vitovcova-delala-jsem-kurzy-uz-i-telefonicky-20200124.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'klatovsky.denik.cz'})">
                <h3 class="box-article-title fs20">Natálie Vítovcová: Dělala jsem kurzy už i telefonicky</h3>
                <h4 class="box-article-perex fs16">Natálie Vítovcová z Janovic nad Úhlavou já známou tvůrkyní z korálků, ale i různých technik…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/veda-a-technika/solar-orbiter-slunce-vesmir-20200210.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/71/do-vesmiru-byla-vynesena-evropska-sonda-s-vyraznym-ceskym-otiskem_denik-120-3x2.jpg" width="120" height="80" alt="Start rakety Atlas V 411" title="Start rakety Atlas V 411" srcset="https://g.denik.cz/1/71/do-vesmiru-byla-vynesena-evropska-sonda-s-vyraznym-ceskym-otiskem_denik-120-3x2.jpg 1x, https://g.denik.cz/1/71/do-vesmiru-byla-vynesena-evropska-sonda-s-vyraznym-ceskym-otiskem_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/veda-a-technika/" title="Rubrika Věda a technika"     
>
        
        Věda a technika
    </a>

        </div>
        <a href="/veda-a-technika/solar-orbiter-slunce-vesmir-20200210.html" tabindex="-1" title="číst článek: Solar Orbiter míří ke Slunci. Na vývoji přístrojů se podíleli i Češi" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Solar Orbiter míří ke Slunci. Na vývoji přístrojů se…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/veda-a-technika/mesic-fotografie-nasa.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/4e/nasa-zverejnil-snimek-mesice-na-nemz-se-podileli-i-cesi_denik-120-3x2.jpg" width="120" height="80" alt="Americký Národní úřad pro letectví a vesmír (NASA) zveřejnil jako astronomickou fotografii dne Měsíc zobrazený ze sedmi míst na světě v době, kdy na jeho povrch 21. ledna 2019 dopadl asteroid. Na vzniku snímku se podíleli také Češi." title="Americký Národní úřad pro letectví a vesmír (NASA) zveřejnil jako astronomickou fotografii dne Měsíc zobrazený ze sedmi míst na světě v době, kdy na jeho povrch 21. ledna 2019 dopadl asteroid. Na vzniku snímku se podíleli také Češi." srcset="https://g.denik.cz/1/4e/nasa-zverejnil-snimek-mesice-na-nemz-se-podileli-i-cesi_denik-120-3x2.jpg 1x, https://g.denik.cz/1/4e/nasa-zverejnil-snimek-mesice-na-nemz-se-podileli-i-cesi_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/veda-a-technika/" title="Rubrika Věda a technika"     
>
        
        Věda a technika
    </a>

        </div>
        <a href="/veda-a-technika/mesic-fotografie-nasa.html" tabindex="-1" title="číst článek: NASA zveřejnil snímek Měsíce, na němž se podíleli i Češi" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">NASA zveřejnil snímek Měsíce, na němž se podíleli i…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/fejeton-dusana-kucery-sam-doma-20200209.html" tabindex="-1" title="číst článek: Fejeton Dušana Kučery: Sám doma">
			        <h3 class="ugc-promo__article-title">Fejeton Dušana Kučery: Sám doma</h3>
			    </a>
				<a href="/ctenar-reporter/tereza-z-ulice-hrala-v-klatovskem-divadle-20200206.html" tabindex="-1" title="číst článek: Tereza z Ulice hrála v klatovském divadle">
			        <h3 class="ugc-promo__article-title">Tereza z Ulice hrála v klatovském divadle</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;klatovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509457313492"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/852c0fd6b2d03698319098c67497404a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Motivace: Jak vytrvat a žít zdravě už napořád" target="_blank">
                <h3 class="box-article-title fs16">Motivace: Jak vytrvat a žít zdravě už napořád</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5ccd6e1e23463b7f161cc32df4dabf37.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení pro začátečníky 1" target="_blank">
                <h3 class="box-article-title fs16">Cvičení pro začátečníky 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/orkan-sabine-uderil-plnou-silou-kaci-stromy-a-komplikuje-dopravu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f5e8d8278e113731c1d53d0e45919390.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/orkan-sabine-uderil-plnou-silou-kaci-stromy-a-komplikuje-dopravu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Orkán Sabina drtí Česko. Kácí stromy a komplikuje dopravu. Energetici hlásí kalamitu ve čtyřech kraj" target="_blank">
                <h3 class="box-article-title fs16">Orkán Sabina drtí Česko. Kácí stromy a komplikuje dopravu.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/harry-a-meghan-se-vraceji-zpet-do-velke-britanie-na-rozkaz-kralovny.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bfff84ea5da50ccc54873c927c80be37.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/harry-a-meghan-se-vraceji-zpet-do-velke-britanie-na-rozkaz-kralovny.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Harry a Meghan se vracejí zpět do Velké Británie. Na rozkaz královny" target="_blank">
                <h3 class="box-article-title fs16">Harry a Meghan se vracejí zpět do Velké Británie. Na rozkaz…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vevodkyne-meghan-stehovani.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a1/untitled-collage-3-d200130wxkwn1_denik-120-3x2.jpg" width="120" height="80" alt="Meghan, Harry" title="Meghan, Harry" srcset="https://g.denik.cz/56/a1/untitled-collage-3-d200130wxkwn1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a1/untitled-collage-3-d200130wxkwn1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/vevodkyne-meghan-stehovani.html" tabindex="-1" title="číst článek: Vévkdyně Meghan má ďábelský plán: Rozbila rodinu a chce koupit dům i v Americe"      target="_blank"
>
            <h3 class="box-article-title fs16">Vévkdyně Meghan má ďábelský plán: Rozbila rodinu a…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-timo-tolkki-navrat.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/15/untitled-collage-26-d200129il8421_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová, Timo Tolkki" title="Dominika Gottová, Timo Tolkki" srcset="https://g.denik.cz/56/15/untitled-collage-26-d200129il8421_denik-120-3x2.jpg 1x, https://g.denik.cz/56/15/untitled-collage-26-d200129il8421_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-timo-tolkki-navrat.html" tabindex="-1" title="číst článek: Musí mu být oporou, tvrdí odborník. Vezme Dominika nemocného Tolkkiho zpět?"      target="_blank"
>
            <h3 class="box-article-title fs16">Musí mu být oporou, tvrdí odborník. Vezme Dominika…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/libuse-safrankova-nemoc-prace.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ea/435011099-praha-predstaveni-ceska-televize-micimutr-vanoce-pohadka_denik-120-3x2.jpg" width="120" height="80" alt="Herečka Libuše Šafránková zřejmě přišla o milované vnuky!" title="Herečka Libuše Šafránková zřejmě přišla o milované vnuky!" srcset="https://g.denik.cz/56/ea/435011099-praha-predstaveni-ceska-televize-micimutr-vanoce-pohadka_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ea/435011099-praha-predstaveni-ceska-televize-micimutr-vanoce-pohadka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/libuse-safrankova-nemoc-prace.html" tabindex="-1" title="číst článek: Kvůli vážné nemoci nemohla pracovat, teď se Libuše Šafránková vrací na obrazovku"      target="_blank"
>
            <h3 class="box-article-title fs16">Kvůli vážné nemoci nemohla pracovat, teď se Libuše…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vevodkyne-meghan-princ-harry-kauza.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a1/untitled-collage-3-d200130wxkwn1_denik-120-3x2.jpg" width="120" height="80" alt="Meghan, Harry" title="Meghan, Harry" srcset="https://g.denik.cz/56/a1/untitled-collage-3-d200130wxkwn1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a1/untitled-collage-3-d200130wxkwn1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/vevodkyne-meghan-princ-harry-kauza.html" tabindex="-1" title="číst článek: Královská rodina uvalila na život Harryho a Meghan informační embargo"      target="_blank"
>
            <h3 class="box-article-title fs16">Královská rodina uvalila na život Harryho a Meghan…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/4/7/1/4/1534714-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">02.01. - 22.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/0/6/4/7/7/1606477-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">10.02. - 16.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/0/0/0/3/3/1600033-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">05.02. - 11.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/9/4/9/8/4/1594984-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">30.01. - 12.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/0/3/3/0/9/1603309-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">01.02. - 29.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-48036887-wd2h41.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Číšník, servírka, 100 Kč">
				       	Gastronomie Číšník, servírka, 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocnici-48015283-wgk2md.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Pomocníci v kuchyni, 15 000 Kč">
				       	Gastronomie Pomocníci v kuchyni, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-pomocni-pracovnici-47808477-w1xh7j.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ostatní pomocní pracovníci ve výrobě POMOCNÝ, 21 000 Kč">
				       	Ostatní pomocní pracovníci ve výrobě POMOCNÝ, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-47906237-w25ha1.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Kuchař/pizzař, 26 000 Kč">
				       	Gastronomie Kuchař/pizzař, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-47940053-wm61tc.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Kuchař/pizzař, 20 000 Kč">
				       	Gastronomie Kuchař/pizzař, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-47985571-wc5skp.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel základní školy, 10 000 Kč">
				       	Vzdělávání a školství Učitel základní školy, 10 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-47941671-wdt5nf.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 19 400 Kč">
				       	Výroba Montážní dělník, 19 400 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zpracovatele-masa-47897133-wu454e.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Zpracovatelé masa, ryb a příbuzní, 103 Kč">
				       	Výroba Zpracovatelé masa, ryb a příbuzní, 103 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0TDi-110K-Kombi-15714856406894805.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v D">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0TDi-CR-8-Kombi-1571399178055571.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v D">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0TDi-SPOR-Kombi-15710663322596930.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan první majitel, servisní knížka, koupeno v D">
			          	Volkswagen Tiguan první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0TDi-140P-Kombi-1569435384568525.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan servisní knížka, koupeno v D">
			          	Volkswagen Tiguan servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0TDi-103K-Kombi-1568634375235450.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan první majitel, servisní knížka, koupeno v D">
			          	Volkswagen Tiguan první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-2-0TDi-140P-Van-Minibus-156064178986418295.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caddy servisní knížka, koupeno v D">
			          	Volkswagen Caddy servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-K-Kombi-158133457891276.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, v záruce">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Transporter/Transporter-T5-L1H1-8MI-Van-Minibus-1581334582759492.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Transporter první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Volkswagen Transporter první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-rifter/mpv/nafta/peugeot-rifter-allure-1-5-bluehdi-100k-man-5-34091436.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot Rifter Allure 1,5 BlueHDi 100k MAN 5">
			          	Peugeot Rifter Allure 1,5 BlueHDi 100k MAN 5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-rifter/mpv/nafta/peugeot-rifter-allure-1-5-bluehdi-100k-man-5-34091437.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot Rifter Allure 1,5 BlueHDi 100k MAN 5">
			          	Peugeot Rifter Allure 1,5 BlueHDi 100k MAN 5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/benzin/peugeot-3008-active-1-2-puretech-130-man6-34091222.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 3008 ACTIVE 1.2 PureTech 130 MAN6">
			          	Peugeot 3008 ACTIVE 1.2 PureTech 130 MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-active-1-2-puretech-110k-man6-34091376.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 2008 ACTIVE 1.2 PureTech 110k MAN6">
			          	Peugeot 2008 ACTIVE 1.2 PureTech 110k MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/benzin/peugeot-3008-allure-1-2-puretech-130k-man6-34091316.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 3008 ALLURE 1.2 PureTech 130k MAN6">
			          	Peugeot 3008 ALLURE 1.2 PureTech 130k MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/suv/nafta/peugeot-5008-active-1-5-bluehdi-130k-man6-34091279.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 5008 ACTIVE 1.5 BlueHDi 130k MAN6">
			          	Peugeot 5008 ACTIVE 1.5 BlueHDi 130k MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-108/hatchback/benzin/peugeot-108-active-1-0-vti-72k-man5-34091400.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 108 ACTIVE 1.0 VTi 72k MAN5">
			          	Peugeot 108 ACTIVE 1.0 VTi 72k MAN5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-108/hatchback/benzin/peugeot-108-active-1-0-vti-72-s-s-man5-34091426.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 108 ACTIVE 1.0 VTi 72 S&amp;S MAN5">
			          	Peugeot 108 ACTIVE 1.0 VTi 72 S&amp;S MAN5
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chanovice-3897881#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chanovice Prodej domu">
			          	Chanovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dlouha-ves-3897361#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dlouhá Ves Prodej domu">
			          	Dlouhá Ves Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-zelezna-ruda-3896535#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Železná Ruda Pronájem bytu 2+kk">
			          	Železná Ruda Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rejstejn-3896283#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rejštejn Prodej domu">
			          	Rejštejn Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mochtin-3896243#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mochtín Prodej domu">
			          	Mochtín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-klatovy-manesova-863-3895906#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Klatovy, Mánesova 863 Prodej domu">
			          	Klatovy, Mánesova 863 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velke-hydcice-3895744#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Velké Hydčice Prodej domu">
			          	Velké Hydčice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kolinec-3894680#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kolinec Prodej bytu 3+1">
			          	Kolinec Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_klatovsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/klatovsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Klatovsk%C3%BD-den%C3%ADk-136563813072695/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//klatovsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

   
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://klatovsky.denik.cz/veda-a-technika/veda-datel-strakapoud-narazy-urazy-hlavy.html -->
<!-- https://klatovsky.denik.cz/veda-a-technika/veda-datel-strakapoud-narazy-urazy-hlavy.html -->
<script>
	if("https:\/\/klatovsky.denik.cz\/veda-a-technika\/veda-datel-strakapoud-narazy-urazy-hlavy.html" != window.location.href && "klatovsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://klatovsky.denik.cz/veda-a-technika/veda-datel-strakapoud-narazy-urazy-hlavy.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1580999737.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">
<script src="https://g.denik.cz/webtemp/jsloader-8755855708ba-1578568931.js"></script>


</body>
</html>
