
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Slavia nehraje nejlepší fotbal, jen běhá a fauluje, říká David Lafata - Klatovský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'klatovsky.denik.cz',
		'rubrikaTitle': 'FORTUNA:LIGA',
		'rubrikaName': 'fotbal-prvni-liga',
		'template': 'clanek',
		'title': 'Slavia nehraje nejlepší fotbal, jen běhá a fauluje, říká David Lafata',
		'tag': ['fotbal', 'SK Slavia Praha', 'David Lafata', 'AC Sparta Praha', 'trenér', 'soutěž', 'Olešník', 'Rakousko', 'FC Viktoria Plzeň', 'Jaroslav Šilhavý'],
		'author': 'Kamil Jáša',
		'publishedDateTime': '2022-04-19T04:03:00+02:00',
		'modifiedDateTime': '2022-04-19T04:03:00+02:00',
		'articleID': 3842710957,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '3842710957-8842-21',
		'image': 'https://g.denik.cz/5/26/lafiolesnikrozhovruek-5_denik-630-16x9.jpg',
		'video': 'https://v.denik.cz/2022/04/12/005/filmiklafatay-x.mp4',
		'videoID': 13506930,
		'topics': [],
		'galleryData': {
			'url': 'https://klatovsky.denik.cz/galerie/prvni-gol-vstrelil-pod-hlubockym-zamkem-david-lafata-v-deniku.html?photo=1&amp;back=3842710957-8842-21',
			'images': [
				{
					'url': 'https://g.denik.cz/5/d8/lafiolesnikrozhovruek-1_denik-150-3x2.jpg',
					'description': 'Fotbalový kanonýr David Lafata doma v Olešníku',
					'source': 'Deník/ Kamil Jáša'
				},
				{
					'url': 'https://g.denik.cz/5/9a/lafiolesnikrozhovruek-2_denik-150-3x2.jpg',
					'description': 'Fotbalový kanonýr David Lafata doma v Olešníku',
					'source': 'Deník/ Kamil Jáša'
				},
				{
					'url': 'https://g.denik.cz/5/ee/lafiolesnikrozhovruek-4_denik-150-3x2.jpg',
					'description': 'Fotbalový kanonýr David Lafata doma v Olešníku',
					'source': 'Deník/ Kamil Jáša'
				},
				{
					'url': 'https://g.denik.cz/5/26/lafiolesnikrozhovruek-5_denik-150-3x2.jpg',
					'description': 'Fotbalový kanonýr David Lafata doma v Olešníku',
					'source': 'Deník/ Kamil Jáša'
				}
			],
			'count': 4,
			'count-page': 6,
			'count-foto': 4,
			'count-video': 2,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://klatovsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://klatovsky.denik.cz/fotbal-prvni-liga/slavia-nehraje-nejlepsi-fotbal-jen-beha-a-fauluje-rika-david-lafata-20220412.html',
		'pageclass': 'article',
		'nzm': 0,
		'v': '001650324795',
		'version': 'live',
		'group': 'infotainment'
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://klatovsky.denik.cz/fotbal-prvni-liga/slavia-nehraje-nejlepsi-fotbal-jen-beha-a-fauluje-rika-david-lafata-20220412.html",
            "name": "www.denik.cz",
            "headline": "Slavia nehraje nejlepší fotbal, jen běhá a fauluje, říká David Lafata",
            "description": "Gólů dal David Lafata v české nejvyšší soutěži 198. Šest jich přidal v Rakousku. Fotbalový kanonýr ve 40 letech hraje jihočeský krajský přebor. V Olešníku usměrňuje své mladší spoluhráče. Ale přestal dávat góly.",
            "articleBody":
                "                    Gól v soutěži jste v dresu Olešníku vstřelil 30.10. Další dva jste přidal až teď o víkendu. Co se děje? Od té doby jsme asi žádný zápas nehráli…(smích) …ale hráli. Právě docela často. V tabulce jste…
                ",
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/5/26/lafiolesnikrozhovruek-5_denik-630-16x9.jpg",
                "description": "Fotbalový kanonýr David Lafata doma v Olešníku",
                "name": "Fotbalový kanonýr David Lafata doma v Olešníku"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Klatovsk%C3%BD-den%C3%ADk-136563813072695/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-04-19T04:03:00+02:00",
            "dateModified": "2022-04-19T07:33:47+02:00",
            "datePublished": "2022-04-19T04:03:00+02:00",
            "keywords": "null",
            "genre": "FORTUNA:LIGA",
            "author": {
                "@type": "Person",
                "name": "Kamil Jáša"
            },
            "editor": {
                "@type": "Person",
                "name": "Kamil Jáša"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://klatovsky.denik.cz/fotbal-prvni-liga/slavia-nehraje-nejlepsi-fotbal-jen-beha-a-fauluje-rika-david-lafata-20220412.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Klatovský deník",
                "item": "https://klatovsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "FORTUNA:LIGA",
                "item": "https://klatovsky.denik.cz/fotbal-prvni-liga/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Slavia nehraje nejlepší fotbal, jen běhá a fauluje, říká David Lafata",
                "item": "https://klatovsky.denik.cz/fotbal-prvni-liga/slavia-nehraje-nejlepsi-fotbal-jen-beha-a-fauluje-rika-david-lafata-20220412.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1649933920.css">


                			<link rel="stylesheet" href="https://g.denik.cz/001650324795/build/style/denik/desktop/specials/special-shooterPromo.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001650324795/build/style/denik/desktop/specials/special-shooterPromo.css" media="all">
			</noscript>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-07ce0df9158d-special-subscription-fotbal2022-1649933920.css">




<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1649933920.css">
        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202204181200">

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://klatovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Klatovský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Gólů dal David Lafata v české nejvyšší soutěži 198. Šest jich přidal v Rakousku. Fotbalový kanonýr ve 40 letech hraje jihočeský krajský přebor. V Olešníku…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://klatovsky.denik.cz/fotbal-prvni-liga/slavia-nehraje-nejlepsi-fotbal-jen-beha-a-fauluje-rika-david-lafata-20220412.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="keywords" content="fotbal, Lafata, Sparta, Jablonec, Dynamo, kanonýr, reprezentace, Šilhavý, Schick">
    <meta name="author" content="Kamil Jáša">


	<meta property="og:site_name" content="Klatovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://klatovsky.denik.cz/fotbal-prvni-liga/slavia-nehraje-nejlepsi-fotbal-jen-beha-a-fauluje-rika-david-lafata-20220412.html">
	<meta property="og:title" content="Slavia nehraje nejlepší fotbal, jen běhá a fauluje, říká David Lafata">
	<meta property="og:description" content="Gólů dal David Lafata v české nejvyšší soutěži 198. Šest jich přidal v Rakousku. Fotbalový kanonýr ve 40 letech hraje jihočeský krajský přebor. V Olešníku usměrňuje své mladší spoluhráče. Ale přestal dávat góly.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Slavia nehraje nejlepší fotbal, jen běhá a fauluje, říká David Lafata">
	<meta name="twitter:description" content="Gólů dal David Lafata v české nejvyšší soutěži 198. Šest jich přidal v Rakousku. Fotbalový kanonýr ve 40 letech hraje jihočeský krajský přebor. V Olešníku usměrňuje své mladší spoluhráče. Ale přestal dávat góly.">
	<meta property="og:image" content="https://g.denik.cz/5/26/lafiolesnikrozhovruek-5_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Fotbalový kanonýr David Lafata doma v Olešníku">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/5/26/lafiolesnikrozhovruek-5_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/5/26/lafiolesnikrozhovruek-5_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Klatovsk%C3%BD-den%C3%ADk-136563813072695/">
    <meta property="article:published_time" content="2022-04-19T04:03:00+02:00">
    <meta property="article:modified_time" content="2022-04-19T04:03:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://klatovsky.denik.cz/fotbal-prvni-liga/slavia-nehraje-nejlepsi-fotbal-jen-beha-a-fauluje-rika-david-lafata-20220412.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;klatovsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fklatovsky.denik.cz%2Ffotbal-prvni-liga%2Fslavia-nehraje-nejlepsi-fotbal-jen-beha-a-fauluje-rika-david-lafata-20220412.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fklatovsky.denik.cz%2Ffotbal-prvni-liga%2Fslavia-nehraje-nejlepsi-fotbal-jen-beha-a-fauluje-rika-david-lafata-20220412.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://klatovsky.denik.cz/fotbal-prvni-liga/slavia-nehraje-nejlepsi-fotbal-jen-beha-a-fauluje-rika-david-lafata-20220412.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/klatovsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://klatovsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://klatovsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://klatovsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item active sport-green">SPORT</a>

        <a href="https://klatovsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://klatovsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://klatovsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://klatovsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://klatovsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://klatovsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://klatovsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://klatovsky.denik.cz/fotbal-prvni-liga/slavia-nehraje-nejlepsi-fotbal-jen-beha-a-fauluje-rika-david-lafata-20220412.html'})"
></button>
        <form action="/fotbal-prvni-liga/slavia-nehraje-nejlepsi-fotbal-jen-beha-a-fauluje-rika-david-lafata-20220412.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu sport-green--submenu">

             <li class="submenu__item">
                <a href="https://klatovsky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="submenu__item-a active submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://klatovsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" class="submenu__item-a active">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://klatovsky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://klatovsky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://klatovsky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://klatovsky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://klatovsky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://klatovsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="submenu__item-a active highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://klatovsky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://klatovsky.denik.cz/florbal/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_florbal', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Florbal
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://klatovsky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://klatovsky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://klatovsky.denik.cz/fotbal-kanonyr/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kanonyr-deniku', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kanonýr Deníku
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině, mapa invaze, počty uprchlíků</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Slavia nehraje nejlepší fotbal, jen běhá a fauluje, říká David Lafata</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 04:03
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/5/61/kamil-jasa-03_denik-75-1x1.jpg" width="75" height="75" alt="Kamil Jáša" title="Kamil Jáša" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/5/61/kamil-jasa-03_denik-75-1x1.jpg 1x, https://g.denik.cz/5/61/kamil-jasa-03_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/kamil-jasa-468.html">
                                <span class="article-info__author-name">
                                    Kamil
                                    Jáša
                                </span>
                            </a>

                                <div class="article-info__author-func">Sportovní reportér</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/kamil-jasa-468.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">
            <img class="article-info__klub js-unlocked" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#klub" width="90" height="25" alt="Klub Deníku" loading="lazy">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fklatovsky.denik.cz%2Ffotbal-prvni-liga%2Fslavia-nehraje-nejlepsi-fotbal-jen-beha-a-fauluje-rika-david-lafata-20220412.html&subject=Slavia%20nehraje%20nejlep%C5%A1%C3%AD%20fotbal%2C%20jen%20b%C4%9Bh%C3%A1%20a%20fauluje%2C%20%C5%99%C3%ADk%C3%A1%20David%20Lafata" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Slavia nehraje nejlepší fotbal, jen běhá a fauluje, říká David Lafata&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Gólů dal David Lafata v české nejvyšší soutěži 198. Šest jich přidal v Rakousku. Fotbalový kanonýr ve 40 letech hraje jihočeský krajský přebor. V Olešníku usměrňuje své mladší spoluhráče. Ale přestal dávat góly.</p>


    <div class="article-multimedium">
        <div class="video-wrap article-multimedium__video">
            <video id="video-clanek"
                class="js-video video-js vjs-default-skin vjs-16-9 video"
                data-title="Fotbalový kanonýr David Lafata doma v Olešníku. Dodnes si pamatuje kdy a kde vstřelil první gól."
                data-video="13506930"
                data-autoplay="true"
                data-ads="true"
                preload="none"
                width="630"
                height="354"
                poster="https://g.denik.cz/5/ee/lafiolesnikrozhovruek-4_denik-630-16x9.jpg"
                controls="controls"
                playsinline>
                <source src="https://v.denik.cz/2022/04/12/005/filmiklafatay-x.mp4" type="video/mp4">
            </video>
        </div>
    </div>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/prvni-gol-vstrelil-pod-hlubockym-zamkem-david-lafata-v-deniku.html?back=3842710957-8842-21&amp;photo=1">
                        <img src="https://g.denik.cz/5/26/lafiolesnikrozhovruek-5_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/5/26/lafiolesnikrozhovruek-5_denik-150-3x2.jpg 1x, https://g.denik.cz/5/26/lafiolesnikrozhovruek-5_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/prvni-gol-vstrelil-pod-hlubockym-zamkem-david-lafata-v-deniku.html?back=3842710957-8842-21&amp;photo=3">
                        <img src="https://g.denik.cz/5/d8/lafiolesnikrozhovruek-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/5/d8/lafiolesnikrozhovruek-1_denik-150-3x2.jpg 1x, https://g.denik.cz/5/d8/lafiolesnikrozhovruek-1_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/prvni-gol-vstrelil-pod-hlubockym-zamkem-david-lafata-v-deniku.html?back=3842710957-8842-21&amp;photo=4">
                        <img src="https://g.denik.cz/5/9a/lafiolesnikrozhovruek-2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/5/9a/lafiolesnikrozhovruek-2_denik-150-3x2.jpg 1x, https://g.denik.cz/5/9a/lafiolesnikrozhovruek-2_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/prvni-gol-vstrelil-pod-hlubockym-zamkem-david-lafata-v-deniku.html?back=3842710957-8842-21&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            5 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Fotbalový kanonýr David Lafata doma v Olešníku. Dodnes si pamatuje kdy a kde vstřelil první gól.
            <span class="description-autor">
                 | 
                Video: Deník/ Kamil Jáša
            </span>
    </div>




        <div class="article-text article-content bbtext subscription--fotbal2022">

<div class="shooter-promo">
    <div class="shooter-promo__tag-wrap">
        <a class="shooter-promo__tag"
            href="/fotbal-kanonyr/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'kanonyr-promo-clanek', 'eventAction': 'click_logo: ' + this.href, 'eventLabel': 'clanek, klatovsky.denik.cz' })"
        >Kanonýr Deníku</a>
    </div>


 



<article class="box-article box-article-classic mb25 shooter-promo__article hotjar-top3">
    <a class="box-article-left" href="/fotbal-okres/desitka-na-zadech-jsem-prece-nejlepsi-hrac-hartmanic-smeje-se-kanonyr-sladek-202.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'kanonyr-promo-clanek', 'eventAction': 'click_clanek: ' + this.href, 'eventLabel': 'clanek, klatovsky.denik.cz' })" title="číst článek: Desítka na zádech? Jsem přece nejlepší hráč Hartmanic, směje se kanonýr Sládek" tabindex="-1" >
        <img src="https://g.denik.cz/21/37/obrazem-dva-zapasy-ve-dvou-dnech-hartmanice-slavi-plny-zisk-bodu-16_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalista Sokola Hartmanice Petr Sládek (ve žlutočerném dresu) ve víkendovém zápase 17. kola III. třídy proti Železné Rudě (3:1)." title="Fotbalista Sokola Hartmanice Petr Sládek (ve žlutočerném dresu) ve víkendovém zápase 17. kola III. třídy proti Železné Rudě (3:1)." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/21/37/obrazem-dva-zapasy-ve-dvou-dnech-hartmanice-slavi-plny-zisk-bodu-16_denik-210-3x2.jpg 1x, https://g.denik.cz/21/37/obrazem-dva-zapasy-ve-dvou-dnech-hartmanice-slavi-plny-zisk-bodu-16_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/fotbal-okres/desitka-na-zadech-jsem-prece-nejlepsi-hrac-hartmanic-smeje-se-kanonyr-sladek-202.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'kanonyr-promo-clanek', 'eventAction': 'click_clanek: ' + this.href, 'eventLabel': 'clanek, klatovsky.denik.cz' })" >
            <h3 class="box-article-title fs20">Desítka na zádech? Jsem přece nejlepší hráč Hartmanic, směje se kanonýr Sládek</h3>
            Místo velikonočního veselí strávili hodně času na zeleném trávníku. Fotbalisté Sokola Hartmanice…
        </a>
    </div>
</article>
    <a 
        class="shooter-promo__btn" 
        href="/fotbal-okres/desitka-na-zadech-jsem-prece-nejlepsi-hrac-hartmanic-smeje-se-kanonyr-sladek-202.html"
        onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'kanonyr-promo-clanek', 'eventAction': 'click_clanek: ' + this.href, 'eventLabel': 'clanek, klatovsky.denik.cz' })">
        Přečíst článek &gt;
    </a>
</div>
                <div class="non-paywall"><p><strong>Gól v soutěži jste v dresu Olešníku vstřelil 30.10. Další dva jste přidal až teď o víkendu. Co se děje?</strong> <br>Od té doby jsme asi žádný zápas nehráli…(smích)</p></div><div class="paywall mt30 js-paywall" data-status="loading">
<p><strong>…ale hráli. Právě docela často. V tabulce jste třetí. Vaše jméno ale ve střeleckých statistikách chybělo dlouhých 168 dní. Proč? Opustilo vás střelecké štěstí?</strong><br><strong></strong>Trápí mě zdraví. Svaly a záda. Zase tolik jsem toho za půl roku opravdu nenahrál.</p>
<p><strong>Mají vaše aktuální zdravotní potíže souvislost s náročným tréninkem, který jste v profesionálním fotbale téměř dvacet let podstupoval?<br></strong>Spíš bych řekl, že to je datem, které mám napsané v občance. Tréninkem to nebude, je mi prostě čtyřicet.</p>
<p><span class="inserted-image inserted-image__small inserted-image__left"><img class="inserted-image__img" src="https://g.denik.cz/5/9a/lafiolesnikrozhovruek-2_denik-630.jpg" loading="lazy" alt="Fotbalový kanonýr David Lafata doma v Olešníku" title="Fotbalový kanonýr David Lafata doma v Olešníku"><span class="inserted-image__description">Fotbalový kanonýr David Lafata doma v Olešníku</span><span class="inserted-image__author">Zdroj: Deník/ Kamil Jáša</span></span></p>
<p><strong>Jihočeský krajský přebor má ve vás asi aktuálně největší fotbalovou hvězdu. Jaká je kvalita soutěže?<br></strong>Není špatná. Výborně hrají Český Krumlov a Prachatice, my jsme rádi, že se držíme nahoře. Udělali jsme mladé kluky, potřebujeme je zapracovat. Jsme spokojení. Hlavně chceme vyhrávat doma, lidi na nás tady chodí, chceme je pobavit a večer si tu sednout na večeři.</p>
<p><strong>Mladším hráčům předáváte zkušenosti. Berou vás?<br></strong>Myslím, že ano. Doufám, že si opravdu k srdci něco vezmou. Jsme rádi, že mladší hráče máme, za chvilku to už bude jenom na nich. Jenom oni už brzy budou držet olešnický fotbal.</p>
<p><strong>Společně jsme se domluvili na tom, že k rozhovoru se sejdeme v 15.15. Dorazil jste na minutu přesně. Přenesl jste si dochvilnost z prostředí vrcholového sportu?<br></strong>Snažím se být dochvilný ve všem. Nejen při sportovních věcech, ale i v osobním životě. Dochvilnost je důležitá.</p>
<p><strong>Do olešnického areálu jste dorazil mezi prvními. Hodinu a čtvrt před výkopem. To také souvisí s dochvilností?<br></strong>Spíš už mi déle trvá, než se namasíruju, zatejpuju a rozcvičím. Radši přijíždím dřív. Navíc máme v klubu velmi důkladného pokladníka. Ten by mi to spočítal, kdybych přišel pozdě.</p>
<p><strong>Přemýšlíte už od rána, jak přizpůsobíte osobní program odpolednímu zápasu?<br></strong>Třeba jestli si jdu lehnout po obědě? To bývávalo. Dneska spíš přemýšlíme, jestli se nás sejde jedenáct, jestli bude někdo na střídání.</p>
<p><strong>Celou fotbalovou kariéru jste odehrál na hrotu útoku. V Olešníku je to jinak?<br></strong>S postupujícím věkem se posouvám dozadu. Dopředu dáváme mladší kluky. Jen ať víc běhají.</p>
<p><strong>Když jsme spolu mluvili naposledy, označil jste Zeleného za nejlepšího obránce I. ligy. Ještě si to myslíte?<br></strong>Stojím si za tím. Trenér Šilhavý ho vzal dokonce do nároďáku, možná si ho všiml i on a nejen já. Ligu sleduju. Hlavně Spartu, Jablonec a Budějovice. Zeleného sleduju dlouhodobě, poslední dvě nebo tři sezony se mi líbí. Stále ho považuju za nejlepšího obránce v lize.</p>


        <a class="inserted-article" href="https://ceskobudejovicky.denik.cz/ostatni_region/nohejbaliste-jsou-smutni-zemrel-vaclav-hajek-20220410.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://ceskobudejovicky.denik.cz/ostatni_region/nohejbaliste-jsou-smutni-zemrel-vaclav-hajek-20220410.html' })">
            <img src="https://g.denik.cz/5/82/vencahajek_denik-150-3x2.jpg" width="150" height="100" alt="Zemřel Václav Hájek" title="Zemřel Václav Hájek" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/5/82/vencahajek_denik-150-3x2.jpg 1x, https://g.denik.cz/5/82/vencahajek_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Nohejbalisté jsou smutní. Zemřel Václav Hájek</div>
        </a>

<p><strong>Zmínil jste trenéra národního týmu Jaroslava Šilhavého. Hokejisté aktuálně sáhli po Finovi, není to cesta, kterou by se mohl vydat také český fotbal?<br></strong>Jsem konzervativní. V Čechách je dost trenérů. Profilicenci má dneska téměř každý druhý. V Čechách se podle mě musí najít český trenér pro český nároďák.</p>
<p><strong>Profilicenci má podle vás každý druhý trenér, to samozřejmě myslíte v nadsázce, jak jste na tom vy?<br></strong>Já jsem mezi těmi prvními. Profilicenci nemám.</p>
<p><strong>Nechci po vás jméno jediného trenéra, který by měl být v čele národního týmu. Ale máte v hlavě skupinu, ze které byste vybral?<br></strong>…ať tam buď zůstane pan Šilhavý, nebo pan Hašek. Nebo pan Rada.</p>
<p><strong>V čele tabulky I. ligy je situace docela zamotaná, co říkáte šancím jednotlivých týmů na zisk titulu? Paradoxně byla Sparta označována za vítěze zápasu Plzeň – Slavia (1:1). Co si myslíte vy?<br></strong>Největším favoritem na zisk titulu je znovu Slavia. Ale nesdílím to, že Slavia hraje nejhezčí fotbal. Když hraje se Spartou nebo s Plzní, tak trenér Trpišovský neustále říká, jak chce dominovat, ale mně to přijde, že jeho tým jenom běhá a fauluje. Slávisté mají víc faulů než Sparta. Bodů má ale Slavia nejvíc. Její fotbal je účelný. To ano.</p>
<p><strong>Takže ve vašich očích míří Slavia za dalším titulem?<br></strong>Byť nerad, tak musím říct, že Slavia je největším favoritem. V závěru ligy má soutěž nejlépe rozehranou. Jsem ale rád, že se do boje o titul zamotala a namočila také Sparta. Budu držet palce, aby se Plzeň a Slavia vymlátily mezi sebou a nakonec to spadlo do klína Spartě.</p>
<p><strong>Vy jste nikdy nebyl velkým fanouškem fotbalové nadstavby, teď se ale Spartě docela hodí, nemyslíte?<br></strong>Tentokrát si myslím, že je dobrá (smích). Kvůli covidu se nehrála, předtím byla o ničem, rozdíly byly ohromné. Teď ale nadstavba zase získá na atraktivitě. Bodové rozestupy nejsou veliké, diváci se mají na co těšit.</p>
<p><span class="inserted-image inserted-image__small inserted-image__left"><img class="inserted-image__img" src="https://g.denik.cz/5/26/lafiolesnikrozhovruek-5_denik-630.jpg" loading="lazy" alt="Fotbalový kanonýr David Lafata doma v Olešníku" title="Fotbalový kanonýr David Lafata doma v Olešníku"><span class="inserted-image__description">Fotbalový kanonýr David Lafata doma v Olešníku</span><span class="inserted-image__author">Zdroj: Deník/ Kamil Jáša</span></span></p>
<p><strong>V útoku Sparty, ne jako vy úplně na hrotu, se pohybuje Hložek. Mluví se o něm jako o veliké naději. Nemá ale problémy potvrdit kvalitu v těžkých a důležitých zápasech sezony?<br></strong>Nejhorší je, že i když hraje ligu třetí rok, je mu dvacet, tak takový mladý kluk musí táhnout Spartu. Ať se na mě nikdo nezlobí, ale když vezmu poslední zápasy Sparty, které se mi hodně líbily, tak když něco nevymyslí Hložek, nebo Bořek Dočkal nedá nějakou přihrávku nebo standardku, do té doby to není nic moc. V poslední době se to ale zlepšilo.</p>
<p><strong>A Hložek?<br></strong>Podává výborné výkony. I když třeba přímo nedá gól. Jde o to, aby to protrhl a pak mu to tam třeba bude padat. Očekávání jsou od něj veliká, pro mě to ale hrotový útočník není. Gólů by samozřejmě mohl dávat víc, ale podle mě prostě Hložek není typický střelec.</p>
<p><strong>Bavíme se o horních patrech české fotbalové ligy, vrcholem ledovce by měl být národní tým, který nepostoupil na MS. Není trochu málo, při úspěšné tradici, kterou československý fotbal historicky má, chválit hráče a trenéra jen za to, že postoupil do baráže, kde české barvy nakonec neuspěly?<br></strong>Kluci nás trošku namlsali na mistrovství Evropy. Tam podávali výborné výkony. Jen postup do baráže asi úplným úspěchem není. Díky Lize národů bychom tam byli stejně. Výkon ve Švédsku v baráži ale snesl určitá měřítka. Tam to bylo o jednom gólu. Štěstí se přiklonilo na stranu Švédů. Prostě musíme čekat dál.</p>
<p><strong>A bude pro vás MS bez české účasti smutnější?<br></strong>No jistě. Je to svátek fotbalu. Dívat se budu. Ale atmosféra je jiná, když hrají naši, tak to napětí je samozřejmě mnohem větší.</p>
<p><strong>Klíčovým útočníkem pro reprezentaci je Patrik Schick? Vidíte to stejně?<br></strong>Ano.</p>
<p><strong>On je mužem, který může spasit českou reprezentaci?<br></strong>Bohužel to tak zatím asi je. Patrik je od všech českých ofenzivních hráčů odskočený. Jeho kvalita je obrovská. Pokud takový hráč chybí, tak je to samozřejmě znát.</p>
<p><strong>Hrajete fotbalový krajský přebor v Olešníku, spolupracujete s Gymnáziem Česká, kde se věnujete trénování nadějí českobudějovického Dynama. O klubu velmi živě diskutují fanoušci na sociálních sítích. Nejprve změna majitele, odchod Martina Vozábala, příchod Tomáše Sivoka, pak odchod Sivoka a teď zase trenéři mládeže v Akademii tři měsíce bez výplaty. Co tomu říkáte?<br></strong>Sleduju to. Pro mě je to opravdu hodně smutný pohled. Ligu mají dobře rozehranou, dokonce se klub pere o první šestku, ty věci okolo jsou ale smutné.</p></div>
        </div>

            <div class="daruj-predplatne js-hideSeznamTraffic">Nejlepší fotbalové zpravodajství ze&nbsp;všech soutěží získáte jen na&nbsp;Deník.cz. Staňte se digitálním předplatitelem a&nbsp;budete číst o&nbsp;fotbale, a&nbsp;také o&nbsp;všech lokálních sportech bez&nbsp;omezení. Pro&nbsp;fanoušky nyní sleva 20&nbsp;&nbsp;%.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'Promo predplatne na konci clanku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?pwk=fotbal2022&amp;selfpromo=fotbal2022-na-konci-clanku">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>




        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

</section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 04:03</span>
    
    <a href="/diskuse/nova/slavia-nehraje-nejlepsi-fotbal-jen-beha-a-fauluje-rika-david-lafata-20220412.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fklatovsky.denik.cz%2Ffotbal-prvni-liga%2Fslavia-nehraje-nejlepsi-fotbal-jen-beha-a-fauluje-rika-david-lafata-20220412.html&subject=Slavia%20nehraje%20nejlep%C5%A1%C3%AD%20fotbal%2C%20jen%20b%C4%9Bh%C3%A1%20a%20fauluje%2C%20%C5%99%C3%ADk%C3%A1%20David%20Lafata" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Slavia nehraje nejlepší fotbal, jen běhá a fauluje, říká David Lafata&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: fotbal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fotbal-24.html">fotbal, </a>
                <a class="article-tags__item" title="Štítek: SK Slavia Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sk-slavia-praha-30.html">SK Slavia Praha, </a>
                <a class="article-tags__item" title="Štítek: David Lafata" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/david-lafata-4510.html">David Lafata, </a>
                <a class="article-tags__item" title="Štítek: AC Sparta Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ac-sparta-praha-313.html">AC Sparta Praha, </a>
                <a class="article-tags__item" title="Štítek: trenér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/trener-66443.html">trenér, </a>
                <a class="article-tags__item" title="Štítek: soutěž" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/soutez-97876.html">soutěž, </a>
                <a class="article-tags__item" title="Štítek: Olešník" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/olesnik-5441.html">Olešník, </a>
                <a class="article-tags__item" title="Štítek: Rakousko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rakousko-90.html">Rakousko, </a>
                <a class="article-tags__item" title="Štítek: FC Viktoria Plzeň" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fc-viktoria-plzen-65.html">FC Viktoria Plzeň, </a>
                <a class="article-tags__item" title="Štítek: Jaroslav Šilhavý" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jaroslav-silhavy-3999.html">Jaroslav Šilhavý</a>
    </div>



        <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>



<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/66/2c/hodonin-halovy-fotbal-turnaj-veterani-nad-50-let-15-rocnik-sigi-team-kopl-47_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/otepka-si-dal-od-fotbalu-oddych-netrenuje-s-kamarady-hraje-ve-volnu-hokejbal-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/66/2c/hodonin-halovy-fotbal-turnaj-veterani-nad-50-let-15-rocnik-sigi-team-kopl-47_denik-300-16x9.jpg" width="300" height="169" alt="Bývalý ligový fotbalista Rudolf Otepka v dresu Sigi Teamu na turnaji v Hodoníně. " title="Bývalý ligový fotbalista Rudolf Otepka v dresu Sigi Teamu na turnaji v Hodoníně. " class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/66/2c/hodonin-halovy-fotbal-turnaj-veterani-nad-50-let-15-rocnik-sigi-team-kopl-47_denik-300-16x9.jpg 1x, https://g.denik.cz/66/2c/hodonin-halovy-fotbal-turnaj-veterani-nad-50-let-15-rocnik-sigi-team-kopl-47_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Otepka si dal od fotbalu oddych. Netrénuje, s kamarády hraje ve volnu hokejbal</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/turnaj-veteranu-nad-50-let-v-halovem-fotbale.html?photo=1&amp;back=4194873468-9212-21" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 91
        </a>

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/z-milana-rychle-na-fotbal-do-kostan-ted-asi-hrajeme-lip-nez-rossoneri-20220417.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/15/8b/okresni-prebor-kostany-horni-jiretin-b-fotbal-32_denik-300-16x9.jpg" width="300" height="169" alt="Okresní přebor: Košťany - Horní Jiřetín B (v zeleném)" title="Okresní přebor: Košťany - Horní Jiřetín B (v zeleném)" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/15/8b/okresni-prebor-kostany-horni-jiretin-b-fotbal-32_denik-300-16x9.jpg 1x, https://g.denik.cz/15/8b/okresni-prebor-kostany-horni-jiretin-b-fotbal-32_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Ze San Sira na okresní přebor. Teď asi hrajeme líp než AC Milan, těší kouče</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/okresni-prebor-kostany-horni-jiretin-b.html?photo=1&amp;back=2315013196-9212-21" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 60
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/fenin-si-prozil-peklo-byvaleho-reprezentanta-brutalne-zbili-fanousci-barcelony-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/8/5f/varnsdorf-fotbal-martin-fenin2_denik-300-16x9.jpg" width="300" height="169" alt="Martin Fenin." title="Martin Fenin." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/8/5f/varnsdorf-fotbal-martin-fenin2_denik-300-16x9.jpg 1x, https://g.denik.cz/8/5f/varnsdorf-fotbal-martin-fenin2_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fenin si prožil peklo. Bývalého reprezentanta brutálně zbili fanoušci Barcelony</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/fenin-fotbal-napadeni-kariera.html?photo=1&amp;back=1345789965-9213-21" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 20
        </a>

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/nazarov-po-navratu-do-ruska-zkritizoval-cechy-psali-osklive-veci-o-putinovi.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/15/e4/img-6028nazarov_denik-300-16x9.jpg" width="300" height="169" alt="Evgeni Nazarov" title="Evgeni Nazarov" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/15/e4/img-6028nazarov_denik-300-16x9.jpg 1x, https://g.denik.cz/15/e4/img-6028nazarov_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Nazarov po návratu do Ruska zkritizoval Čechy: Psali ošklivé věci o Putinovi</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>
        </div>
    </div>
</div>



    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="699565500,2007366770,3682361168,4084640439,2742461572,960829573,136654366,1740963711,1384597882"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="699565500,2007366770,3682361168,4084640439,2742461572,960829573,136654366,1740963711,1384597882"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left" href="/fotbal-okres/desitka-na-zadech-jsem-prece-nejlepsi-hrac-hartmanic-smeje-se-kanonyr-sladek-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Desítka na zádech? Jsem přece nejlepší hráč Hartmanic, směje se kanonýr Sládek" tabindex="-1" >
        <img src="https://g.denik.cz/21/37/obrazem-dva-zapasy-ve-dvou-dnech-hartmanice-slavi-plny-zisk-bodu-16_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalista Sokola Hartmanice Petr Sládek (ve žlutočerném dresu) ve víkendovém zápase 17. kola III. třídy proti Železné Rudě (3:1)." title="Fotbalista Sokola Hartmanice Petr Sládek (ve žlutočerném dresu) ve víkendovém zápase 17. kola III. třídy proti Železné Rudě (3:1)." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/21/37/obrazem-dva-zapasy-ve-dvou-dnech-hartmanice-slavi-plny-zisk-bodu-16_denik-210-3x2.jpg 1x, https://g.denik.cz/21/37/obrazem-dva-zapasy-ve-dvou-dnech-hartmanice-slavi-plny-zisk-bodu-16_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/17-kolo-iii-tridy-sokol-hartmanice-zelezna-ruda.html?photo=1&amp;back=699565500-8847-21" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 77
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-okres/desitka-na-zadech-jsem-prece-nejlepsi-hrac-hartmanic-smeje-se-kanonyr-sladek-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Desítka na zádech? Jsem přece nejlepší hráč Hartmanic, směje se kanonýr Sládek</h3>
            Místo velikonočního veselí strávili hodně času na zeleném trávníku. Fotbalisté Sokola Hartmanice…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left" href="/fotbal-kraj/luby-vali-v-derby-pretlacily-hradek-hattrickem-se-blyskl-matej-pivonka-20220419.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Luby válí! V derby přetlačily Hrádek, hattrickem se blýskl Matěj Pivoňka" tabindex="-1" >
        <img src="https://g.denik.cz/21/a2/17-kolo-krajske-i-a-tridy-tj-start-luby-kosutka-plzen-19_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté TJ Start Luby (na archivním snímku hráči v červených dresech) porazili v derby Sv. Hrádek 3:0 a boj o záchranu nevzdávají." title="Fotbalisté TJ Start Luby (na archivním snímku hráči v červených dresech) porazili v derby Sv. Hrádek 3:0 a boj o záchranu nevzdávají." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/21/a2/17-kolo-krajske-i-a-tridy-tj-start-luby-kosutka-plzen-19_denik-210-3x2.jpg 1x, https://g.denik.cz/21/a2/17-kolo-krajske-i-a-tridy-tj-start-luby-kosutka-plzen-19_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/17-kolo-krajske-i-a-tridy-tj-start-luby-kosutka-plzen.html?photo=1&amp;back=2007366770-8846-21" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 43
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/luby-vali-v-derby-pretlacily-hradek-hattrickem-se-blyskl-matej-pivonka-20220419.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Luby válí! V derby přetlačily Hrádek, hattrickem se blýskl Matěj Pivoňka</h3>
            /OHLAS/ Bojují a poslední dobou svým fanouškům jednoznačně dokazují, že to v bitvě o záchranu…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top16">
    <a class="box-article-left" href="/ostatni_region/husinsky-kros-vyhral-tomas-gorner-nejlepsi-zenou-byla-nikola-hatova-z-plzne-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Husínský kros vyhrál Tomáš Görner, nejlepší ženou byla Nikola Hatová z Plzně" tabindex="-1" >
        <img src="https://g.denik.cz/21/b6/husinsky-kros-vyhral-tomas-gorner-nejlepsi-zenou-byla-nikola-hatova-z-plzne-18_denik-210-3x2.jpg" width="210" height="140" alt="Z archivu Deníku: Husínský kros." title="Z archivu Deníku: Husínský kros." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/21/b6/husinsky-kros-vyhral-tomas-gorner-nejlepsi-zenou-byla-nikola-hatova-z-plzne-18_denik-210-3x2.jpg 1x, https://g.denik.cz/21/b6/husinsky-kros-vyhral-tomas-gorner-nejlepsi-zenou-byla-nikola-hatova-z-plzne-18_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/husinsky-kros-vyhral-tomas-gorner-nejlepsi-zenou-byla-nikola-hatova-z-plzne.html?photo=1&amp;back=3682361168-943-21" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 21
        </a>

        </div>

        <a class="box-article-perex fs16" href="/ostatni_region/husinsky-kros-vyhral-tomas-gorner-nejlepsi-zenou-byla-nikola-hatova-z-plzne-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Husínský kros vyhrál Tomáš Görner, nejlepší ženou byla Nikola Hatová z Plzně</h3>
            V Tajanově u Klatov se na konci první poloviny dubna uskutečnil již jedenáctý ročník Husínského…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal-kraj/podivejte-se-nizsi-krajske-souteze-reci-vysledku-streleckych-pocinu-a-tabulek-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: PODÍVEJTE SE: Nižší krajské soutěže řečí výsledků, střeleckých počinů a tabulek" tabindex="-1" >
        <img src="https://g.denik.cz/46/b4/podivejte-se-rezerva-petrina-pokracuje-v-krasojizde-bele-nasazela-pet-golu-20_denik-210-3x2.jpg" width="210" height="140" alt="21. kolo I. A třídy: SK Petřín Plzeň B - Bělá nad Radbuzou 5:0." title="21. kolo I. A třídy: SK Petřín Plzeň B - Bělá nad Radbuzou 5:0." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/b4/podivejte-se-rezerva-petrina-pokracuje-v-krasojizde-bele-nasazela-pet-golu-20_denik-210-3x2.jpg 1x, https://g.denik.cz/46/b4/podivejte-se-rezerva-petrina-pokracuje-v-krasojizde-bele-nasazela-pet-golu-20_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/podivejte-se-rezerva-petrina-pokracuje-v-krasojizde-bele-nasazela-pet-golu.html?photo=1&amp;back=4084640439-8846-21" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 33
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/podivejte-se-nizsi-krajske-souteze-reci-vysledku-streleckych-pocinu-a-tabulek-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Nižší krajské soutěže řečí výsledků, střeleckých počinů a tabulek</h3>
            Víkendový program nižších krajských fotbalových soutěží, který byl prodloužený o pátek i pondělí,…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal-kraj/pondelni-derby-s-tlumacovem-vyhral-domaci-holysov-jsme-spokojeni-hlasi-jaks-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Pondělní derby s Tlumačovem vyhrál domácí Holýšov. Jsme spokojení, hlásí Jakš" tabindex="-1" >
        <img src="https://g.denik.cz/16/fb/derby-s-tlumacovem-vyhral-holysov-jsme-spokojeni-hlasi-trener-jiri-jaks-19_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Holýšova (na archivním snímku hráči v červených dresech) měli úspěšné Velikonoce. V pátek porazili Nepomuk a v pondělí také Tlumačov." title="Fotbalisté Holýšova (na archivním snímku hráči v červených dresech) měli úspěšné Velikonoce. V pátek porazili Nepomuk a v pondělí také Tlumačov." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/16/fb/derby-s-tlumacovem-vyhral-holysov-jsme-spokojeni-hlasi-trener-jiri-jaks-19_denik-210-3x2.jpg 1x, https://g.denik.cz/16/fb/derby-s-tlumacovem-vyhral-holysov-jsme-spokojeni-hlasi-trener-jiri-jaks-19_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/derby-s-tlumacovem-vyhral-holysov-jsme-spokojeni-hlasi-trener-jiri-jaks.html?photo=1&amp;back=2742461572-8846-21" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 19
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/pondelni-derby-s-tlumacovem-vyhral-domaci-holysov-jsme-spokojeni-hlasi-jaks-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pondělní derby s Tlumačovem vyhrál domácí Holýšov. Jsme spokojení, hlásí Jakš</h3>
            /VIDEO, OHLAS/ Velikonoční svátky zakončili fotbalisté Holýšova úspěšně. Už v pátek na domácím…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top16">
    <a class="box-article-left" href="/fotbal-kraj/mochtin-skolil-favorita-o-trech-bodech-rozhodl-v-zaveru-zapasu-hrajici-trener-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Mochtín skolil favorita. O třech bodech rozhodl v závěru zápasu hrající trenér" tabindex="-1" >
        <img src="https://g.denik.cz/21/c8/obrazem-mochtin-vytezil-z-minina-maximum-fotbalistum-susice-nepomohla-ani-penalta-24_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté TJ Sokol Mochtín (žlutí) vyhráli podruhé za sebou 1:0. Poté, co tímto výsledkem přemohli Sušici, si v domácím prostředí poradili i se Žákavou." title="Fotbalisté TJ Sokol Mochtín (žlutí) vyhráli podruhé za sebou 1:0. Poté, co tímto výsledkem přemohli Sušici, si v domácím prostředí poradili i se Žákavou." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/21/c8/obrazem-mochtin-vytezil-z-minina-maximum-fotbalistum-susice-nepomohla-ani-penalta-24_denik-210-3x2.jpg 1x, https://g.denik.cz/21/c8/obrazem-mochtin-vytezil-z-minina-maximum-fotbalistum-susice-nepomohla-ani-penalta-24_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/obrazem-mochtin-vytezil-z-minina-maximum-susici-nepomohla-ani-penalta.html?photo=1&amp;back=960829573-8846-21" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 39
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/mochtin-skolil-favorita-o-trech-bodech-rozhodl-v-zaveru-zapasu-hrajici-trener-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Mochtín skolil favorita. O třech bodech rozhodl v závěru zápasu hrající trenér</h3>
            /FOTBALOVÝ OHLAS/ Minule nehráli, protože utkání na hřišti Bělé nad Radbuzou bylo odloženo. Po…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top16">
    <a class="box-article-left" href="/fotbal_region/zdalo-se-mi-ze-je-to-na-strelu-z-uhlu-proto-jsem-prihraval-rikal-kopic-20220418.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Zdálo se mi, že je to na střelu z úhlu, proto jsem přihrával, říkal Kopic" tabindex="-1" >
        <img src="https://g.denik.cz/46/0f/zdalo-se-mi-ze-je-to-na-strelu-z-uhlu-proto-jsem-prihraval-rikal-kopic_denik-210-3x2.jpg" width="210" height="140" alt="Jan Kopic, záložník plzeňské Viktorie, při nedělním vítězství na d ostravským Baníkem 2:1." title="Jan Kopic, záložník plzeňské Viktorie, při nedělním vítězství na d ostravským Baníkem 2:1." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/0f/zdalo-se-mi-ze-je-to-na-strelu-z-uhlu-proto-jsem-prihraval-rikal-kopic_denik-210-3x2.jpg 1x, https://g.denik.cz/46/0f/zdalo-se-mi-ze-je-to-na-strelu-z-uhlu-proto-jsem-prihraval-rikal-kopic_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/viktoria-plzen-banik-ostrava-2-1.html?photo=1&amp;back=136654366-941-21" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 35
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal_region/zdalo-se-mi-ze-je-to-na-strelu-z-uhlu-proto-jsem-prihraval-rikal-kopic-20220418.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zdálo se mi, že je to na střelu z úhlu, proto jsem přihrával, říkal Kopic</h3>
            Zdá se, že definitivně překonal zdravotní problémy. Nedávno si Jan Kopic zasloužil prodloužení…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left" href="/fotbal-kraj/tvrdy-boj-o-zachranu-sveradice-udolaly-kosutku-po-pauze-rozhodl-beranek-20220418.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Tvrdý boj o záchranu. Svéradice udolaly Košutku, po pauze rozhodl Beránek" tabindex="-1" >
        <img src="https://g.denik.cz/21/ed/foto-oslabene-sveradice-v-generalce-padly-presto-v-tymu-panuje-optimismus-02_denik-210-3x2.jpg" width="210" height="140" alt="Z archivu Deníku: Fotbalisté FK Svéradice (zelenobílí) zdolali v domácím zápase 21. kola I. A třídy plzeňskou Košutku díky brance Vlastimila Beránka 1:0." title="Z archivu Deníku: Fotbalisté FK Svéradice (zelenobílí) zdolali v domácím zápase 21. kola I. A třídy plzeňskou Košutku díky brance Vlastimila Beránka 1:0." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/21/ed/foto-oslabene-sveradice-v-generalce-padly-presto-v-tymu-panuje-optimismus-02_denik-210-3x2.jpg 1x, https://g.denik.cz/21/ed/foto-oslabene-sveradice-v-generalce-padly-presto-v-tymu-panuje-optimismus-02_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/foto-oslabene-sveradice-v-generalce-padly-presto-v-tymu-panuje-optimismus.html?photo=1&amp;back=1740963711-8846-21" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 40
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/tvrdy-boj-o-zachranu-sveradice-udolaly-kosutku-po-pauze-rozhodl-beranek-20220418.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tvrdý boj o záchranu. Svéradice udolaly Košutku, po pauze rozhodl Beránek</h3>
            /OHLAS/ Nesmírně důležité body v boji o záchranu si v sobotu na své konto připsali fotbalisté FK…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left" href="/fotbal-kraj/mecholupy-maji-dalsi-zarez-ctvrte-misto-prekvapeni-rozplyva-se-trener-novak-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Měcholupy mají další zářez! Čtvrté místo? Překvapení, rozplývá se trenér Novák" tabindex="-1" >
        <img src="https://g.denik.cz/21/e8/mecholupy-na-uvod-obraly-rezervu-prestic-kapitan-chvalil-tym-za-bojovnost-13_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté TJ Měcholupy (na archivním snímku hráči v černých dresech) letos válí. O víkendu porazili Pačejov 4:1 a jsou čtvrtí." title="Fotbalisté TJ Měcholupy (na archivním snímku hráči v černých dresech) letos válí. O víkendu porazili Pačejov 4:1 a jsou čtvrtí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/21/e8/mecholupy-na-uvod-obraly-rezervu-prestic-kapitan-chvalil-tym-za-bojovnost-13_denik-210-3x2.jpg 1x, https://g.denik.cz/21/e8/mecholupy-na-uvod-obraly-rezervu-prestic-kapitan-chvalil-tym-za-bojovnost-13_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/mecholupy-na-uvod-obraly-rezervu-prestic-kapitan-chvalil-tym-za-bojovnost.html?photo=1&amp;back=1384597882-8846-21" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 23
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/mecholupy-maji-dalsi-zarez-ctvrte-misto-prekvapeni-rozplyva-se-trener-novak-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Měcholupy mají další zářez! Čtvrté místo? Překvapení, rozplývá se trenér Novák</h3>
            /OHLAS/ Největší překvapení letošní sezony béčkové skupiny I. B třídy? Rozhodně fotbalisté TJ…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId="11277"
    data-rubricId="8842"
    data-articleId="6602285"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

<script src="https://g.denik.cz/build/js/denik/specials/special-fotbalPrehledSloupec.js?mtime=1649933920"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/fotbal-prvni-liga/svata-trojice-zustava-pohromade-slavia-plzen-i-sparta-vyhraly-20220417.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/ce/slavia-zvitezila-v-jablonci-2-1-a-nadale-vede-ligu-o-bod-pred-plzni_denik-120-3x2.jpg" width="120" height="80" alt="Ivan Schranz ze Slavie překonává jabloneckého brankáře Jana Hanuše." title="Ivan Schranz ze Slavie překonává jabloneckého brankáře Jana Hanuše." loading="lazy" srcset="https://g.denik.cz/1/ce/slavia-zvitezila-v-jablonci-2-1-a-nadale-vede-ligu-o-bod-pred-plzni_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ce/slavia-zvitezila-v-jablonci-2-1-a-nadale-vede-ligu-o-bod-pred-plzni_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" >
            
            FORTUNA:LIGA
        </a>
    
        <a class="small-article__title" href="/fotbal-prvni-liga/svata-trojice-zustava-pohromade-slavia-plzen-i-sparta-vyhraly-20220417.html" tabindex="-1" title="číst článek: Svatá trojice zůstává pohromadě. Slavia, Plzeň i Sparta vyhrály. Zlín o záchranu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Svatá trojice zůstává pohromadě. Slavia, Plzeň i Sparta vyhrály. Zlín o záchranu
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top16">
    <a class="small-article__left" href="/fotbal-prvni-liga/viktoria-musi-byt-ve-strehu-prijede-banik-s-novym-koucem-galaskem-20220416.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/46/8b/viktoria-musi-byt-ve-strehu-prijede-banik-s-novym-koucem-galaskem_denik-120-3x2.jpg" width="120" height="80" alt="VRÁTÍ SE? Po karetním trestu můžou naskočit zpátky do sestavy plzeňské Viktorie středopolaři Pavel Bucha a Jan Sýkora, na snímku z podzimního utkání na Baníku (2:2)." title="VRÁTÍ SE? Po karetním trestu můžou naskočit zpátky do sestavy plzeňské Viktorie středopolaři Pavel Bucha a Jan Sýkora, na snímku z podzimního utkání na Baníku (2:2)." loading="lazy" srcset="https://g.denik.cz/46/8b/viktoria-musi-byt-ve-strehu-prijede-banik-s-novym-koucem-galaskem_denik-120-3x2.jpg 1x, https://g.denik.cz/46/8b/viktoria-musi-byt-ve-strehu-prijede-banik-s-novym-koucem-galaskem_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" >
            
            FORTUNA:LIGA
        </a>
    
        <a class="small-article__title" href="/fotbal-prvni-liga/viktoria-musi-byt-ve-strehu-prijede-banik-s-novym-koucem-galaskem-20220416.html" tabindex="-1" title="číst článek: Viktoria musí být ve střehu. Přijede Baník s novým koučem Galáskem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Viktoria musí být ve střehu. Přijede Baník s novým koučem Galáskem
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/fotbal-prvni-liga/vedouci-plzen-zavahala-i-na-hane-sance-pro-slavii-slovacko-jisti-ctvrte-misto-20.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/c2/p2022041006256_denik-120-3x2.jpg" width="120" height="80" alt="Slávisté Lukáš Provod (vpravo) a Ivan Schranz se radují z gólu proti Pardubicím." title="Slávisté Lukáš Provod (vpravo) a Ivan Schranz se radují z gólu proti Pardubicím." loading="lazy" srcset="https://g.denik.cz/1/c2/p2022041006256_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c2/p2022041006256_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" >
            
            FORTUNA:LIGA
        </a>
    
        <a class="small-article__title" href="/fotbal-prvni-liga/vedouci-plzen-zavahala-i-na-hane-sance-pro-slavii-slovacko-jisti-ctvrte-misto-20.html" tabindex="-1" title="číst článek: Slavia si smlsla na Pardubicích a je první, Plzeň klopýtla. Sparta je na dohled" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Slavia si smlsla na Pardubicích a je první, Plzeň klopýtla. Sparta je na dohled
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/rehtacky-pletene-kosiky-usmev-kolednici-z-hluboke-se-vydali-pro-vejsluzku-202204.html" tabindex="-1" title="číst článek: Řehtačky, pletené košíky, úsměv. Koledníci z Hluboké se vydali pro vejslužku" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Řehtačky, pletené košíky, úsměv. Koledníci z Hluboké se vydali pro vejslužku</h3>
			    </a>
				<a href="/ctenar-reporter/v-obdobi-velikonoc-se-ulice-a-mestske-parky-pravidelne-zahali-do-krasnych-kvetu.html" tabindex="-1" title="číst článek: V období Velikonoc se ulice a městské parky pravidelně zahalí do krásných květů" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">V období Velikonoc se ulice a městské parky pravidelně zahalí do krásných květů</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;klatovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/krasa/regenerace-na-druhou-objevte-kouzlo-nocnich-masek-20220316.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/b44c784811ab5c6e5aa06a5c924c0676.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/krasa/regenerace-na-druhou-objevte-kouzlo-nocnich-masek-20220316.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Regenerace na druhou: Objevte kouzlo nočních masek" target="_blank" rel="noopener">
                Regenerace na druhou: Objevte kouzlo nočních masek
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/krasa/jak-na-nedokonalosti-pleti-naplasti-20220316.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/c9e4cdea4f9ecae26cff5a4f2b827304.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/krasa/jak-na-nedokonalosti-pleti-naplasti-20220316.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak na nedokonalosti pleti? Náplastí!" target="_blank" rel="noopener">
                Jak na nedokonalosti pleti? Náplastí!
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/co-nesmi-kocky-jist-20220419.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/d337f01ce7c46c8d1c23e1998fd6a0da.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/co-nesmi-kocky-jist-20220419.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Potraviny, které kočky nesmí jíst" target="_blank" rel="noopener">
                Potraviny, které kočky nesmí jíst
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/test-meteostanice-s-wi-fi-20220419.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/d007e6d84d7f05bc0955a14d3dc03230.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/test-meteostanice-s-wi-fi-20220419.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Test meteostanice s wi-fi" target="_blank" rel="noopener">
                Test meteostanice s wi-fi
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/auto/clanek/460343-palivo-je-stale-levnejsi-mezi-kraji-se-ale-oteviraji-cenove-nuzky?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/auto/clanek/460343-palivo-je-stale-levnejsi-mezi-kraji-se-ale-oteviraji-cenove-nuzky?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Palivo je stále levnější, mezi kraji se ale otevírají cenové nůžky. PŘEHLED" target="_blank" rel="noopener">
                Palivo je stále levnější, mezi kraji se ale otevírají…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/460347-polaci-chteji-s-ukrajinou-spolecny-stat-pak-by-hned-mohla-do-nato?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/460347-polaci-chteji-s-ukrajinou-spolecny-stat-pak-by-hned-mohla-do-nato?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Poláci chtějí s Ukrajinou společný stát. Už mají název a ukázali i mapu" target="_blank" rel="noopener">
                Poláci chtějí s Ukrajinou společný stát. Už mají název a…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/monika-bagarova-mach-muradov-plany-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Klatovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/ed/bagarova-d220308lf6zz1_denik-120-3x2.jpg" width="120" height="80" alt="Monika Bagárová a Makhmud Muradov" title="Monika Bagárová a Makhmud Muradov" loading="lazy" srcset="https://g.denik.cz/120/ed/bagarova-d220308lf6zz1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ed/bagarova-d220308lf6zz1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/monika-bagarova-mach-muradov-plany-2022.html" tabindex="-1" title="číst článek: Monika Bagárová a Makhmud Muradov září štěstím, čeká je velký životní krok" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Klatovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Monika Bagárová a Makhmud Muradov září štěstím, čeká je velký životní krok
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/ana-geislerova-s-manzelem-ve-spolecnosti.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Klatovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/d6/profimedia-0666547051_denik-120-3x2.jpg" width="120" height="80" alt="Aňa Geislerová" title="Aňa Geislerová" loading="lazy" srcset="https://g.denik.cz/120/d6/profimedia-0666547051_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d6/profimedia-0666547051_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/ana-geislerova-s-manzelem-ve-spolecnosti.html" tabindex="-1" title="číst článek: Aňa Geislerová se po letech ukázala s manželem: Láskou k sobě hoří i po letech" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Klatovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Aňa Geislerová se po letech ukázala s manželem: Láskou k sobě hoří i po letech
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/stropnicky-zilkova-rozvod.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Klatovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/98/veronika-zilkova-kvetiny_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Žilková" title="Veronika Žilková" loading="lazy" srcset="https://g.denik.cz/120/98/veronika-zilkova-kvetiny_denik-120-3x2.jpg 1x, https://g.denik.cz/120/98/veronika-zilkova-kvetiny_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/stropnicky-zilkova-rozvod.html" tabindex="-1" title="číst článek: Exmanželka Stropnického je na straně Žilkové, Stropnický ji opustil hned dvakrát" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Klatovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Exmanželka Stropnického je na straně Žilkové, Stropnický ji opustil hned dvakrát
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/ana-geislerova-s-manzelem-ve-spolecnosti.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Klatovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/d6/profimedia-0666547051_denik-120-3x2.jpg" width="120" height="80" alt="Aňa Geislerová" title="Aňa Geislerová" loading="lazy" srcset="https://g.denik.cz/120/d6/profimedia-0666547051_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d6/profimedia-0666547051_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/ana-geislerova-s-manzelem-ve-spolecnosti.html" tabindex="-1" title="číst článek: Aňa Geislerová se po letech ukázala s manželem: Láskou k sobě hoří i po letech" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Klatovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Aňa Geislerová se po letech ukázala s manželem: Láskou k sobě hoří i po letech
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=klatovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/4/0/2/7/9/3040279-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.04. - 30.04.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=klatovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/6/5/9/0/9/6/2659096-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO - Baby magazín&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.10. - 22.04.&quot;&gt; TESCO - Baby magazín &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=klatovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/4/9/3/9/9/3049399-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;04.04. - 31.05.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=klatovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/7/6/3/0/9/3076309-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;14.04. - 27.04.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/76#utm_source=klatovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/6/6/5/9/5/3066595-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;kik&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;18.04. - 18.04.&quot;&gt; kik &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/osetrovatel-skotu-49575651-wkdbf5.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OŠETŘOVATEL SKOTU, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	OŠETŘOVATEL SKOTU, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic--pracovnik-v-lomu-59321697-wvexy5.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič - pracovník v lomu, 26 880 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Řidič - pracovník v lomu, 26 880 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotni-sestra-prakticka-59007995-w6c5g7.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ZDRAVOTNÍ SESTRA, PRAKTICKÁ SESTRA, ZDRAVOTNICKÝ ASISTENT, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	ZDRAVOTNÍ SESTRA, PRAKTICKÁ SESTRA, ZDRAVOTNICKÝ ASISTENT, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/recepcni-62728395-wa38hm.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Recepční, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Recepční, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/veterinarni-inspektor-59321627-wmtbnt.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="VETERINÁRNÍ INSPEKTOR, 27 980 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	VETERINÁRNÍ INSPEKTOR, 27 980 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/osetrovatel-mladeho-dobytka-62920545-w44mge.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OŠETŘOVATEL MLADÉHO DOBYTKA - VÝKRM SKOTU, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	OŠETŘOVATEL MLADÉHO DOBYTKA - VÝKRM SKOTU, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sefkuchar--sefkucharka-60647775-wb392d.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Šéfkuchař / Šéfkuchařka, 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Šéfkuchař / Šéfkuchařka, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-cerpaci-stanice-62959489-wur98u.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA ČERPACÍ STANICE, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	OBSLUHA ČERPACÍ STANICE, 28 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-Country-4x4-Hatchback-16237891382890.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6TDI-85kW-Kombi-16473682608171307.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-Comfortline-Hatchback-16463755324471.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-TGI-CNG-Hatchback-1635766378528132.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-Style-1-0-T-Hatchback-1649844271351180.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Polo nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/-1-4TSI-DSG-164521823282322.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen  první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen  první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-GTD-2-0-DSG-15967822259771555.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TDi-103-Hatchback-161191815333498.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf servisní knížka, koupeno v D
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-2-tsi-34091644.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.2 TSi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia 1.2 TSi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-4-16v-34091643.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.4 / 16V" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia 1.4 / 16V
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-allure-1-2-puretech-100k-eat8-34091640.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 Allure 1.2 PureTech 100k EAT8" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 208 Allure 1.2 PureTech 100k EAT8
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/hatchback/benzin/peugeot-308-allure-1-2-puretech-130k-man6-34091629.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 ALLURE 1.2 PureTech 130k MAN6" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 308 ALLURE 1.2 PureTech 130k MAN6
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/nafta/peugeot-3008-allure-1-6-bluehdi-120k-eat6-34091605.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 ALLURE 1.6 BlueHDi 120k EAT6" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 3008 ALLURE 1.6 BlueHDi 120k EAT6
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-svihov-csl-legii-4100641#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Švihov, Čsl. legií Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Švihov, Čsl. legií Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-susice-gabrielova-4100278#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sušice, Gabrielova Prodej bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Sušice, Gabrielova Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-janovice-nad-uhlavou-harantova-4099404#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Janovice nad Úhlavou, Harantova Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Janovice nad Úhlavou, Harantova Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zelezna-ruda-4099169#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Železná Ruda Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Železná Ruda Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-klatovy-planicka-4098325#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Klatovy, Plánická Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Klatovy, Plánická Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mecin-4098089#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Měčín Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Měčín Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-susice-pod-svatoborem-4097970#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sušice, Pod Svatoborem Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Sušice, Pod Svatoborem Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-susice-pod-svatoborem-4097969#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sušice, Pod Svatoborem Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Sušice, Pod Svatoborem Prodej bytu 2+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/klatovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/klatovsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Klatovsk%C3%BD-den%C3%ADk-136563813072695/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://klatovsky.denik.cz/fotbal-prvni-liga/slavia-nehraje-nejlepsi-fotbal-jen-beha-a-fauluje-rika-david-lafata-20220412.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001650324795/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001650324795/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    
    

    		<script src="https://g.denik.cz/001650324795/build/js/denik/desktop/pages/page-article.js" ></script>






<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643807726.js"></script>


    

    </body>
    </html>
