
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>FOTO: Mochtín padl na půdě lídra, kalendářní rok uzavře pohárem na Dynamu - Klatovský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'klatovsky.denik.cz',
		'rubrikaTitle': 'Kraje',
		'rubrikaName': 'fotbal-kraj',
		'template': 'clanek',
		'title': 'FOTO: Mochtín padl na půdě lídra, kalendářní rok uzavře pohárem na Dynamu',
		'tag': ['Mochtín', 'SK Dynamo České Budějovice', 'Kralovice', 'Česká obec sokolská', 'Jiří Dolejš', 'Josef Smolík', 'půda', 'kalendářní rok', 'Horšovský Týn', 'Oldřich Šubrt'],
		'author': 'Martin Mangl',
		'publishedDateTime': '2022-11-15T15:45:00+01:00',
		'modifiedDateTime': '2022-11-15T15:45:00+01:00',
		'articleID': 3420896094,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'pageClassification': 'sports',
		'hasGallery': true,
		'back': '3420896094-8846-21',
		'image': 'https://g.denik.cz/21/c7/15-kolo-i-a-tridy-tj-sokol-kralovice-tj-sokol-mochtin-04_denik-630-16x9.jpg',
		'topics': ['regionalni-fotbal'],
		'topic': 'regionalni-fotbal',
		'galleryData': {
			'url': 'https://klatovsky.denik.cz/galerie/foto-mochtin-padl-na-pude-lidra-kalendarni-rok-uzavre-poharem-na-dynamu.html?photo=1&amp;back=3420896094-8846-21',
			'count': 21,
			'count-page': 22,
			'count-photo': 21,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://klatovsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://klatovsky.denik.cz/fotbal-kraj/foto-mochtin-padl-na-pude-lidra-kalendarni-rok-uzavre-poharem-na-dynamu-20221115.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001669423634',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>



    <script type="application/ld+json">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</script>



    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Klatovský deník",
                "item": "https://klatovsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Kraje",
                "item": "https://klatovsky.denik.cz/fotbal-kraj/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "FOTO: Mochtín padl na půdě lídra, kalendářní rok uzavře pohárem na Dynamu",
                "item": "https://klatovsky.denik.cz/fotbal-kraj/foto-mochtin-padl-na-pude-lidra-kalendarni-rok-uzavre-poharem-na-dynamu-20221115.html"
            }
        ]
    }
    </script>
        

        <style>
        .test-asset4{display:none}
    </style>
		    <link rel="stylesheet" href="https://g.denik.cz/001669423634/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1669389910.css">


                		    <link rel="stylesheet" href="https://g.denik.cz/001669423634/build/style/denik/desktop/specials/special-fotbalPrehled.css" media="all">

        		    <link rel="stylesheet" href="https://g.denik.cz/001669423634/build/style/denik/desktop/specials/special-shooterPromo.css" media="all">




            		    <link rel="stylesheet" href="https://g.denik.cz/001669423634/build/style/denik/desktop/specials/special-sport.css" media="all">




	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202211251200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://klatovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Klatovský deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="Fotbalisté Mochtína se s podzimním účinkováním v krajské I. A třídě rozloučili porážkou 2:5 na půdě lídra z Kralovic. Domácí o svém vítězství definitivně…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://klatovsky.denik.cz/fotbal-kraj/foto-mochtin-padl-na-pude-lidra-kalendarni-rok-uzavre-poharem-na-dynamu-20221115.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Martin Mangl">

	<meta property="og:site_name" content="Klatovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://klatovsky.denik.cz/fotbal-kraj/foto-mochtin-padl-na-pude-lidra-kalendarni-rok-uzavre-poharem-na-dynamu-20221115.html">
	<meta property="og:title" content="FOTO: Mochtín padl na půdě lídra, kalendářní rok uzavře pohárem na Dynamu">
	<meta property="og:description" content="Fotbalisté Mochtína se s podzimním účinkováním v krajské I. A třídě rozloučili porážkou 2:5 na půdě lídra z Kralovic. Domácí o svém vítězství definitivně rozhodli až dvěma góly v posledních deseti minutách.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="FOTO: Mochtín padl na půdě lídra, kalendářní rok uzavře pohárem na Dynamu">
	<meta property="twitter:description" content="Fotbalisté Mochtína se s podzimním účinkováním v krajské I. A třídě rozloučili porážkou 2:5 na půdě lídra z Kralovic. Domácí o svém vítězství definitivně rozhodli až dvěma góly v posledních deseti minutách.">
	<meta name="twitter:description" content="Fotbalisté Mochtína se s podzimním účinkováním v krajské I. A třídě rozloučili porážkou 2:5 na půdě lídra z Kralovic. Domácí o svém vítězství definitivně rozhodli až dvěma góly v posledních deseti minutách.">
	<meta property="og:image" content="https://g.denik.cz/21/c7/15-kolo-i-a-tridy-tj-sokol-kralovice-tj-sokol-mochtin-04_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="15. kolo I. A třídy: TJ Sokol Kralovice - TJ Sokol Mochtín (na snímku fotbalisté v červených dresech) 5:2.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/21/c7/15-kolo-i-a-tridy-tj-sokol-kralovice-tj-sokol-mochtin-04_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/21/c7/15-kolo-i-a-tridy-tj-sokol-kralovice-tj-sokol-mochtin-04_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Klatovsk%C3%BD-den%C3%ADk-136563813072695/">
    <meta property="article:published_time" content="2022-11-15T15:45:00+01:00">
    <meta property="article:modified_time" content="2022-11-15T15:45:00+01:00">



        
</head>

<body id="denik" class="" 	data-url="https://klatovsky.denik.cz/fotbal-kraj/foto-mochtin-padl-na-pude-lidra-kalendarni-rok-uzavre-poharem-na-dynamu-20221115.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;klatovsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="https://profil.denik.cz/newsletter/?region=klatovsky&amp;backUrl=https://klatovsky.denik.cz/fotbal-kraj/foto-mochtin-padl-na-pude-lidra-kalendarni-rok-uzavre-poharem-na-dynamu-20221115.html"
            target="_blank"
            rel="noopener"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fklatovsky.denik.cz%2Ffotbal-kraj%2Ffoto-mochtin-padl-na-pude-lidra-kalendarni-rok-uzavre-poharem-na-dynamu-20221115.html&amp;source=website_odkaz_prihlasit_desktop" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fklatovsky.denik.cz%2Ffotbal-kraj%2Ffoto-mochtin-padl-na-pude-lidra-kalendarni-rok-uzavre-poharem-na-dynamu-20221115.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://klatovsky.denik.cz/fotbal-kraj/foto-mochtin-padl-na-pude-lidra-kalendarni-rok-uzavre-poharem-na-dynamu-20221115.html" 
            data-newsletterUrl="https://profil.denik.cz/newsletter/?region=klatovsky&amp;backUrl=https://klatovsky.denik.cz/fotbal-kraj/foto-mochtin-padl-na-pude-lidra-kalendarni-rok-uzavre-poharem-na-dynamu-20221115.html"
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/klatovsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://klatovsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://klatovsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://klatovsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://klatovsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://klatovsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://klatovsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://klatovsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://klatovsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_skoly', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item">ŠKOLY</a>

        <a href="https://klatovsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://klatovsky.denik.cz/fotbal-kraj/foto-mochtin-padl-na-pude-lidra-kalendarni-rok-uzavre-poharem-na-dynamu-20221115.html'})"
></button>
        <form action="/fotbal-kraj/foto-mochtin-padl-na-pude-lidra-kalendarni-rok-uzavre-poharem-na-dynamu-20221115.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://klatovsky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="submenu__item-a active submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://klatovsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://klatovsky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://klatovsky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://klatovsky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://klatovsky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" class="submenu__item-a active">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://klatovsky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://klatovsky.denik.cz/ms-fotbal/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ms-ve-fotbale-2022', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="submenu__item-a">
                    MS ve fotbale 2022
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://klatovsky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://klatovsky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Ostatní sporty
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://klatovsky.denik.cz/florbal/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_florbal', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" class="submenu__item-a">
                            Florbal
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://klatovsky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://klatovsky.denik.cz/fotbal-kanonyr/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kanonyr-deniku', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kanonýr Deníku
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/formular-zadost-o-predcasny-duchod.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Předčasný důchod:</h3>
            <span class="vyzva-ctenarum__text">Je nutné vyplnit formulář. Žádost se musí podepsat do půl roku</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">FOTO: Mochtín padl na půdě lídra, kalendářní rok uzavře pohárem na Dynamu</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzE4MzcyMztzOjE6InIiO2k6MjE7czoxOiJzIjtpOjg4NDY7fQ%3D%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position=""
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fklatovsky.denik.cz%2Ffotbal-kraj%2Ffoto-mochtin-padl-na-pude-lidra-kalendarni-rok-uzavre-poharem-na-dynamu-20221115.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    15.11.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/93/p1282028-pp_denik-75-1x1.jpg" width="75" height="75" alt="Martin Mangl" title="Martin Mangl" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/93/p1282028-pp_denik-75-1x1.jpg 1x, https://g.denik.cz/1/93/p1282028-pp_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/martin-mangl-2861.html">
                                <span class="article-info__author-name">
                                    Martin
                                    Mangl
                                </span>
                            </a>

                                <div class="article-info__author-func">Sportovní reportér</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/martin-mangl-2861.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fklatovsky.denik.cz%2Ffotbal-kraj%2Ffoto-mochtin-padl-na-pude-lidra-kalendarni-rok-uzavre-poharem-na-dynamu-20221115.html&subject=FOTO%3A%20Mocht%C3%ADn%20padl%20na%20p%C5%AFd%C4%9B%20l%C3%ADdra%2C%20kalend%C3%A1%C5%99n%C3%AD%20rok%20uzav%C5%99e%20poh%C3%A1rem%20na%20Dynamu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;FOTO: Mochtín padl na půdě lídra, kalendářní rok uzavře pohárem na Dynamu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Fotbalisté Mochtína se s podzimním účinkováním v krajské I. A třídě rozloučili porážkou 2:5 na půdě lídra z Kralovic. Domácí o svém vítězství definitivně rozhodli až dvěma góly v posledních deseti minutách.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/foto-mochtin-padl-na-pude-lidra-kalendarni-rok-uzavre-poharem-na-dynamu.html?photo=1&amp;back=3420896094-8846-21">
        <img src="https://g.denik.cz/21/c7/15-kolo-i-a-tridy-tj-sokol-kralovice-tj-sokol-mochtin-04_denik-630-16x9.jpg" width="630" height="354" alt="15. kolo I. A třídy: TJ Sokol Kralovice - TJ Sokol Mochtín (na snímku fotbalisté v červených dresech) 5:2." title="15. kolo I. A třídy: TJ Sokol Kralovice - TJ Sokol Mochtín (na snímku fotbalisté v červených dresech) 5:2." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/21/c7/15-kolo-i-a-tridy-tj-sokol-kralovice-tj-sokol-mochtin-04_denik-630-16x9.jpg 1x, https://g.denik.cz/21/c7/15-kolo-i-a-tridy-tj-sokol-kralovice-tj-sokol-mochtin-04_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/foto-mochtin-padl-na-pude-lidra-kalendarni-rok-uzavre-poharem-na-dynamu.html?back=3420896094-8846-21&amp;photo=2">
                        <img src="https://g.denik.cz/21/f5/15-kolo-i-a-tridy-tj-sokol-kralovice-tj-sokol-mochtin_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/21/f5/15-kolo-i-a-tridy-tj-sokol-kralovice-tj-sokol-mochtin_denik-150-3x2.jpg 1x, https://g.denik.cz/21/f5/15-kolo-i-a-tridy-tj-sokol-kralovice-tj-sokol-mochtin_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/foto-mochtin-padl-na-pude-lidra-kalendarni-rok-uzavre-poharem-na-dynamu.html?back=3420896094-8846-21&amp;photo=3">
                        <img src="https://g.denik.cz/21/8e/15-kolo-i-a-tridy-tj-sokol-kralovice-tj-sokol-mochtin-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/21/8e/15-kolo-i-a-tridy-tj-sokol-kralovice-tj-sokol-mochtin-02_denik-150-3x2.jpg 1x, https://g.denik.cz/21/8e/15-kolo-i-a-tridy-tj-sokol-kralovice-tj-sokol-mochtin-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/foto-mochtin-padl-na-pude-lidra-kalendarni-rok-uzavre-poharem-na-dynamu.html?back=3420896094-8846-21&amp;photo=4">
                        <img src="https://g.denik.cz/21/be/15-kolo-i-a-tridy-tj-sokol-kralovice-tj-sokol-mochtin-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/21/be/15-kolo-i-a-tridy-tj-sokol-kralovice-tj-sokol-mochtin-03_denik-150-3x2.jpg 1x, https://g.denik.cz/21/be/15-kolo-i-a-tridy-tj-sokol-kralovice-tj-sokol-mochtin-03_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/foto-mochtin-padl-na-pude-lidra-kalendarni-rok-uzavre-poharem-na-dynamu.html?back=3420896094-8846-21&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            21 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            15. kolo I. A třídy: TJ Sokol Kralovice - TJ Sokol Mochtín (na snímku fotbalisté v červených dresech) 5:2.
            <span class="description-autor">
                 | 
                Foto: Michal Kořenek
            </span>
    </div>



        <div class="article-text article-content bbtext">

<div class="shooter-promo ms-fotbal">
    <div class="shooter-promo__tag-wrap" data-tooltip="Přejít do rubriky">
        <a class="shooter-promo__tag"
            href="/ms-fotbal/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'ms-fotbal-promo-clanek', 'eventAction': 'click_logo: ' + this.href, 'eventLabel': 'clanek, klatovsky.denik.cz' })"
        >MS ve fotbale 2022</a>
    </div>


 





<article class="box-article box-article-classic mb25 shooter-promo__article hotjar-top0">
    <a class="box-article-left"
       href="/fotbalove-pribehy/ghanan-z-police-ansuma-kamaradi-se-slavnym-essienem-a-krajanum-veri-na-titul-202.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'ms-fotbal-promo-clanek', 'eventAction': 'click_clanek: ' + this.href, 'eventLabel': 'clanek, klatovsky.denik.cz' })"
       title="číst článek: Ghaňan z Police! Ansuma vyrůstal se slavným Essienem a krajanům věří na titul" tabindex="-1" >
        <img src="https://g.denik.cz/37/5a/mhf-5894-2-1_denik-210-3x2.jpg" width="210" height="140" alt="Musa Ansuma kope krajský přebor na Královéhradecku za Polici nad Metují. Tým z Náchodska si hodně oblíbil." title="Musa Ansuma kope krajský přebor na Královéhradecku za Polici nad Metují. Tým z Náchodska si hodně oblíbil." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/37/5a/mhf-5894-2-1_denik-210-3x2.jpg 1x, https://g.denik.cz/37/5a/mhf-5894-2-1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">




        <a class="box-article-perex fs16"
           href="/fotbalove-pribehy/ghanan-z-police-ansuma-kamaradi-se-slavnym-essienem-a-krajanum-veri-na-titul-202.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'ms-fotbal-promo-clanek', 'eventAction': 'click_clanek: ' + this.href, 'eventLabel': 'clanek, klatovsky.denik.cz' })" >
            <h3 class="box-article-title fs20">Ghaňan z Police! Ansuma vyrůstal se slavným Essienem a krajanům věří na titul</h3>
            Země, která je zblázněná do fotbalu. Na závěrečný turnaj mistrovství světa se Ghana poprvé…
        </a>
    </div>
</article>

    <a 
        class="shooter-promo__btn" 
        href="/fotbalove-pribehy/ghanan-z-police-ansuma-kamaradi-se-slavnym-essienem-a-krajanum-veri-na-titul-202.html"
        onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'ms-fotbal-promo-clanek', 'eventAction': 'click_clanek: ' + this.href, 'eventLabel': 'clanek, klatovsky.denik.cz' })">
        Přečíst článek &gt;
    </a>
</div>
                <div class="non-paywall"><p>Mochtín stráví zimu se ziskem sedmnácti bodů na dvanáctém místě, ale kalendářní rok definitivně uzavře ve čtvrtek sváteční konfrontací na hřišti Horšovského Týna, kde ho ještě od 13.30 hodin čeká utkání 2. kola Poháru Plzeňského krajského fotbalového svazu (PKFS).</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">


        <a class="inserted-article" href="https://klatovsky.denik.cz/fotbal-kraj/mecholupy-slavi-titul-pulmistra-trener-vsak-varuje-na-jare-muze-byt-vse-jinak-20.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://klatovsky.denik.cz/fotbal-kraj/mecholupy-slavi-titul-pulmistra-trener-vsak-varuje-na-jare-muze-byt-vse-jinak-20.html' })">
            <img src="https://g.denik.cz/21/ad/mecholupy-slavi-titul-pulmistra-trener-vsak-varuje-na-jare-muze-byt-vse-jinak_denik-150-3x2.jpg" width="150" height="100" alt="Fotbalisté TJ Měcholupy (na archivním snímku hráči ve žlutých dresech) zakončili podzim v I. B třídě výhrou nad Horažďovicemi 3:1." title="Fotbalisté TJ Měcholupy (na archivním snímku hráči ve žlutých dresech) zakončili podzim v I. B třídě výhrou nad Horažďovicemi 3:1." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/21/ad/mecholupy-slavi-titul-pulmistra-trener-vsak-varuje-na-jare-muze-byt-vse-jinak_denik-150-3x2.jpg 1x, https://g.denik.cz/21/ad/mecholupy-slavi-titul-pulmistra-trener-vsak-varuje-na-jare-muze-byt-vse-jinak_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Měcholupy slaví titul půlmistra. Trenér však varuje: Na jaře může být vše jinak</div>
        </a>

<p>„I přes porážku bych řekl, že se v Kralovicích jednalo o celkem vyrovnaný zápas se spoustou šancí na obou stranách. Velký rozdíl byl ale v tom, že domácí svoje příležitosti dokázali proměnit, zatímco my se v koncovce zase trápili. Konečný výsledek je pro nás příliš krutý," míní stoper a donedávna ještě hrající trenér fotbalového Mochtína Jiří Dolejš, a pak lehce pálil do vlastních řad.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/21/f5/15-kolo-i-a-tridy-tj-sokol-kralovice-tj-sokol-mochtin_denik-630.jpg" loading="lazy" alt="15. kolo I. A třídy: TJ Sokol Kralovice - TJ Sokol Mochtín (na snímku fotbalisté v červených dresech) 5:2." title="Fotbalista Jiří Dolejš."><span class="inserted-image__description">Fotbalista Jiří Dolejš.</span><span class="inserted-image__author">Zdroj: Michal Kořenek</span></span></p>
<p>„Když to tak ale vezmu v kontextu s celým podzimem, nic jiného jsme si v Kralovicích ani nezasloužili. Začátek sezony nám sice relativně vyšel, ale pak se projevila takřka neexistující letní příprava, na což jsme dojeli. Je možná dobře, že jsme po první polovině sezony až dvanáctí, protože na jaře budeme muset zamakat, abychom soutěž udrželi," říká upřímně Jiří Dolejš.</p>
<h2>TJ Sokol Kralovice - TJ Sokol Mochtín 5:2</h2>
<p class="rastr-sedy-l"><strong>Poločas:</strong> 2:1. <strong>Branky:</strong> 22. Bulín, 38. Berbr, 50. Lavička, 82. L. Sládek, 90+2. D. Sládek - 45. Pretzelamyer, 72. Žiak. <strong>Rozhodčí:</strong> Škarda - S. Sladký, Sirový. <strong>ŽK:</strong> 1:1 (76. Kůsa - 47. Kutka). <strong>Diváci:</strong> 152. <strong>Sestava TJ Sokol Kralovice:</strong> Bodurka - D. Sládek, Gažák, Řenč, Kříž, Kůsa, Koča, Lavička, Bulín (63. L. Sládek), Pánek (82. Hájek), Hurt (37. Berbr). <strong>Trenér:</strong> Oldřich Šubrt. <strong>Sestava TJ Sokol Mochtín:</strong> Prokop - Dolejš, Pretzelmayer (56. R. Smolík), Gajdušek, Žiak, Z. Smolík, Lysek, Velek, Kutka, Šafránek. <strong>Trenéři:</strong> Zbyněk Smolík, Josef Smolík.</p>
<div class="js-fotbal-vysledky football-in-article" data-serviceclienturl="https://fotbal-api.denik.cz/api/" data-competitionid="13162" data-round="15" data-version="article" data-linkprehled="/"><div class="loader">
<span></span><br>Načítám výsledky …</div></div>
<div class="js-fotbal-tabulka football-in-article" data-serviceclienturl="https://fotbal-api.denik.cz/api/" data-competitionid="13162" data-version="article" data-linkprehled="/"><div class="loader">
<span></span><br>Načítám tabulku …</div></div>


        <a class="inserted-article" href="https://klatovsky.denik.cz/fotbal-kraj/podivejte-se-klatovske-becko-udolalo-strazov-pekne-utkani-pronesl-janda-20221115.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://klatovsky.denik.cz/fotbal-kraj/podivejte-se-klatovske-becko-udolalo-strazov-pekne-utkani-pronesl-janda-20221115.html' })">
            <img src="https://g.denik.cz/21/04/13-kolo-i-b-tridy-skupina-b-sk-klatovy-1898-b-sk-kovodruzstvo-strazov-29_denik-150-3x2.jpg" width="150" height="100" alt="13. kolo I. B třídy (skupina B): SK Klatovy 1898 B - SK Kovodružstvo Strážov (na snímku hráči v modrých dresech) 4:3." title="13. kolo I. B třídy (skupina B): SK Klatovy 1898 B - SK Kovodružstvo Strážov (na snímku hráči v modrých dresech) 4:3." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/21/04/13-kolo-i-b-tridy-skupina-b-sk-klatovy-1898-b-sk-kovodruzstvo-strazov-29_denik-150-3x2.jpg 1x, https://g.denik.cz/21/04/13-kolo-i-b-tridy-skupina-b-sk-klatovy-1898-b-sk-kovodruzstvo-strazov-29_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">PODÍVEJTE SE: Klatovské béčko udolalo Strážov. Pěkné utkání, pronesl Janda</div>
        </a>
</div>
        </div>


        




</section>





<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzE4MzcyMztzOjE6InIiO2k6MjE7czoxOiJzIjtpOjg4NDY7fQ%3D%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position="dole"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fklatovsky.denik.cz%2Ffotbal-kraj%2Ffoto-mochtin-padl-na-pude-lidra-kalendarni-rok-uzavre-poharem-na-dynamu-20221115.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>
<div class="article-footer" style="clear:both">
    <span class="datum">
            15.11.2022
    </span>
    
    <a href="/diskuse/nova/foto-mochtin-padl-na-pude-lidra-kalendarni-rok-uzavre-poharem-na-dynamu-20221115.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fklatovsky.denik.cz%2Ffotbal-kraj%2Ffoto-mochtin-padl-na-pude-lidra-kalendarni-rok-uzavre-poharem-na-dynamu-20221115.html&subject=FOTO%3A%20Mocht%C3%ADn%20padl%20na%20p%C5%AFd%C4%9B%20l%C3%ADdra%2C%20kalend%C3%A1%C5%99n%C3%AD%20rok%20uzav%C5%99e%20poh%C3%A1rem%20na%20Dynamu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;FOTO: Mochtín padl na půdě lídra, kalendářní rok uzavře pohárem na Dynamu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item article-tags__item--primary" title="Téma: Regionální fotbal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_temata', 'eventLabel': this.href})"  href="https://plzensky.denik.cz/tema/regionalni-fotbal.html">Regionální fotbal, </a>
                <a class="article-tags__item" title="Štítek: Mochtín" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/mochtin-2976.html">Mochtín, </a>
                <a class="article-tags__item" title="Štítek: SK Dynamo České Budějovice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sk-dynamo-ceske-budejovice-1326.html">SK Dynamo České Budějovice, </a>
                <a class="article-tags__item" title="Štítek: Kralovice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kralovice-2600.html">Kralovice, </a>
                <a class="article-tags__item" title="Štítek: Česká obec sokolská" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ceska-obec-sokolska-197.html">Česká obec sokolská, </a>
                <a class="article-tags__item" title="Štítek: Jiří Dolejš" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jiri-dolejs-9441.html">Jiří Dolejš, </a>
                <a class="article-tags__item" title="Štítek: Josef Smolík" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/josef-smolik-12488.html">Josef Smolík, </a>
                <a class="article-tags__item" title="Štítek: půda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/puda-4293.html">půda, </a>
                <a class="article-tags__item" title="Štítek: kalendářní rok" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kalendarni-rok-21946.html">kalendářní rok, </a>
                <a class="article-tags__item" title="Štítek: Horšovský Týn" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/horsovsky-tyn-2114.html">Horšovský Týn, </a>
                <a class="article-tags__item" title="Štítek: Oldřich Šubrt" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/oldrich-subrt-13917.html">Oldřich Šubrt</a>
    </div>



    <section class="related-articles mb20 mt20">
        <h2 class="main-title fs24 mb10">Související články</h2>
                <a class="related-articles__item" href="/fotbal-divize/podzim-zklamani-krci-rameny-meszaros-na-ms-preje-portugalsku-kvuli-ceerku-202211.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: /fotbal-divize/podzim-zklamani-krci-rameny-meszaros-na-ms-preje-portugalsku-kvuli-ceerku-202211.html', 'eventLabel': 'Clanek: /fotbal-kraj/foto-mochtin-padl-na-pude-lidra-kalendarni-rok-uzavre-poharem-na-dynamu-20221115.html', 'eventValue': 1})">Podzim? Zklamání, krčí rameny Mészáros. Na MS přeje Portugalsku, kvůli ´céerku´</a>
                <a class="related-articles__item" href="https://plzensky.denik.cz/fotbal-divize/trapila-nas-koncovka-ktera-nas-stala-nejake-body-posteskl-si-trener-doubravky-20.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://plzensky.denik.cz/fotbal-divize/trapila-nas-koncovka-ktera-nas-stala-nejake-body-posteskl-si-trener-doubravky-20.html', 'eventLabel': 'Clanek: /fotbal-kraj/foto-mochtin-padl-na-pude-lidra-kalendarni-rok-uzavre-poharem-na-dynamu-20221115.html', 'eventValue': 2})">Trápila nás koncovka, která nás stála nějaké body, posteskl si trenér Doubravky</a>
                <a class="related-articles__item" href="/fotbal-kraj/idealni-scenar-pro-jaro-mit-tri-kola-pred-koncem-zajisteny-postup-rika-kralik-20.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: /fotbal-kraj/idealni-scenar-pro-jaro-mit-tri-kola-pred-koncem-zajisteny-postup-rika-kralik-20.html', 'eventLabel': 'Clanek: /fotbal-kraj/foto-mochtin-padl-na-pude-lidra-kalendarni-rok-uzavre-poharem-na-dynamu-20221115.html', 'eventValue': 3})">Ideální scénář pro jaro? Mít tři kola před koncem zajištěný postup, říká Králík</a>
    </section>



<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/57/14/ostrava-fotbal-banik-mlada-boleslav-sport-new-04_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/fotbal-banik-ostrava-slavia-praha-crvena-zvezda-belehrad-petrohrad-rusko-srbsko.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/57/14/ostrava-fotbal-banik-mlada-boleslav-sport-new-04_denik-300-16x9.jpg" width="300" height="169" alt="Utkání 14. kola první fotbalové ligy: Baník Ostrava - FK Mladá Boleslav, 29. října 2022, Ostrava. Zleva Srdan Plavšič z Ostravy a Marek Suchý z Boleslavi." title="Utkání 14. kola první fotbalové ligy: Baník Ostrava - FK Mladá Boleslav, 29. října 2022, Ostrava. Zleva Srdan Plavšič z Ostravy a Marek Suchý z Boleslavi." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/57/14/ostrava-fotbal-banik-mlada-boleslav-sport-new-04_denik-300-16x9.jpg 1x, https://g.denik.cz/57/14/ostrava-fotbal-banik-mlada-boleslav-sport-new-04_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">S Ruskem na věčné časy? Plavšič a Kuzmanovič řešili skandální zápas Bělehradu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

        <a class="box-article-tag" href="/galerie/plavsic-kuzmanovic-banik-ostrava.html?photo=1&amp;back=4017769655-9212-21" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

    </div>
</article>




<article class="box-article mb25 box-article--video hotjar-top0">
    <a href="/fotbal-perlicky/video-nadavky-agrese-stop-na-5-a-10-zapasu-disciplinarka-byla-nekompromisni-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/17/e1/kritika-sudiho-agrese-stop-na-5-a-10-zapasu-disciplinarka-byla-nekompromisni-01_denik-300-16x9.jpg" width="300" height="169" alt="Kunčický Matěj Gazdík (uprostřed) během podzimního zápasu ve Stěžerách." title="Kunčický Matěj Gazdík (uprostřed) během podzimního zápasu ve Stěžerách." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/17/e1/kritika-sudiho-agrese-stop-na-5-a-10-zapasu-disciplinarka-byla-nekompromisni-01_denik-300-16x9.jpg 1x, https://g.denik.cz/17/e1/kritika-sudiho-agrese-stop-na-5-a-10-zapasu-disciplinarka-byla-nekompromisni-01_denik-300-16x9&#64;2x.jpg 2x">
        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
      </div>
      <h3 class="box-article-title fs20">VIDEO: Nadávky, agrese = stop na 5 a 10 zápasů! Disciplinárka byla nekompromisní</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/nejhorsi-rok-pod-silhavym-fotbalova-reprezentace-cile-roku-nesplnila.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/65/trenink-v-olomouci-ceska-fotbalova-reprezentace-10_denik-300-16x9.jpg" width="300" height="169" alt="Zleva Tomáš Souček, Jiří Chytrý a Jaroslav Šilhavý" title="Zleva Tomáš Souček, Jiří Chytrý a Jaroslav Šilhavý" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/43/65/trenink-v-olomouci-ceska-fotbalova-reprezentace-10_denik-300-16x9.jpg 1x, https://g.denik.cz/43/65/trenink-v-olomouci-ceska-fotbalova-reprezentace-10_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Nejhorší rok pod Šilhavým. Fotbalová reprezentace nesmí myslet jen na Euro</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

        <a class="box-article-tag" href="/galerie/reprezentace-cesko-faerske-ostrovy.html?photo=1&amp;back=4077591254-9213-21" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 87
        </a>

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/fotbal-chytil-slavia-juventus-18-milionu-prestup-olomouc-hattrick-reprezentace.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/19/cr-fo-dsc-7143_denik-300-16x9.jpg" width="300" height="169" alt="Mojmír Chytil (vlevo) se uvedl v reprezentaci hattrickem proti Faerským ostrovům" title="Mojmír Chytil (vlevo) se uvedl v reprezentaci hattrickem proti Faerským ostrovům" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/19/cr-fo-dsc-7143_denik-300-16x9.jpg 1x, https://g.denik.cz/1/19/cr-fo-dsc-7143_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Chytil do Slavie? A proč ne rovnou Juventus? Jen 18 milionů, to je skvělý kauf</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

        <a class="box-article-tag" href="/galerie/reprezentace-cesko-faerske-ostrovy.html?photo=1&amp;back=4244334539-9213-21" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 87
        </a>

    </div>
</article>
        </div>
    </div>
</div>



<div id="cx_mostread-articles" class="js-io-cxense js-sibling-related" data-id="6d547d6eda5bd07a6427581d06c776e9167894ba" data-neighbors="2075774634,2321774834,583380040,1229382614,679198033,3309427248,1519592651,152394167,2660406429"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>

    <h2 class="main-title fs24 mb10">Hlavní zprávy</h2>


 





<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/na-hradech-a-zamcich-startuje-advent-okouzli-vanocni-atmosferou-20221125.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Na hradech a zámcích startuje advent, okouzlí vánoční atmosférou" tabindex="-1" >
        <img src="https://g.denik.cz/21/34/na-hradech-a-zamcich-startuje-advent-okouzli-vanocni-atmosferou-14_denik-210-3x2.jpg" width="210" height="140" alt="Vánoce a advent na památkách v Plzeňském kraji." title="Vánoce a advent na památkách v Plzeňském kraji." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/21/34/na-hradech-a-zamcich-startuje-advent-okouzli-vanocni-atmosferou-14_denik-210-3x2.jpg 1x, https://g.denik.cz/21/34/na-hradech-a-zamcich-startuje-advent-okouzli-vanocni-atmosferou-14_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Klatovsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Klatovsko
        </a>
    

        <a class="box-article-tag" href="/galerie/vanoce-a-advent-na-pamatkach-v-plzenskem-kraji.html?photo=1&amp;back=2075774634-939-21" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/na-hradech-a-zamcich-startuje-advent-okouzli-vanocni-atmosferou-20221125.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Na hradech a zámcích startuje advent, okouzlí vánoční atmosférou</h3>
            Památky v Plzeňském kraji připravily akce i během adventu. Nachystají nazdobené vánoční stromy,…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 box-article--video hotjar-top2">
    <a class="box-article-left"
       href="/zpravy_region/vanocni-strom-se-rozzaril-na-namesti-v-klatovech-lide-zaplnili-cele-namesti-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Vánoční strom se rozzářil na náměstí v Klatovech, lidé zaplnili celé náměstí" tabindex="-1" >
        <img src="https://g.denik.cz/21/34/vanocni-strom-se-rozzaril-na-namesti-v-klatovech-lide-zaplnili-cele-namesti-28_denik-210-3x2.jpg" width="210" height="140" alt="Rozsvícení vánočního stromu v Klatovech." title="Rozsvícení vánočního stromu v Klatovech." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/21/34/vanocni-strom-se-rozzaril-na-namesti-v-klatovech-lide-zaplnili-cele-namesti-28_denik-210-3x2.jpg 1x, https://g.denik.cz/21/34/vanocni-strom-se-rozzaril-na-namesti-v-klatovech-lide-zaplnili-cele-namesti-28_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Klatovsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Klatovsko
        </a>
    

        <a class="box-article-tag" href="/galerie/rozsviceni-vanocniho-stromu-v-klatovechasfeqfgq.html?photo=1&amp;back=2321774834-939-21" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 36
        </a>
        <a class="box-article-tag" href="/galerie/rozsviceni-vanocniho-stromu-v-klatovechasfeqfgq.html?photo=2&amp;back=2321774834-939-21" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/vanocni-strom-se-rozzaril-na-namesti-v-klatovech-lide-zaplnili-cele-namesti-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vánoční strom se rozzářil na náměstí v Klatovech, lidé zaplnili celé náměstí</h3>
            Adventní čas zahájili již v Klatovech, kde v pátek v podvečer rozsvítili na náměstí vánoční strom.
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/hokej_region/brankar-svoboda-caroval-a-plzen-vyloupila-hradec-20221125.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Brankář Svoboda čaroval a Plzeň vyloupila Hradec" tabindex="-1" >
        <img src="https://g.denik.cz/46/18/hokej-extraliga-mountfield-plzen-svoboda-v-akci_denik-210-3x2.jpg" width="210" height="140" alt="Plzeňský brankář Miroslav Svoboda likviduje jednu z hradeckých šancí." title="Plzeňský brankář Miroslav Svoboda likviduje jednu z hradeckých šancí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/18/hokej-extraliga-mountfield-plzen-svoboda-v-akci_denik-210-3x2.jpg 1x, https://g.denik.cz/46/18/hokej-extraliga-mountfield-plzen-svoboda-v-akci_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hokej_region/" title="Rubrika Hokej" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Hokej
        </a>
    

        <a class="box-article-tag" href="/galerie/hokej-extraliga-hradec-plzen-1-4.html?photo=1&amp;back=583380040-942-21" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/hokej_region/brankar-svoboda-caroval-a-plzen-vyloupila-hradec-20221125.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Brankář Svoboda čaroval a Plzeň vyloupila Hradec</h3>
            Škodovka začala zápas na východě Čech tristně, ale opřena o jistého gólmana nakonec urvala…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/trhovci-nad-propasti-zvazuji-konec.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: O adventu jen punč? Trhovci nad propastí zvažují konec, bojí se utahování opasků" tabindex="-1" >
        <img src="https://g.denik.cz/1/92/brno-advent-vanocni-trhy-brnenske-valnoce-stanky-trhovci-prodejci-zelnak-svobody-namesti-centrum-11_denik-210-3x2.jpg" width="210" height="140" alt="Příprava stánkařů na adventní trhy v Brně. Zvlášť někteří řemeslní výrobci letos zvažovali, zda se jim předvánoční prodeje v centru kvůli obecně vyšším nákladům vůbec vyplatí." title="Příprava stánkařů na adventní trhy v Brně. Zvlášť někteří řemeslní výrobci letos zvažovali, zda se jim předvánoční prodeje v centru kvůli obecně vyšším nákladům vůbec vyplatí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/92/brno-advent-vanocni-trhy-brnenske-valnoce-stanky-trhovci-prodejci-zelnak-svobody-namesti-centrum-11_denik-210-3x2.jpg 1x, https://g.denik.cz/1/92/brno-advent-vanocni-trhy-brnenske-valnoce-stanky-trhovci-prodejci-zelnak-svobody-namesti-centrum-11_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        <a class="box-article-tag" href="/galerie/adventni-stankari-v-brne.html?photo=1&amp;back=1229382614-9411-21" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 20
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/trhovci-nad-propasti-zvazuji-konec.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">O adventu jen punč? Trhovci nad propastí zvažují konec, bojí se utahování opasků</h3>
            Druhé nejlepší Vánoce na světě. Tak mluví o letošním brněnském adventu organizátoři. Zároveň se…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 box-article--video hotjar-top5">
    <a class="box-article-left"
       href="/zpravy_region/kosmeticky-a-kadernice-vpluly-do-vesmiru-na-mezinarodni-soutezi-v-susici-2022112.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Kosmetičky a kadeřnice vpluly do vesmíru na mezinárodní soutěži v Sušici" tabindex="-1" >
        <img src="https://g.denik.cz/21/2e/kosmeticky-a-kadernice-vpluly-do-vesmiru-na-mezinarodni-soutezi-v-susici-19_denik-210-3x2.jpg" width="210" height="140" alt="Mezinárodní mistrovství Koruna kreativity v Sušici 2022." title="Mezinárodní mistrovství Koruna kreativity v Sušici 2022." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/21/2e/kosmeticky-a-kadernice-vpluly-do-vesmiru-na-mezinarodni-soutezi-v-susici-19_denik-210-3x2.jpg 1x, https://g.denik.cz/21/2e/kosmeticky-a-kadernice-vpluly-do-vesmiru-na-mezinarodni-soutezi-v-susici-19_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Klatovsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Klatovsko
        </a>
    

        <a class="box-article-tag" href="/galerie/mezinarodni-mistrovstvi-koruna-kreativity-v-susici-2022.html?photo=1&amp;back=679198033-939-21" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 73
        </a>
        <a class="box-article-tag" href="/galerie/mezinarodni-mistrovstvi-koruna-kreativity-v-susici-2022.html?photo=2&amp;back=679198033-939-21" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/kosmeticky-a-kadernice-vpluly-do-vesmiru-na-mezinarodni-soutezi-v-susici-2022112.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kosmetičky a kadeřnice vpluly do vesmíru na mezinárodní soutěži v Sušici</h3>
            Vesmírná extravagance. Takové bylo téma letošního mezinárodního mistrovství Koruna kreativity ,…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/kviz-uz-se-to-blizi-jak-dobre-znate-adventni-zvyky-a-tradice-20221122.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: KVÍZ: Už se to blíží. Jak dobře znáte naše adventní a vánoční zvyky a tradice?" tabindex="-1" >
        <img src="https://g.denik.cz/34/14/dsc0059_denik-210-3x2.jpg" width="210" height="140" alt="Už se to blíží. První adventní neděle letos připadá na 27. listopadu. " title="Už se to blíží. První adventní neděle letos připadá na 27. listopadu. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/34/14/dsc0059_denik-210-3x2.jpg 1x, https://g.denik.cz/34/14/dsc0059_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        <a class="box-article-tag" href="/galerie/advent-kviz.html?photo=1&amp;back=3309427248-11583-21" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/kviz-uz-se-to-blizi-jak-dobre-znate-adventni-zvyky-a-tradice-20221122.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">KVÍZ: Už se to blíží. Jak dobře znáte naše adventní a vánoční zvyky a tradice?</h3>
            Všichni víme, že advent označuje období předcházející Vánocům, začíná čtvrtou neděli před hlavním…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/ekonomika-uz-klesa.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Ekonomika už klesá" tabindex="-1" >
        <img src="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg" width="210" height="140" alt="Markéta Šichtářová" title="Markéta Šichtářová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/ekonomika-uz-klesa.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ekonomika už klesá</h3>
            Reálné mzdy, tedy mzdy po odečtení inflace, se jen za druhé čtvrtletí snížily téměř o deset procent.
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/zlociny-a-soudy/za-smrt-zname-lekarky-ridic-zadny-trest-nedostal-vbehla-mu-pod-kola-20221125.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Za smrt známé lékařky řidič žádný trest nedostal. Vběhla mu pod kola" tabindex="-1" >
        <img src="https://g.denik.cz/46/16/za-smrt-zname-lekarky-ridic-zadny-trest-nedostal-vbehla-mu-pod-kola_denik-210-3x2.jpg" width="210" height="140" alt="Radek Dvorský (vpravo) se svým advokátem Jaroslavem Bártou u plzeňského soudu." title="Radek Dvorský (vpravo) se svým advokátem Jaroslavem Bártou u plzeňského soudu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/16/za-smrt-zname-lekarky-ridic-zadny-trest-nedostal-vbehla-mu-pod-kola_denik-210-3x2.jpg 1x, https://g.denik.cz/46/16/za-smrt-zname-lekarky-ridic-zadny-trest-nedostal-vbehla-mu-pod-kola_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Zločiny a soudy
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zlociny-a-soudy/za-smrt-zname-lekarky-ridic-zadny-trest-nedostal-vbehla-mu-pod-kola-20221125.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Za smrt známé lékařky řidič žádný trest nedostal. Vběhla mu pod kola</h3>
            Až tři roky vězení za usmrcení z nedbalosti hrozily odbornému řediteli jedné z plzeňských firem…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/ostatni_region/kam-za-sportem-stolni-tenisky-hosti-bohnice-a-spartu-volejbalistky-skvrnany-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Kam za sportem? Stolní tenisky hostí Bohnice a Spartu, volejbalistky Skvrňany" tabindex="-1" >
        <img src="https://g.denik.cz/21/d3/kam-za-sportem-stolni-tenisky-hosti-bohnice-a-spartu-volejbalistky-skvrnany-31_denik-210-3x2.jpg" width="210" height="140" alt="Stolní tenistky KST Klatovy (na archivním snímku hráčky v tmavých dresech) hostí na domácí půdě Bohnice a pražskou Spartu." title="Stolní tenistky KST Klatovy (na archivním snímku hráčky v tmavých dresech) hostí na domácí půdě Bohnice a pražskou Spartu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/21/d3/kam-za-sportem-stolni-tenisky-hosti-bohnice-a-spartu-volejbalistky-skvrnany-31_denik-210-3x2.jpg 1x, https://g.denik.cz/21/d3/kam-za-sportem-stolni-tenisky-hosti-bohnice-a-spartu-volejbalistky-skvrnany-31_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Ostatní sporty
        </a>
    

        <a class="box-article-tag" href="/galerie/kam-za-sportem-stolni-tenisky-hosti-bohnice-a-spartu-volejbalistky-skvrnany.html?photo=1&amp;back=2660406429-943-21" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 37
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ostatni_region/kam-za-sportem-stolni-tenisky-hosti-bohnice-a-spartu-volejbalistky-skvrnany-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kam za sportem? Stolní tenisky hostí Bohnice a Spartu, volejbalistky Skvrňany</h3>
            Podívejte se v naší pravidelní páteční rubrice, kam o víkendu na Klatovsku (a nejen tam) vyrazit…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://klatovsky.denik.cz/stavba/rekonstrukce-krok-za-krokem-bez-projektove-dokumentace-se-neobejdete-21221123.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Rekonstrukce krok za krokem: Bez projektové dokumentace se neobejdete" tabindex="-1" >
        <img src="https://g.denik.cz/1/a3/4-d221123z4lb14_denik-210-3x2.jpg" width="210" height="140" alt="Projektant v projektu skutečného provedení popisuje nejen skutečný stav stavby, ale také všechny odchylky od původního plánu." title="Projektant v projektu skutečného provedení popisuje nejen skutečný stav stavby, ale také všechny odchylky od původního plánu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a3/4-d221123z4lb14_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a3/4-d221123z4lb14_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/stavba/" title="Rubrika Stavba" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Stavba
        </a>
    

        <a class="box-article-tag" href="/galerie/serial-rekonstrukce-text-na-web-c-6.html?photo=1&amp;back=1632675229-23930-21" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://klatovsky.denik.cz/stavba/rekonstrukce-krok-za-krokem-bez-projektove-dokumentace-se-neobejdete-21221123.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Rekonstrukce krok za krokem: Bez projektové dokumentace se neobejdete</h3>
            Každý stavební projekt má určité fáze, které na sebe navzájem navazují a souvisejí. Měli byste se…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/dagmar-peckova-andrea-kalivodova-janis-sidovsky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Nejen Kalivodová: Dagmar Peckové za urážky vrátil úder i Janis Sidovský" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/fb/profimedia-0629508522_denik-210-3x2.jpg" width="210" height="140" alt="Janis Sidovský" title="Janis Sidovský" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/fb/profimedia-0629508522_denik-210-3x2.jpg 1x, https://g.denik.cz/120/fb/profimedia-0629508522_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/dagmar-peckova-andrea-kalivodova-janis-sidovsky.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/dagmar-peckova-andrea-kalivodova-janis-sidovsky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Nejen Kalivodová: Dagmar Peckové za urážky vrátil úder i Janis Sidovský</h3>
            Operní pěvkyně Andrea Kalivodová není jediná, kdo si nenechal líbit urážky Dagmar Peckové. Po ní…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://klatovsky.denik.cz/gastronomie/peceny-teleci-krk.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Oběd jako od šéfkuchaře. Příprava pečeného telecího krku vyžaduje trpělivost" tabindex="-1" >
        <img src="https://g.denik.cz/1/b5/teleci-krk_denik-210-3x2.png" width="210" height="140" alt="Telecí krk" title="Telecí krk" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/b5/teleci-krk_denik-210-3x2.png 1x, https://g.denik.cz/1/b5/teleci-krk_denik-210-3x2&#64;2x.png 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/gastronomie/" title="Rubrika Za jídlem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Za jídlem
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://klatovsky.denik.cz/gastronomie/peceny-teleci-krk.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Oběd jako od šéfkuchaře. Příprava pečeného telecího krku vyžaduje trpělivost</h3>
            Na přípravu tohoto jídla budete potřebovat trochu více času i peněz. Uvidíte ale, že výsledek…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/f-g-waldmuller-ocekavani-iphone-21001118.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Obraz z roku 1860 vyvolal obrovský rozruch. Co vidíte? Drží dívka v ruce iPhone?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2.jpg" width="210" height="140" alt="F. G. Waldmüller, Očekávání." title="F. G. Waldmüller, Očekávání." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2.jpg 1x, https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/f-g-waldmuller-ocekavani-iphone-21001118.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Obraz z roku 1860 vyvolal obrovský rozruch. Co vidíte? Drží dívka v ruce iPhone?</h3>
            Je krásný letní den. Slunce září nad hlavou, lesy se zelenají a ve vánku tančí obilné klasy.…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://klatovsky.denik.cz/autobazar/auto-bazar-ojetiny-trh-dotaznik-emilfrey-07-25112022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Preference zákazníků se nemění, ale nákup nových i ojetých vozu nyní odkládají" tabindex="-1" >
        <img src="https://g.denik.cz/1/a3/ef-zdenek-fort01_denik-210-3x2.jpg" width="210" height="140" alt="Zdeněk Fořt, ředitel divize ojetých vozů skupiny Emil Frey v ČR." title="Zdeněk Fořt, ředitel divize ojetých vozů skupiny Emil Frey v ČR." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a3/ef-zdenek-fort01_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a3/ef-zdenek-fort01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/autobazar/" title="Rubrika Autobazar" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Autobazar
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://klatovsky.denik.cz/autobazar/auto-bazar-ojetiny-trh-dotaznik-emilfrey-07-25112022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Preference zákazníků se nemění, ale nákup nových i ojetých vozu nyní odkládají</h3>
            /AUTODOTAZNÍK DENÍKU – EMIL FREY/ Ojeté automobily jsou téma, které nyní zajímá mnoho lidí. Jaký…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/interier/jak-natrit-obklad-v-kuchyni-20221125.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Obklad v kuchyni nemusíte měnit za nový. Dlaždice můžete natřít!" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/71/shutterstock-1957455271_denik-210-3x2.jpg" width="210" height="140" alt="Malování dlaždic" title="Malování dlaždic" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/71/shutterstock-1957455271_denik-210-3x2.jpg 1x, https://g.denik.cz/109/71/shutterstock-1957455271_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/interier/jak-natrit-obklad-v-kuchyni-20221125.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Obklad v kuchyni nemusíte měnit za nový. Dlaždice můžete natřít!</h3>
            Už vás omrzel design či barva vašich dlaždic v kuchyni? Nemusíte je hned složitě bourat a měnit…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://klatovsky.denik.cz/veda/alzheimer-je-infekce.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Vědci zřejmě potvrdili příčinu Alzheimerovy choroby. Riziko se skrývá v dásních" tabindex="-1" >
        <img src="https://g.denik.cz/1/a7/shutterstock-1822625498_denik-210-3x2.jpg" width="210" height="140" alt="Podle odhadů postihuje demence až 5 milionů lidí v Evropě, dvakrát častěji ženy než muže" title="Podle odhadů postihuje demence až 5 milionů lidí v Evropě, dvakrát častěji ženy než muže" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a7/shutterstock-1822625498_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a7/shutterstock-1822625498_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/veda/" title="Rubrika Věda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Věda
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://klatovsky.denik.cz/veda/alzheimer-je-infekce.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vědci zřejmě potvrdili příčinu Alzheimerovy choroby. Riziko se skrývá v dásních</h3>
            Každý z nás se bojí, že nám jednoho dne život navždy změní Alzheimerova choroba. Představa, že…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/vareni-a-recepty/bramborova-harmonika-30001124.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Bramborová harmonika. Takhle snadno a rychle jste večeři ještě neuvařili" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/93/profimedia-0449001451_denik-210-3x2.jpg" width="210" height="140" alt="Jak upéct bramborovou harmoniku?" title="Jak upéct bramborovou harmoniku?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/93/profimedia-0449001451_denik-210-3x2.jpg 1x, https://g.denik.cz/122/93/profimedia-0449001451_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/vareni-a-recepty/bramborova-harmonika-30001124.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Bramborová harmonika. Takhle snadno a rychle jste večeři ještě neuvařili</h3>
            Tyhle pečené brambory jsou nejen chutné, ale také docela jednoduché na přípravu. Můžete použít…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://klatovsky.denik.cz/spolecnost/lucii-slegrovou-prekvapily-po-ctyricitce-trable-se-zuby-dle-lekare-neni-jedina-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Lucii Šlégrovou překvapily po čtyřicítce trable se zuby. Není jediná" tabindex="-1" >
        <img src="https://g.denik.cz/1/14/fds0051_denik-210-3x2.jpg" width="210" height="140" alt="Lucie Šlégrová" title="Lucie Šlégrová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/14/fds0051_denik-210-3x2.jpg 1x, https://g.denik.cz/1/14/fds0051_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Společnost
        </a>
    

        <a class="box-article-tag" href="/galerie/lucie-slegrova-2022.html?photo=1&amp;back=3853000135-12891-21" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://klatovsky.denik.cz/spolecnost/lucii-slegrovou-prekvapily-po-ctyricitce-trable-se-zuby-dle-lekare-neni-jedina-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Lucii Šlégrovou překvapily po čtyřicítce trable se zuby. Není jediná</h3>
            Zubaře příliš mnoho lidí v lásce nemá. Modelce Lucii Šlégrové jeho návštěva ale nikdy nevadila.…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/zdravi/studeny-nos-stres-stitna-zlaza.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Co prozradí studený nos. Kromě chladu může značit zdravotní problémy" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/f2/shutterstock-94563160_denik-210-3x2.jpg" width="210" height="140" alt="Studený nos nemusí znamenat, že je vám chladno, signalizuje i zdravotní obtíže." title="Studený nos nemusí znamenat, že je vám chladno, signalizuje i zdravotní obtíže." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/f2/shutterstock-94563160_denik-210-3x2.jpg 1x, https://g.denik.cz/129/f2/shutterstock-94563160_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/zdravi/studeny-nos-stres-stitna-zlaza.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Co prozradí studený nos. Kromě chladu může značit zdravotní problémy</h3>
            Když klesne teplota venku, je celkem pochopitelné, že máme nosy studené. Podobně jako končetiny,…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://klatovsky.denik.cz/zdravi/malem-prisel-o-nohu-staci-vterina-neopatrnosti-a-nasledky-mohou-byt-tragicke-212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Stačí vteřina a úraz může skončit smrtí. Největší nebezpečí nastává v pondělí" tabindex="-1" >
        <img src="https://g.denik.cz/1/05/bolestivy-uraz-03_denik-210-3x2.jpg" width="210" height="140" alt="I sponkovačka může způsobit velmi nepříjemný úraz. Upozorňujeme, že následující fotografie nejsou vhodné pro slabší povahy." title="I sponkovačka může způsobit velmi nepříjemný úraz. Upozorňujeme, že následující fotografie nejsou vhodné pro slabší povahy." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/05/bolestivy-uraz-03_denik-210-3x2.jpg 1x, https://g.denik.cz/1/05/bolestivy-uraz-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        <a class="box-article-tag" href="/galerie/uraz-muze-cloveku-ovlivnit-cely-zivot.html?photo=1&amp;back=2778779440-12890-21" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://klatovsky.denik.cz/zdravi/malem-prisel-o-nohu-staci-vterina-neopatrnosti-a-nasledky-mohou-byt-tragicke-212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Stačí vteřina a úraz může skončit smrtí. Největší nebezpečí nastává v pondělí</h3>
            I když už od úrazu Martina C. uplynulo dost času, nerad na to vzpomíná a přiznává, že ho doteď…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/pohyb-a-sport/cviceni-hubnuti-vysledky-progres-doba.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Cvičení: Jak dlouho potrvá, než uvidím první výsledky?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/dc/shutterstock-1497529061-d221125e1bkr1_denik-210-3x2.jpg" width="210" height="140" alt="1497529061" title="1497529061" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/dc/shutterstock-1497529061-d221125e1bkr1_denik-210-3x2.jpg 1x, https://g.denik.cz/124/dc/shutterstock-1497529061-d221125e1bkr1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/pohyb-a-sport/cviceni-hubnuti-vysledky-progres-doba.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Cvičení: Jak dlouho potrvá, než uvidím první výsledky?</h3>
            Když se lidé vydávají na cestu fitness nebo s cvičením teprve začínají, kladou si často otázku,…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://klatovsky.denik.cz/kutilstvi/tiny-house-jen-za-pul-milionu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: Tiny house jen za půl milionu. Mladý pár proměnil maringotku v parádní bydlení" tabindex="-1" >
        <img src="https://g.denik.cz/1/dd/4-d2211238wujf2_denik-210-3x2.jpg" width="210" height="140" alt="" title="" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/dd/4-d2211238wujf2_denik-210-3x2.jpg 1x, https://g.denik.cz/1/dd/4-d2211238wujf2_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/kutilstvi/" title="Rubrika Kutilství" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Kutilství
        </a>
    

        <a class="box-article-tag" href="/galerie/tiny-house-jen-za-pul-milionu.html?photo=1&amp;back=1120107792-23947-21" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 28
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://klatovsky.denik.cz/kutilstvi/tiny-house-jen-za-pul-milionu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tiny house jen za půl milionu. Mladý pár proměnil maringotku v parádní bydlení</h3>
            Lucie Horká a Radim Kocur z Moravy si vždy přáli mít vlastní airbnb, něco si vybudovat a mít…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/kevin-spacey-nova-obvineni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Kevin Spacey byl obviněn z dalších sexuálních útoků, muže měl nutit ke styku" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/56/49/profimedia-0e405722144_denik-210-3x2.jpg" width="210" height="140" alt="Kevin Spacey" title="Kevin Spacey" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/56/49/profimedia-0e405722144_denik-210-3x2.jpg 1x, https://g.denik.cz/56/49/profimedia-0e405722144_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/kevin-spacey-sexualni-obtezovani-soud.html?photo=1&amp;back=2702291045-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/kevin-spacey-nova-obvineni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Kevin Spacey byl obviněn z dalších sexuálních útoků, muže měl nutit ke styku</h3>
            Oblíbený herec Kevin Spacey čelí několika obviněním ze sexuálního napadení jednoho muže v letech…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<div class="volby-2022-seobox__text fs16"><h2 class="pseudo-h3">Prezidentské volby 2023</h2>
<p><a href="https://www.denik.cz/tema/volby-prezident-cr-2023.html" target="_blank" rel="noopener">Prezidentské volby</a> proběhnou v termínu 13. a 14. ledna 2023. Prezident se volí přímou volbou, dosavadní dvě přímé volby vyhrál <a href="https://www.denik.cz/tagy/milos-zeman-585.html" target="_blank" rel="noopener">Miloš Zeman</a>. O názorech <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html" target="_blank" rel="noopener">prezidentských kandidátů</a> se dozvíte v unikátním <a href="https://www.denik.cz/z_domova/prezidentsky-souboj-deniku-kandidati-manzelstvi-pro-vsechny-clenstvi-v-ksc.html" target="_blank" rel="noopener">prezidentském souboji Deníku</a>. </p>
<p><strong>Kandidáti na prezidenta</strong></p>
<p><a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=2" target="_blank" rel="noopener">Andrej Babiš</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=3" target="_blank" rel="noopener">Jaroslav Bašta</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=4" target="_blank" rel="noopener">Hynek Blaško</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=6" target="_blank" rel="noopener">Tomáš Březina</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=7" target="_blank" rel="noopener">Karel Diviš</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=8" target="_blank" rel="noopener">Pavel Fischer</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=9" target="_blank" rel="noopener">Marek Hilšer</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=10" target="_blank" rel="noopener">Karel Janeček</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=11" target="_blank" rel="noopener">Jiří Kotáb</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=12" target="_blank" rel="noopener">Ivo Mareš</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=14" target="_blank" rel="noopener">Danuše Nerudová</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=15" target="_blank" rel="noopener">Petr Pavel</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=18" target="_blank" rel="noopener">Josef Středula</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=20" target="_blank" rel="noopener">Tomáš Zima</a></p>
<p>Přinášíme také <a href="https://www.denik.cz/z_domova/prezidentske-volby-cr-cesko-hrad-pavel-babis-nerudova-stredula-hilser-20221107.html" target="_blank" rel="noopener">volební průzkumy</a>, návod, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-terminy-jak-volit-20221103.html" target="_blank" rel="noopener">jak volit</a>, a rozhovory s rodinnými příslušníky kandidátů.</p>
<p><a href="https://www.denik.cz/z_domova/monika-babisova-rozhovor-volby-20231102.html" target="_blank" rel="noopener">Monika Babišová</a>, <a href="https://www.denik.cz/z_domova/klara-fischerova-rozhovor-prezident-20221018.html" target="_blank" rel="noopener">Klára Fischerová</a>, <a href="https://www.denik.cz/z_domova/robert-neruda-danuse-kandidatura-20220602.html" target="_blank" rel="noopener">Robert Neruda</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-rozhovor-jitka-divisova.html" target="_blank" rel="noopener">Jitka Divišová</a></p></div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/mojepredplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

    <div class="js-fotbal-tabulka-sloupec"
        data-apiDomain="https://api.denik.cz"
        data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
        data-competitionId="13055"
        data-rubricId="8846"
        data-articleId="7183723"
        data-linkPrehled="/"
        data-version="aside">

        <div class="loader">
            <span></span><br>
            Načítám tabulku ...
        </div>
    </div>

<script src="https://g.denik.cz/build/js/denik/specials/special-fotbalPrehledSloupec.js?mtime=1669390414"></script>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/477002-putin-chce-ukrajince-donutit-aby-se-vzdali-unikl-nejnovejsi-plan-kremlu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/25b92e36c86b7ab2afd013663fead049.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/477002-putin-chce-ukrajince-donutit-aby-se-vzdali-unikl-nejnovejsi-plan-kremlu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Putin chce Ukrajince donutit, aby se vzdali. Unikl nejnovější plán Kremlu" target="_blank" rel="noopener">
                Putin chce Ukrajince donutit, aby se vzdali. Unikl…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/477003-prulomovy-objev-univerzalni-vakcina-proti-chripce-je-na-dosah-tvrdi-lekari?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/d149c7b7e1ef7347d2382b8426824037.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/477003-prulomovy-objev-univerzalni-vakcina-proti-chripce-je-na-dosah-tvrdi-lekari?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Průlomový objev! Univerzální vakcína proti chřipce je na dosah, tvrdí lékaři" target="_blank" rel="noopener">
                Průlomový objev! Univerzální vakcína proti chřipce je na…
            </a>
        </div>
    </article>
    </section>
</div>

            <div class="test-asset4" style="height:1px"></div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=klatovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/1/5/9/8/8/3615988-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;23.11. - 29.11.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=klatovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/2/4/7/9/0/3624790-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;23.11. - 06.12.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=klatovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/1/4/3/4/7/3614347-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;16.11. - 06.12.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=klatovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/1/7/1/9/4/3617194-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.11. - 27.11.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=klatovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/0/8/9/8/3/3608983-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.11. - 30.11.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-skupiny-c-66676475-w9zxq5.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič skupiny C, 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Řidič skupiny C, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-udrzbyr-66765159-wvs4r3.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník údržbyř, 23 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pracovník údržbyř, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/textilni-technolog-66095527-w3pc14.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Textilní technolog, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Textilní technolog, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sicka-svadlena-64913705-wb6w3c.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Šička/Švadlena, 18 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Šička/Švadlena, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-v-tiskarne--strojnik-66496277-wym652.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník v tiskárně - strojník / seřizovač, 19 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Dělník v tiskárně - strojník / seřizovač, 19 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-pujcovny-lyzarskeho-66598057-w8xw1q.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník půjčovny lyžařského vybavení, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pracovník půjčovny lyžařského vybavení, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec-ka-66250795-wc8mhc.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="UKLÍZEČ/KA, 4 800 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	UKLÍZEČ/KA, 4 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-1-stupne-66733469-wer59g.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel/ka 1. stupně, 32 820 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Učitel/ka 1. stupně, 32 820 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-i-CC-NA-Kabriolet-Roadster-165329664200215.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 308 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/-1-6i-66kW-Kombi-1665066814492140.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot  první majitel, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot  první majitel, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-1-2-PureTec-SUV-166746816693739.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 první majitel, servisní knížka, koupeno v CZ, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 2008 první majitel, servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/e-2008/e-2008-Electric-50-SUV-166039446519812689.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot e-2008 první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot e-2008 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/1007/1007-1-6i-CNG-Hatchback-1658494933338212.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 1007 první majitel" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 1007 první majitel
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/3008/3008-1-6VTi-88kW-MPV-1664450326937124.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 3008 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-SW-1-4i-55-Kombi-1661591736032371.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 206 servisní knížka, koupeno v CZ, vyrobeno v EU, garážované, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 206 servisní knížka, koupeno v CZ, vyrobeno v EU, garážované, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/3008/3008-ALLURE-1-6-SUV-166662213198586.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 3008 servisní knížka, koupeno v CZ, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-active-pack-1-2-puretech-75k-34091674.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 Active Pack 1.2 PureTech 75k" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 208 Active Pack 1.2 PureTech 75k
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/nafta/peugeot-3008-premium-pack-2-0-bluehdi-150k-34091713.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 Premium Pack 2.0 BlueHDI 150k" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 3008 Premium Pack 2.0 BlueHDI 150k
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/hatchback/benzin/peugeot-308-allure-1-2-puretech-130k-man6-34091652.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 ALLURE 1.2 PureTech 130k MAN6" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 308 ALLURE 1.2 PureTech 130k MAN6
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/liftback/benzin/bmw-3-0-170kw-100151051.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 3 3.0 /170kW" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Řada 3 3.0 /170kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/hatchback/benzin/peugeot-308-active-pack-1-5bhdi-130k-man6-34091682.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 Active Pack 1.5BHDi 130k MAN6" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 308 Active Pack 1.5BHDi 130k MAN6
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/kombi/benzin/opel-astra-kombi-st-enjoy-1-4t-92kw-cr-34091576.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra Kombi ST Enjoy 1,4T 92kW, ČR" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra Kombi ST Enjoy 1,4T 92kW, ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-gt-2-0-bluehdi-180k-eat6-34091696.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 SW GT 2.0 BlueHDI 180k EAT6" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 308 SW GT 2.0 BlueHDI 180k EAT6
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-new-active-pack-1-2-75k-34091693.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 New ACTIVE PACK 1.2 75k" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 208 New ACTIVE PACK 1.2 75k
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-zelezna-ruda-u-rezne-4152115#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Železná Ruda, U Řezné Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Železná Ruda, U Řezné Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-klatovy-vankova-428-4151901#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Klatovy, Vaňkova 428 Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Klatovy, Vaňkova 428 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-horazdovice-loretska-4151867#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Horažďovice, Loretská Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Horažďovice, Loretská Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-horazdovice-sumavska-4151477#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Horažďovice, Šumavská Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Horažďovice, Šumavská Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-klatovy-u-slunce-4151370#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Klatovy, U Slunce Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Klatovy, U Slunce Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-hartmanice-4151049#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hartmanice Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hartmanice Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nyrsko-4150617#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nýrsko Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nýrsko Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-mysliv-4150528#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Myslív Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Myslív Prodej bytu 3+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/klatovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            

        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/klatovsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/Klatovsk%C3%BD-den%C3%ADk-136563813072695/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://profil.denik.cz/newsletter?region=klatovsky&backUrl=https://klatovsky.denik.cz/fotbal-kraj/foto-mochtin-padl-na-pude-lidra-kalendarni-rok-uzavre-poharem-na-dynamu-20221115.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_newsletter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#newsletter" width="23" height="23" alt="Newsletter" loading="lazy">
            </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>

				    <link rel="stylesheet" href="https://g.denik.cz/001669423634/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001669423634/build/js/denik/desktop/pages/page-article.js" ></script>





        		<script src="https://g.denik.cz/001669423634/build/js/denik/specials/special-fotbalPrehled.js" ></script>





    </body>
    </html>
