
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://klatovsky.denik.cz/fotbal-kraj/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-2021.html",
            "name": "www.denik.cz",
            "headline": "FOTO: Baník rozstřílel Chotíkov a ukončil černou sérii. Nýrsko smetlo Černice",
            "description": "\/KRAJSKÝ PŘEBOR - FOTOGALERIE Z NÝRSKA, VIDEOZÁZNAMY Z UTKÁNÍ\/ Trvalo to dlouhých jedenáct zápasů, ale přece jenom se dočkali. Fotbalisté Baníku Stříbro o víkendu porazili Chotíkov doma 5:2 a slaví vůbec první plnohodnotné vítězství v letošním krajském přeboru.",
            "articleBody":
                    "„Tři body jsou pro nás enormně důležité. Rozhodly naše dva rychlé góly ve druhé půli, které soupeři zlomily vaz. Chotíkov pak ještě udělal další chyby, které jsme potrestali. Dohrávali jsme sice v…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/46/8c/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-40_denik-630-16x9.jpg",
                "description":"FK Okula Nýrsko (modří) vs. Černice (černí) 4:0.",
                "name":"FK Okula Nýrsko (modří) vs. Černice (černí) 4:0."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Klatovsk%C3%BD-den%C3%ADk-136563813072695/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-10-04T10:00:00+02:00",
            "dateModified": "2021-10-03T21:05:18+02:00",
            "datePublished": "2021-10-04T10:00:00+02:00",
            "keywords": "null",
            "genre": "Kraje",
            "author": {
                "@type": "Person",
                "name": "Martin Mangl"
            },
            "editor": {
                "@type": "Person",
                "name": "Martin Mangl"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://klatovsky.denik.cz/fotbal-kraj/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-2021.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Klatovský deník",
                "item": "https:\/\/klatovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Kraje",
                "item": "https:\/\/klatovsky.denik.cz\/fotbal-kraj\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "FOTO: Baník rozstřílel Chotíkov a ukončil černou sérii. Nýrsko smetlo Černice",
                "item": "https:\/\/klatovsky.denik.cz\/fotbal-kraj\/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-2021.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>FOTO: Baník rozstřílel Chotíkov a ukončil černou sérii. Nýrsko smetlo Černice - Klatovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/KRAJSKÝ PŘEBOR - FOTOGALERIE Z NÝRSKA, VIDEOZÁZNAMY Z UTKÁNÍ/ Trvalo to dlouhých jedenáct zápasů, ale přece jenom se dočkali. Fotbalisté Baníku Stříbro o…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://klatovsky.denik.cz/fotbal-kraj/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-2021.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001633507741/build/js/test-cache.js" defer></script>




    <meta name="author" content="Martin Mangl">


	<meta property="og:site_name" content="Klatovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://klatovsky.denik.cz/fotbal-kraj/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-2021.html">
	<meta property="og:title" content="FOTO: Baník rozstřílel Chotíkov a ukončil černou sérii. Nýrsko smetlo Černice">
	<meta property="og:description" content="/KRAJSKÝ PŘEBOR - FOTOGALERIE Z NÝRSKA, VIDEOZÁZNAMY Z UTKÁNÍ/ Trvalo to dlouhých jedenáct zápasů, ale přece jenom se dočkali. Fotbalisté Baníku Stříbro o víkendu porazili Chotíkov doma 5:2 a slaví vůbec první plnohodnotné vítězství v letošním krajském přeboru.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="FOTO: Baník rozstřílel Chotíkov a ukončil černou sérii. Nýrsko smetlo Černice">
	<meta name="twitter:description" content="/KRAJSKÝ PŘEBOR - FOTOGALERIE Z NÝRSKA, VIDEOZÁZNAMY Z UTKÁNÍ/ Trvalo to dlouhých jedenáct zápasů, ale přece jenom se dočkali. Fotbalisté Baníku Stříbro o víkendu porazili Chotíkov doma 5:2 a slaví vůbec první plnohodnotné vítězství v letošním krajském přeboru.">
	<meta property="og:image" content="https://g.denik.cz/46/8c/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-40_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="FK Okula Nýrsko (modří) vs. Černice (černí) 4:0.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/46/8c/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-40_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/46/8c/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-40_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Klatovsk%C3%BD-den%C3%ADk-136563813072695/">
    <meta property="article:published_time" content="2021-10-04T10:00:00+02:00">
    <meta property="article:modified_time" content="2021-10-04T10:00:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1633445318.css">

    <link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-572f62e8a0da-special-fotbalPrehled-1633445318.css">




<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1633445318.css">
    
  

    

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001633507741/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866155.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1633445318.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632489163.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://klatovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Klatovský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;klatovsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fklatovsky.denik.cz%2Ffotbal-kraj%2Ffoto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-2021.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fklatovsky.denik.cz%2Ffotbal-kraj%2Ffoto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-2021.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://klatovsky.denik.cz/fotbal-kraj/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-2021.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/klatovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div id="js-counter" class="volby-counter"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://klatovsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://klatovsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://klatovsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://klatovsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://klatovsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://klatovsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://klatovsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://klatovsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://klatovsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://klatovsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/fotbal-kraj/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-2021.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://klatovsky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="submenu__item-a active submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://klatovsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://klatovsky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://klatovsky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://klatovsky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://klatovsky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" class="submenu__item-a active">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://klatovsky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://klatovsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://klatovsky.denik.cz/loh-2020/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_loh-2020', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="submenu__item-a">
                    LOH 2020
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://klatovsky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://klatovsky.denik.cz/florbal/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_florbal', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Florbal
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://klatovsky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://klatovsky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-duchodu-2022-schvaleno.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">FOTO: Baník rozstřílel Chotíkov a ukončil černou sérii. Nýrsko smetlo Černice</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">4.10.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/46/31/my-jsme-denik-martin-mangl_denik-75-1x1.jpg" width="75" height="75" alt="Martin Mangl" title="Martin Mangl" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/46/31/my-jsme-denik-martin-mangl_denik-75-1x1.jpg 1x, https://g.denik.cz/46/31/my-jsme-denik-martin-mangl_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/martin-mangl-2861.html">
                            <span class="article-info__author-name">
                                Martin
                                Mangl
                            </span>
                        </a>

                            <div class="article-info__author-func">Sportovní redaktor</div>
                            <a class="article-info__author-write" href="/autor/martin-mangl-2861.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://klatovsky.denik.cz/fotbal-kraj/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://klatovsky.denik.cz/fotbal-kraj/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-2021.html&text=FOTO%3A%20Ban%C3%ADk%20rozst%C5%99%C3%ADlel%20Chot%C3%ADkov%20a%20ukon%C4%8Dil%20%C4%8Dernou%20s%C3%A9rii.%20N%C3%BDrsko%20smetlo%20%C4%8Cernice&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fklatovsky.denik.cz%2Ffotbal-kraj%2Ffoto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-2021.html&subject=FOTO%3A%20Ban%C3%ADk%20rozst%C5%99%C3%ADlel%20Chot%C3%ADkov%20a%20ukon%C4%8Dil%20%C4%8Dernou%20s%C3%A9rii.%20N%C3%BDrsko%20smetlo%20%C4%8Cernice">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">/KRAJSKÝ PŘEBOR - FOTOGALERIE Z NÝRSKA, VIDEOZÁZNAMY Z UTKÁNÍ/ Trvalo to dlouhých jedenáct zápasů, ale přece jenom se dočkali. Fotbalisté Baníku Stříbro o víkendu porazili Chotíkov doma 5:2 a slaví vůbec první plnohodnotné vítězství v letošním krajském přeboru.</p>

<div class="article-multimedium">
        <a href="/galerie/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice.html?photo=1&amp;back=239594259-8846-21">
            <img src="https://g.denik.cz/46/8c/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-40_denik-630-16x9.jpg" width="630" height="354" alt="FK Okula Nýrsko (modří) vs. Černice (černí) 4:0." title="FK Okula Nýrsko (modří) vs. Černice (černí) 4:0." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/46/8c/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-40_denik-630-16x9.jpg 1x, https://g.denik.cz/46/8c/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-40_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice.html?back=239594259-8846-21&amp;photo=2">
                            <img src="https://g.denik.cz/46/e8/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/46/e8/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice_denik-150-3x2.jpg 1x, https://g.denik.cz/46/e8/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice.html?back=239594259-8846-21&amp;photo=3">
                            <img src="https://g.denik.cz/46/1f/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/46/1f/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-01_denik-150-3x2.jpg 1x, https://g.denik.cz/46/1f/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice.html?back=239594259-8846-21&amp;photo=4">
                            <img src="https://g.denik.cz/46/cd/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/46/cd/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-02_denik-150-3x2.jpg 1x, https://g.denik.cz/46/cd/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice.html?back=239594259-8846-21&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>59 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        FK Okula Nýrsko (modří) vs. Černice (černí) 4:0.
        <span class="description-autor">
             | 
            Foto: Aneta Kalivodová
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„Tři body jsou pro nás enormně důležité. Rozhodly naše dva rychlé góly ve druhé půli, které soupeři zlomily vaz. Chotíkov pak ještě udělal další chyby, které jsme potrestali. Dohrávali jsme sice v deseti, ale v klidu jsme to zvládli. Kluci si mohli konečně zakřičet, málem to už zapomněli,“ řekl s úsměvem spokojený trenér fotbalového Baníku Lukáš Pleško.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://plzensky.denik.cz/fotbal-divize/bourka-zabrala-rokycany-nasazely-horovicim-devitku-myto-sundalo-hvezdu-20211003.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/46/0b/rokycany-zdolaly-horovice-rozdilem-tridy-ve-druhem-polocase-rozjely-brankostroj-82_denik-150-3x2.jpg" width="150" height="100" alt="10. kolo divize A: FC Rokycany - SK Hořovice 9:2" title="10. kolo divize A: FC Rokycany - SK Hořovice 9:2" loading="lazy" srcset="https://g.denik.cz/46/0b/rokycany-zdolaly-horovice-rozdilem-tridy-ve-druhem-polocase-rozjely-brankostroj-82_denik-150-3x2.jpg 1x, https://g.denik.cz/46/0b/rokycany-zdolaly-horovice-rozdilem-tridy-ve-druhem-polocase-rozjely-brankostroj-82_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Bouřka zabrala! Rokycany nasázely Hořovicím devítku. Mýto sundalo Hvězdu</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Velice důležitou výhru oslavili také fotbalisté Rapidu, kteří v souboji týmů ze spodních pater tabulky doma udolali Bolevec 4:2. „Zvládli jsme zápas týmů, které body zkrátka potřebují, navíc teprve podruhé jsme vyhráli doma. Řekl bych, že v prvním poločase jsme byli lepší a po zásluze vedli 2:1. Po změně stran už nebyl náš výkon tak dobrý a soupeř vyrovnal hru. Nicméně jsme pak přidali ještě dvě branky a získali tři body,“ ulevil si kouč Rapidu Pavel Šimsa.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://domazlicky.denik.cz/fotbal-cfl-msfl/necekana-ztrata-domazlice-prohraly-se-sokolovem-20211002.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/16/bb/necekana-ztrata-domazlice-prohraly-se-sokolovem-28_denik-150-3x2.jpg" width="150" height="100" alt="Jiskra Domažlice (bílí) vs. Sokolov 1:2." title="Jiskra Domažlice (bílí) vs. Sokolov 1:2." loading="lazy" srcset="https://g.denik.cz/16/bb/necekana-ztrata-domazlice-prohraly-se-sokolovem-28_denik-150-3x2.jpg 1x, https://g.denik.cz/16/bb/necekana-ztrata-domazlice-prohraly-se-sokolovem-28_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Nečekaná ztráta. Domažlice prohrály se Sokolovem</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Rovněž souboj sousedů, jen s tím rozdílem, že ze špičky tabulky, nabídlo také sobotní utkání Nepomuku s vejprnickou Slavií. Po základní hrací době duel skončil remízou 1:1, na penalty poté uspěl Nepomuk, jenž tak z posledních osmi zápasů vytěžil neuvěřitelných třiadvacet bodů (ze 24!).</p>
<p>„Cenné dva body proti soupeři, který v Nepomuku už hodně dlouho nebyl. Vejprnice totiž hrály fantasticky, na každém postu měly obrovskou kvalitu. My to proto museli odpracovat, pro hráče to byla velká dřina,“ uvedl po zápase trenér rozjetého Nepomuku Josef Viktora.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://klatovsky.denik.cz/fotbal-divize/foto-serie-bez-vyhry-prolomena-dobre-hrajici-klatovy-skolily-doubravku-20211003.html" >
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/21/35/foto-serie-bez-vyhry-prolomena-dobre-hrajici-klatovy-skolily-doubravku99-16_denik-150-3x2.jpg" width="150" height="100" alt="10. kolo FORTUNA divize A: SK Klatovy 1898 (červení) -  SK SENCO Doubravka (žlutí) 2:1 (1:0)." title="10. kolo FORTUNA divize A: SK Klatovy 1898 (červení) -  SK SENCO Doubravka (žlutí) 2:1 (1:0)." loading="lazy" srcset="https://g.denik.cz/21/35/foto-serie-bez-vyhry-prolomena-dobre-hrajici-klatovy-skolily-doubravku99-16_denik-150-3x2.jpg 1x, https://g.denik.cz/21/35/foto-serie-bez-vyhry-prolomena-dobre-hrajici-klatovy-skolily-doubravku99-16_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">PODÍVEJTE SE: Série bez výhry prolomena. Dobře hrající Klatovy skolily Doubravku</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Jednoznačným vítězstvím se v 10. kole elity kraje prezentovali fotbalisté Nýrska, kteří smetli Černice 4:0. „Ale tak jednoduché, jak napovídá výsledek, to nebylo,“ upozorňuje kouč Nýrska Karel Kalivoda.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/46/9e/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-53_denik-630.jpg" loading="lazy" alt="FK Okula Nýrsko (modří) vs. Černice (černí) 4:0." title="FK Okula Nýrsko (modří) vs. Černice (černí) 4:0."><span class="inserted-image__description">FK Okula Nýrsko (modří) vs. Černice (černí) 4:0.</span><span class="inserted-image__author">Zdroj: Aneta Kalivodová</span></span></p>
<p>„Celý zápas byl po fotbalové stránce otevřený. My však svou pracovitostí a trpělivostí duel dovedli do vítězného konce. Hráli jsme dobře v obraně a ve druhé půli dali i krásné branky po pohledných akcích. Zatímco v předchozích týdnech naše výkony nebyly ideální, tentokrát musím za předvedenou hru hráče pochválit. I oni sami měli v kabině lepší pocit,“ pochvaloval si kouč nýrských Optiků, jemuž ale starost teď dělá poměrně výrazná marodka.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://plzensky.denik.cz/fotbal-prvni-liga/podivejte-se-jak-tezce-se-rodilo-vitezstvi-viktorie-nad-zlinem-20211003.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/46/f4/10-bogy-gol_denik-150-3x2.jpg" width="150" height="100" alt="ROZHODUJÍCÍ MOMENT zápasu, Jean-David Beauguel se položil hlavou do centru Dominika Janoška, a i když si gólman Šiška na míč sáhl, v cestě do sítě ho nezastavil." title="ROZHODUJÍCÍ MOMENT zápasu, Jean-David Beauguel se položil hlavou do centru Dominika Janoška, a i když si gólman Šiška na míč sáhl, v cestě do sítě ho nezastavil." loading="lazy" srcset="https://g.denik.cz/46/f4/10-bogy-gol_denik-150-3x2.jpg 1x, https://g.denik.cz/46/f4/10-bogy-gol_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Podívejte se, jak těžce se rodilo vítězství Viktorie nad Zlínem</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Z vítězství a tří bodů se radovalo také vedoucí béčko Domažlic, které tentokrát uspělo v Horní Bříze 2:0. „Kluky musím pochválit. I přes nízký věk hráčů jsme na hřišti působili jako vyzrálý tým. Soupeře jsme za celý zápas pustili jen do jedné či dvou větších šancí a sami dokázali vstřelit dvě branky,“ pochvaloval si hrající kouč Jiskry Domažlice B Pavel Javorský, jehož mužstvo bodovalo už poosmé v řadě.</p>
<h2>Stříbro – Chotíkov 5:2 (1:1)</h2>
<p class="rastr-sedy-l"><strong>Branky:</strong> 48. a 67. Kohut, 40. Hřebík z penalty, 50. Kolena, 58. Skopový – 15. Klepal, 72. Lopata. <strong>Rozhodčí:</strong> Cupl. <strong>ŽK:</strong> 5:2. <strong>ČK:</strong> 70. Pavlas (Stříbro). <strong>Diváci:</strong> 69. <strong>Stříbro:</strong> E. Hruška – Hřebík, Marek Vyšín, Kolena, Lanfranchi (85. Pašek), Vejvoda, Skopový, Kohut (83. Bůžek), Pavlas, Dyk, Tůma. <strong>Trenér:</strong> Lukáš Pleško. <strong>Chotíkov:</strong> Šilhánek – Vild (86. Adlt), Rubricius (86. Vlk), D. Míka, Klepal, Michal Prais (46. Buchta), Martin Míka (77. Vomáčka), Forman, Denk, Huml (66. Cirok), Lopata. <strong>Trenér:</strong> Petr Kučera.</p>
<h2>Nýrsko – Černice 4:0 (1:0)</h2>
<p class="rastr-sedy-l"><strong>Branky:</strong> 40. Kohout, 55. T. György, 81. I. Varga, 87. Z. Mašek.<strong> Rozhodčí:</strong> Jakš. <strong>ŽK:</strong> 0:1. <strong>Diváci:</strong> 100. <strong>Nýrsko:</strong> Toul – Pavlík (73. Hájek), Trumpeš, Kopřiva (85. Z. Mašek), I. Varga (82. Antonovics), T. György, K. Kalivoda ml., Čanecký, Lužný, M. Brož, Kohout. <strong>Trenér:</strong> Karel Kalivoda starší. <strong>Černice:</strong> Gottwald – Zeliński (79. Pipaš), Vít, P. Eger, Skala, Fürbacher (66. Mlnařík), E. Eger, Pinc, Chvojka (56. Peterka), Švejda, Hrach. <strong>Trenér:</strong> Petr Kural.</p>
<iframe class="article-content__tvcom" width="720" height="405" src="//embed.tvcom.cz/dc5b92a5-4242-41f7-8665-516dc4f42011/720/" loading="lazy" title="TvCom"></iframe><div class="inserted-video__author">Zdroj: tvcom.cz</div>
<h2>Lhota – Radnice 0:2 (0:2)</h2>
<p class="rastr-sedy-l"><strong>Branky:</strong> 4. a 32. Kroc. <strong>Rozhodčí:</strong> Fillinger. <strong>ŽK:</strong> 0:0. <strong>Diváci:</strong> 100. <strong>Lhota:</strong> Jan Rojík – V. Suda (65. Kouřil), Horník, D. Křížek, Zdvořáček, Adam Vlček, Langer, P. Suda, Kotrnoch, Sulek (46. Eliášek), M. Paul. <strong>Trenér:</strong> Petr Nykles. <strong>Radnice:</strong> Volák – Klír (66. M. Krč), Rýdl, L. Brož, Esterka (89. Paleček), Kroc (73. Kvasnička), Mulač (74. Huttr), Fencl, Valenta, P. Aubrecht ml. (89. Seget), L. Aubrecht. <strong>Trenér:</strong> Pavel Aubrecht st.</p>
<iframe class="article-content__tvcom" width="720" height="405" src="//embed.tvcom.cz/a4667d03-4754-400e-bf68-51f2d2653bc4/720/" loading="lazy" title="TvCom"></iframe><div class="inserted-video__author">Zdroj: tvcom.cz</div>
<h2>Horní Bříza – Domažlice B 0:2 (0:1)</h2>
<p class="rastr-sedy-l"><strong>Branky:</strong> 28. Sedláček, 84. Neumann. <strong>Rozhodčí:</strong> Šnajdr. <strong>ŽK:</strong> 3:1. <strong>Diváci:</strong> 60. <strong>Horní Bříza:</strong> Schimmer – Šimice, P. Voves, Lavička, Koudele, S. Rous, Do Thanh Tung, Gavrylovskyy , Prokop, Kraček (87. Šmucer), J. Paukner. <strong>Trenér:</strong> Aleš Zach. <strong>Domažlice B:</strong> Červený – T. Korelus, Hojda, Sloup, Sedláček, Javorský, Vojtko (81. L. Korelus), Soupír, Hoang (71. Neumann), Chodora (64. Peroutka), Antonín Vlček. <strong>Trenér:</strong> Pavel Javorský.</p>
<iframe class="article-content__tvcom" width="720" height="405" src="//embed.tvcom.cz/e2055d61-e774-49c8-a944-3d61b6663429/720/" loading="lazy" title="TvCom"></iframe><div class="inserted-video__author">Zdroj: tvcom.cz</div>
<h2>Rapid Plzeň – Bolevec 4:2 (2:1)</h2>
<p class="rastr-sedy-l"><strong>Branky:</strong> 26. a 72. Filipčík, 34. Matějka, 68. Harmady – 30. Humpál, 77. M. Pelnář. <strong>Rozhodčí:</strong> Fencl. <strong>ŽK:</strong> 0:4. <strong>ČK:</strong> 89. M. Pelnář (Bolevec). <strong>Diváci:</strong> 65. <strong>Rapid Plzeň:</strong> J. Liška – J. Šindelář, Kořenek, Kadlec, Klekner, Čupalka (61. P. Nový), Harmady, Matějka (79. Řezníček), Drtil (87. M. Peroutka), Filipčík, Suk (87. Kostifar). <strong>Trenér:</strong> Pavel Šimsa. <strong>Bolevec:</strong> Körner (31. Tolkner) – Bublík, Dlesk, J. Toman (46. R. Černý), Žíla (46. M. Soukup), Hibler, Tran (70. Šplíchal), M. Pelnář, Humpál (60. Loula), J. Fryček, Anténe. <strong>Trenér:</strong> Michal Bublík.</p>
<h2>Nepomuk – Vejprnice 1:1 (1:0)</h2>
<p class="rastr-sedy-l"><strong>PK:</strong> 5:3. <strong>Branky:</strong> 8. Knapp – 55. Svoboda. <strong>Rozhodčí:</strong> Schneider. <strong>ŽK:</strong> 1:1. <strong>Diváci:</strong> 120. <strong>Nepomuk:</strong> Baroch – Voráček, Šafanda, R. Rous (75. Skala), Vosyka, Michal Baran, J. Kalabza, Knapp, M. Kašpar (61. J. Nový), D. Šmíd (84. Berkovec), A. Viktora. <strong>Trenér:</strong> Josef Viktora. <strong>Vejprnice:</strong> Vavrík – Rada, Heindl (46. Potoček), Bayer, Kolář, Kuhajda, Kotva, Svoboda, Puhlovský, A. Heller, Klocperk (82. Dvořák). <strong>Trenér:</strong> Lukáš Paul.</p>
<iframe class="article-content__tvcom" width="720" height="405" src="//embed.tvcom.cz/4436668b-3260-4d99-b89c-5eb889a3d96e/720/" loading="lazy" title="TvCom"></iframe><div class="inserted-video__author">Zdroj: tvcom.cz</div>
<h2>Tlumačov – Staňkov 1:0 (1:0)</h2>
<p class="rastr-sedy-l"><strong>Branka:</strong> 5. Sobotník. <strong>Rozhodčí:</strong> Bína. <strong>ŽK:</strong> 2:3. <strong>Diváci:</strong> 155. <strong>Tlumačov:</strong> Touš – Leitl, Wolf, R. Šindelář, Pfeifer, Kobes (66. Váchal), Copák (82. T. Šindelář), Hamor (70. Frček), Džugan, Malík, Sobotník. <strong>Trenér:</strong> Pavel Čadek. <strong>Staňkov:</strong> Jánský – Doležal, Dolejš, Drudík, Záhoř, Šimůnek, Váchal, Pitipáč, Vrba (46. Arrammach), Kubina (72. Hrdina), Bozděch. <strong>Trenér:</strong> Milan Kucharič.</p>
<iframe class="article-content__tvcom" width="720" height="405" src="//embed.tvcom.cz/29c39d35-37d9-4e5d-a187-4c80a23dbe3d/720/" loading="lazy" title="TvCom"></iframe><div class="inserted-video__author">Zdroj: tvcom.cz</div>
<h2>Holýšov – Zruč 2:0 (1:0)</h2>
<p class="rastr-sedy-l"><strong>Branky:</strong> 14. Štěpán, 82. Zavadil. <strong>Rozhodčí:</strong> Špindlerová.<strong> ŽK:</strong> 3:4.<strong> Diváci:</strong> 100. <strong>Holýšov:</strong> M. Zach – Zavadil, Trhlík, Remiáš (77. Juráš), Černohorský, Vítek, Valachovič, Šperl (89. Šlégl), Kraus, Štěpán (69. Majer), Kadar. <strong>Trenér:</strong> Jiří Jakš. <strong>Zruč:</strong> Strejc – Tobrman (81. Pechman), D. Král, Šulan, Lang, Hakr (76. Klail), A. Král, Kubeš, M. Fryček, Frýbert (66. Róth), Karpíšek. <strong>Trenér:</strong> Ferenc Róth.</p>
<iframe class="article-content__tvcom" width="720" height="405" src="//embed.tvcom.cz/8256a724-12fd-4a90-8bb0-19f5f59c3870/720/" loading="lazy" title="TvCom"></iframe><div class="inserted-video__author">Zdroj: tvcom.cz</div>
<p></p>
<div class="js-fotbal-tabulka football-in-article" data-serviceclienturl="https://fotbal-api.denik.cz/api/" data-competitionid="10527" data-version="article" data-linkprehled="/"><div class="loader">
<span></span><br>Načítám tabulku …</div></div>
<p class="rastr-sedy-l"><strong>10. kolo krajské I. A třídy: Tachov – Petřín Plzeň B 1:3</strong> (0:1, 63. Sláma – 45. a 56. J. Vodrážka, 90. Kotěšovec), <strong>Sv. Hrádek – Svéradice 1:0</strong> (0:0, 69. Kutil), <strong>Košutka – Mýto B 5:2</strong> (3:2, 20., 48. a 56. Triner, 30. Jaroušek, 34. Pekník - 28. a 45. z penalty Hatina), <strong>Žákava – Žihle 4:3</strong> (0:2, 46. Drugda, 73. T. Nekola, 89. Skala, 90+1. Mencl – 38. a 60. Masopust, 44. Šafář), <strong>Kaznějov – Sušice 2:2</strong> (5:4 na penalty, 2:1, 14. Vondráček, 26. Švátora – 13. Kadlec, 88. Hrubec), <strong>Bělá nad Radbuzou – Křimice 1:2</strong> (0:1, 58. Pavel Jarina – 40. Szedmák, 69. Koutek), <strong>Rokycany B – Mochtín 1:0</strong> (0:0, 62. Holek), <strong>Luby – Kralovice 0:3</strong> (0:1, 4. Bulín, 53. Berbr, 66. Pánek).</p>
<p></p>
<div class="js-fotbal-tabulka football-in-article" data-serviceclienturl="https://fotbal-api.denik.cz/api/" data-competitionid="10577" data-version="article" data-linkprehled="/"><div class="loader">
<span></span><br>Načítám tabulku …</div></div>
<p class="rastr-sedy-l"><strong>10. kolo krajské I. B třídy (skupina A): Chodová Planá – Kdyně 3:1</strong> (2:1, 15. Soukup, 38. Chval, 85. Radil z penalty – 28. Šup), <strong>Chodov – Dlouhý Újezd 1:5</strong> (1:1, 34. Hrubý – 58., 74. a 90. z penalty Bukva, 7. Pešek, 79. Dvořák), <strong>Horšovský Týn – Planá 6:0</strong> (2:0, 66. a 87. Šperl, 42. a 83. Falout, 39. Čižikov, 47. Sladký), <strong>Meclov – Úněšov 7:2</strong> (3:1, 19. a 25. Suchý, 40. Varga, 56. Beňušík, 63. Chromý, 73. Kolros, 87. Hartl z penalty – 46. Rabada, 49. Šebek), <strong>Krchleby – Postřekov 2:1</strong> (1:1, 19. Gabriel, 80. Bláha – 39. Souček), <strong>Chodský Újezd – Mrákov 1:2</strong> (0:2, 78. Trejbal – 8. Čoka vlastní, 27. Stýskal), <strong>Klenčí – Nečtiny 4:0</strong> (2:0, 45., 77. z penalty a 88. Čipera, 23. Smazal).</p>
<p></p>
<div class="js-fotbal-tabulka football-in-article" data-serviceclienturl="https://fotbal-api.denik.cz/api/" data-competitionid="10627" data-version="article" data-linkprehled="/"><div class="loader">
<span></span><br>Načítám tabulku …</div></div>
<p class="rastr-sedy-l"><strong>10. kolo krajské I. B třídy (skupina B): Chlumčany – Přeštice B 1:1</strong> (3:4 na penalty, 1:1, 12. Vajai – 5. Bešta), <strong>Pačejov – Štěnovice 1:4</strong> (1:1, 5. Šmrha – 23. Švec, 71. Koželuh, 80. Fiala, 90. Uxa), <strong>Chanovice – Měcholupy 3:1</strong> (2:1, 6. a 12. Kubaň, 66. Polena – 41. Červený), <strong>Vrhaveč – Klatovy B 3:1</strong> (1:1, 21. Barborka vlastní, 70. Kozák, 77. Mundl z penalty – 25. Diviš), <strong>Kasejovice – Bolešiny 4:0</strong> (2:0, 7. a 77. Fiala, 45. Novosad, 48. Mála), <strong>Dobřany – Blovice 1:2</strong> (1:2, 22. Roubíček – 10. J. Rous, 14. Krásný), <strong>Horažďovice – Chotěšov 3:1</strong> (2:0, 10. a 89. Boček, 30. Jůda – 80. Louda).</p>
<p></p>
<div class="js-fotbal-tabulka football-in-article" data-serviceclienturl="https://fotbal-api.denik.cz/api/" data-competitionid="10675" data-version="article" data-linkprehled="/"><div class="loader">
<span></span><br>Načítám tabulku …</div></div>
<p class="rastr-sedy-l"><strong>10. kolo krajské I. B třídy (skupina C): Příkosice – Plasy 2:3</strong> (1:1, 29. Pour z penalty, 75. V. Nový – 13. Koudele, 52. Jílek, 87. V. Nový vlastní), <strong>Kozolupy – Smíchov Plzeň 2:5</strong> (1:2, 20. Pancurák, 65. Sláma z penalty – 3. a 17. J. Přibáň, 71. a 77. Krčál, 75. Kroc), <strong>Všeruby – Volduchy 2:0</strong> (1:0, 24. M. Mašek, 90. Herák), <strong>Město</strong> <strong>Touškov – Slovan Plzeň 0:4</strong> (0:1, 63. a 69. Matula, 23. Sartorius, 86. Litványi), <strong>Raková – Chrást 1:4</strong> (1:2, 10. Turek – 30., 68. a 73. Švajcr, 18. Tupý), <strong>Zbiroh – Vejprnice B 2:1</strong> (1:0, 60. Kořínek, 75. Rada z penalty – 86. Formánek), <strong>Malesice – Dýšina 0:2</strong> (0:0, 48. a 88. Pěč).</p>
<p></p>
<div class="js-fotbal-tabulka football-in-article" data-serviceclienturl="https://fotbal-api.denik.cz/api/" data-competitionid="10719" data-version="article" data-linkprehled="/"><div class="loader">
<span></span><br>Načítám tabulku …</div></div></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplatitelům zobrazujeme méně reklamy a nabízíme jim více čtení. V&nbsp;říjnu navíc k&nbsp;vybraným předplatným zdarma e-průvodce Zázračné Česko.<br>Předplaťte si Deník.cz.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Podejte zemi pomocnou ruku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=105">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">4.10.2021</span>
    
    <a href="/diskuse/nova/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-2021.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://klatovsky.denik.cz/fotbal-kraj/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://klatovsky.denik.cz/fotbal-kraj/foto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-2021.html&text=FOTO%3A%20Ban%C3%ADk%20rozst%C5%99%C3%ADlel%20Chot%C3%ADkov%20a%20ukon%C4%8Dil%20%C4%8Dernou%20s%C3%A9rii.%20N%C3%BDrsko%20smetlo%20%C4%8Cernice&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fklatovsky.denik.cz%2Ffotbal-kraj%2Ffoto-banik-rozstrilel-chotikov-a-ukoncil-cernou-serii-nyrsko-smetlo-cernice-2021.html&subject=FOTO%3A%20Ban%C3%ADk%20rozst%C5%99%C3%ADlel%20Chot%C3%ADkov%20a%20ukon%C4%8Dil%20%C4%8Dernou%20s%C3%A9rii.%20N%C3%BDrsko%20smetlo%20%C4%8Cernice">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Nýrsko" href="/tagy/nyrsko-2973.html">Nýrsko, </a></li>
                    <li><a title="Štítek: Chotíkov" href="/tagy/chotikov-7133.html">Chotíkov, </a></li>
                    <li><a title="Štítek: FC Baník Ostrava" href="/tagy/fc-banik-ostrava-657.html">FC Baník Ostrava, </a></li>
                    <li><a title="Štítek: Černice" href="/tagy/cernice-12326.html">Černice, </a></li>
                    <li><a title="Štítek: fotbal" href="/tagy/fotbal-24.html">fotbal, </a></li>
                    <li><a title="Štítek: sportovní soutěž" href="/tagy/sportovni-soutez-22.html">sportovní soutěž, </a></li>
                    <li><a title="Štítek: Nepomuk" href="/tagy/nepomuk-1530.html">Nepomuk, </a></li>
                    <li><a title="Štítek: FC Viktoria Plzeň" href="/tagy/fc-viktoria-plzen-65.html">FC Viktoria Plzeň, </a></li>
                    <li><a title="Štítek: Bolevec" href="/tagy/bolevec-87927.html">Bolevec, </a></li>
                    <li><a title="Štítek: Domažlice" href="/tagy/domazlice-69.html">Domažlice</a></li>
        </ul>
    </div>






<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/aa\/fotbal-mic-balon-branka-sit-gol_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/potlesk-za-fair-play-laik-z-kozolup-uznal-gol-soupere-20211005.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/aa/fotbal-mic-balon-branka-sit-gol_denik-300-16x9.jpg" width="300" height="169" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/1/aa/fotbal-mic-balon-branka-sit-gol_denik-300-16x9.jpg 1x, https://g.denik.cz/1/aa/fotbal-mic-balon-branka-sit-gol_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Potlesk za fair play. Laický rozhodčí uznal gól soupeře, v Plzni poděkovali</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/cernoch-mezi-dorostenci-podvadela-krupka-nebo-si-jen-pomohla-v-nouzi-20211005.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/15/e0/img-0124dragons_denik-300-16x9.jpg" width="300" height="169" alt="Stadion v Krupce. " title="Stadion v Krupce. " loading="lazy" srcset="https://g.denik.cz/15/e0/img-0124dragons_denik-300-16x9.jpg 1x, https://g.denik.cz/15/e0/img-0124dragons_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">„Černoch" mezi dorostenci. Podváděla Krupka, nebo si jen pomohla v nouzi?</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/druhe-misto-v-kvalifikaci-o-ms-je-treba-silhavemu-jde-o-lepsi-nasazeni.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/31/silhavy-ctvrtfinale_denik-300-16x9.jpg" width="300" height="169" alt="Trenér Jaroslav Šilhavý během čtvrtfinále Eura proti Dánsku." title="Trenér Jaroslav Šilhavý během čtvrtfinále Eura proti Dánsku." loading="lazy" srcset="https://g.denik.cz/1/31/silhavy-ctvrtfinale_denik-300-16x9.jpg 1x, https://g.denik.cz/1/31/silhavy-ctvrtfinale_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Druhé místo v kvalifikaci o MS je třeba. Šilhavému jde o lepší nasazení</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/kvalifikace-cesko-vs-belorusko.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 30
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/kam-zmizel-svedek-v-kauze-kudela-po-afere-s-covidem-zmizel-ze-skotska-a-nehraje.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/72/rangers-slavia-kamara_denik-300-16x9.jpg" width="300" height="169" alt="Konflikt v utkání Glasgow Rangers vs. Slavia Praha" title="Konflikt v utkání Glasgow Rangers vs. Slavia Praha" loading="lazy" srcset="https://g.denik.cz/1/72/rangers-slavia-kamara_denik-300-16x9.jpg 1x, https://g.denik.cz/1/72/rangers-slavia-kamara_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Pomoc, nebo problém? Svědek v aféře Kúdela versus Kamara se vypařil</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/utkani-osmifinale-evropske-ligy-mezi-prazskou-slavii-a-glasgow-rangers.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3456519774,477983528,272437437,2451352582,2872625613,2683587596,57371636,2533875847,1589219738"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-okres/bod-je-pro-me-vzhledem-k-prubehu-utkani-zklamanim-rekl-kouc-klatovskeho-dorostu.html"  title="číst článek: Bod je pro mě vzhledem k průběhu zklamáním, řekl kouč klatovského dorostu" tabindex="-1" >
        <img src="https://g.denik.cz/21/03/bod-je-pro-me-vzhledem-k-prubehu-utkani-zklamanim-rekl-kouc-klatovskeho-dorostu-11_denik-210-3x2.jpg" width="210" height="140" alt="Klatovští dorostenci (na archivním snímku hráči v modrých dresech) bojovali s rezervou Táborska. Starší dorost na jihu remizoval, mladší prohrál 1:4." title="Klatovští dorostenci (na archivním snímku hráči v modrých dresech) bojovali s rezervou Táborska. Starší dorost na jihu remizoval, mladší prohrál 1:4." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/21/03/bod-je-pro-me-vzhledem-k-prubehu-utkani-zklamanim-rekl-kouc-klatovskeho-dorostu-11_denik-210-3x2.jpg 1x, https://g.denik.cz/21/03/bod-je-pro-me-vzhledem-k-prubehu-utkani-zklamanim-rekl-kouc-klatovskeho-dorostu-11_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/bod-je-pro-me-vzhledem-k-prubehu-utkani-zklamanim-rekl-kouc-klatovskeho-dorostu.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 30
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-okres/bod-je-pro-me-vzhledem-k-prubehu-utkani-zklamanim-rekl-kouc-klatovskeho-dorostu.html"  >
            <h3 class="box-article-title fs20">Bod je pro mě vzhledem k průběhu zklamáním, řekl kouč klatovského dorostu</h3>
            Po domácí výhře nad houževnatým soupeřem z Příbrami (4:2) si klatovští fotbalisté do devatenácti…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/hokej_region/kdo-s-koho-klatovsti-hokejiste-vyzvou-kobru-najdou-na-jeji-jed-protilatky-202110.html"  title="číst článek: Kdo s koho? Klatovští hokejisté vyzvou Kobru. Najdou na její jed protilátky?" tabindex="-1" >
        <img src="https://g.denik.cz/21/1b/kdo-s-koho-klatovsti-hokejiste-vyzvou-kobru-najdou-na-jeji-jed-protilatky-56_denik-210-3x2.jpg" width="210" height="140" alt="Klatovští hokejisté (v bílém) vyzvou Kobru Praha." title="Klatovští hokejisté (v bílém) vyzvou Kobru Praha." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/21/1b/kdo-s-koho-klatovsti-hokejiste-vyzvou-kobru-najdou-na-jeji-jed-protilatky-56_denik-210-3x2.jpg 1x, https://g.denik.cz/21/1b/kdo-s-koho-klatovsti-hokejiste-vyzvou-kobru-najdou-na-jeji-jed-protilatky-56_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kdo-s-koho-klatovsti-hokejiste-vyzvou-kobru-najdou-na-jeji-jed-protilatky.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 57
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/kdo-s-koho-klatovsti-hokejiste-vyzvou-kobru-najdou-na-jeji-jed-protilatky-202110.html"  >
            <h3 class="box-article-title fs20">Kdo s koho? Klatovští hokejisté vyzvou Kobru. Najdou na její jed protilátky?</h3>
            Hokejisty druholigových Klatov čeká ve středu večer další náročná zkouška. Západočeši hostí od 18…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-okres/verechov-uspel-v-hradku-a-v-cele-vystridal-planici-valisove-ridili-vyhru-besin-2.html"  title="číst článek: Veřechov uspěl v Hrádku a v čele vystřídal Plánici. Vališové řídili výhru Běšin" tabindex="-1" >
        <img src="https://g.denik.cz/21/2c/verechov-uspel-v-hradku-a-v-cele-vystridal-planici-valisove-ridili-vyhru-besin-21_denik-210-3x2.jpg" width="210" height="140" alt="Hartmanice (na archivním snímku hráči v černém) porazily Budětice." title="Hartmanice (na archivním snímku hráči v černém) porazily Budětice." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/21/2c/verechov-uspel-v-hradku-a-v-cele-vystridal-planici-valisove-ridili-vyhru-besin-21_denik-210-3x2.jpg 1x, https://g.denik.cz/21/2c/verechov-uspel-v-hradku-a-v-cele-vystridal-planici-valisove-ridili-vyhru-besin-21_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/verechov-uspel-v-hradku-a-v-cele-vystridal-planici-valisove-ridili-vyhru-besin.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 25
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-okres/verechov-uspel-v-hradku-a-v-cele-vystridal-planici-valisove-ridili-vyhru-besin-2.html"  >
            <h3 class="box-article-title fs20">Veřechov uspěl v Hrádku a v čele vystřídal Plánici. Vališové řídili výhru Běšin</h3>
            V minulém kole se do čela tabulky třetí okresní třídy fotbalistů dostala Plánice, ale její…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-okres/mecin-schytal-potupny-debakl-strazov-poprve-v-sezone-ochutnal-horkost-porazky-20.html"  title="číst článek: Měčín schytal potupný debakl. Strážov poprvé v sezoně ochutnal hořkost porážky" tabindex="-1" >
        <img src="https://g.denik.cz/21/47/mecin-schytal-potupny-debakl-strazov-poprve-v-sezone-ochutnal-horkost-porazky_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Měčína (na archivním snímku hráči v modrých dresech) prohráli v Sušici s tamním béčkem vysoko 1:13. Janovice (ve žlutém) naopak loupily v Dlouhé Vsi." title="Fotbalisté Měčína (na archivním snímku hráči v modrých dresech) prohráli v Sušici s tamním béčkem vysoko 1:13. Janovice (ve žlutém) naopak loupily v Dlouhé Vsi." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/21/47/mecin-schytal-potupny-debakl-strazov-poprve-v-sezone-ochutnal-horkost-porazky_denik-210-3x2.jpg 1x, https://g.denik.cz/21/47/mecin-schytal-potupny-debakl-strazov-poprve-v-sezone-ochutnal-horkost-porazky_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/mecin-schytal-potupny-debakl-strazov-poprve-v-sezone-ochutnal-horkost-porazky.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 27
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-okres/mecin-schytal-potupny-debakl-strazov-poprve-v-sezone-ochutnal-horkost-porazky-20.html"  >
            <h3 class="box-article-title fs20">Měčín schytal potupný debakl. Strážov poprvé v sezoně ochutnal hořkost porážky</h3>
            /OKRESNÍ PŘEBOR FOTBALISTŮ/ Gólové hody nabídlo fotbalovým fanouškům na Klatovsku víkendové 10.…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/podivejte-se-jezdecke-zavody-se-letos-konaly-poprve-i-pro-nejmensi-deti-20211005.html"  title="číst článek: PODÍVEJTE SE: Jezdecké závody se letos konaly poprvé i pro nejmenší děti" tabindex="-1" >
        <img src="https://g.denik.cz/21/56/podivejte-se-jezdecke-zavody-se-letos-konaly-poprve-i-pro-nejmensi-deti-06_denik-210-3x2.jpg" width="210" height="140" alt="Jezdecké závody se letos konaly poprvé i pro nejmenší děti." title="Jezdecké závody se letos konaly poprvé i pro nejmenší děti." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/21/56/podivejte-se-jezdecke-zavody-se-letos-konaly-poprve-i-pro-nejmensi-deti-06_denik-210-3x2.jpg 1x, https://g.denik.cz/21/56/podivejte-se-jezdecke-zavody-se-letos-konaly-poprve-i-pro-nejmensi-deti-06_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/podivejte-se-jezdecke-zavody-se-letos-konaly-poprve-i-pro-nejmensi-deti.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/podivejte-se-jezdecke-zavody-se-letos-konaly-poprve-i-pro-nejmensi-deti-20211005.html"  >
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Jezdecké závody se letos konaly poprvé i pro nejmenší děti</h3>
            Ve druhé polovině září se v nádherném areálu kolbiště „V Ráji“ v Klatovech uskutečnil další z…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-kraj/bod-na-pude-kaznejova-zaridil-fotbalistum-susice-v-zaveru-stridajici-kouc-hrubec.html"  title="číst článek: Bod na půdě Kaznějova zařídil fotbalistům Sušice v závěru střídající kouč Hrubec" tabindex="-1" >
        <img src="https://g.denik.cz/21/53/bod-na-pude-kaznejova-zaridil-fotbalistum-susice-v-zaveru-stridajici-kouc-hrubec_denik-210-3x2.jpg" width="210" height="140" alt="Trenér TJ Sušice Pavel Hrubec (na archivním snímku) přišel na hřiště v 83. minutě, aby o pět minut později vyrovnal a poslal zápas s Kaznějovem do penalt." title="Trenér TJ Sušice Pavel Hrubec (na archivním snímku) přišel na hřiště v 83. minutě, aby o pět minut později vyrovnal a poslal zápas s Kaznějovem do penalt." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/21/53/bod-na-pude-kaznejova-zaridil-fotbalistum-susice-v-zaveru-stridajici-kouc-hrubec_denik-210-3x2.jpg 1x, https://g.denik.cz/21/53/bod-na-pude-kaznejova-zaridil-fotbalistum-susice-v-zaveru-stridajici-kouc-hrubec_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/bod-na-pude-kaznejova-zaridil-fotbalistum-susice-v-zaveru-stridajici-kouc-hrubec.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/bod-na-pude-kaznejova-zaridil-fotbalistum-susice-v-zaveru-stridajici-kouc-hrubec.html"  >
            <h3 class="box-article-title fs20">Bod na půdě Kaznějova zařídil fotbalistům Sušice v závěru střídající kouč Hrubec</h3>
            Fotbalisté TJ Sušice se po matném začátku sezony v krajské I. A třídě konečně výsledkově zvedají.…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/hokej_region/podivejte-se-dvanact-golu-ale-dve-tretiny-z-nich-do-site-klatovskeho-mancaftu-20.html"  title="číst článek: PODÍVEJTE SE: Dvanáct gólů, ale dvě třetiny z nich do sítě klatovského mančaftu" tabindex="-1" >
        <img src="https://g.denik.cz/21/55/podivejte-se-dvanact-golu-ale-dve-tretiny-z-nich-do-site-klatovskeho-mancaftu-10_denik-210-3x2.jpg" width="210" height="140" alt="IHC Králové Písek (modří) - SHC Klatovy (bílí) 8:4." title="IHC Králové Písek (modří) - SHC Klatovy (bílí) 8:4." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/21/55/podivejte-se-dvanact-golu-ale-dve-tretiny-z-nich-do-site-klatovskeho-mancaftu-10_denik-210-3x2.jpg 1x, https://g.denik.cz/21/55/podivejte-se-dvanact-golu-ale-dve-tretiny-z-nich-do-site-klatovskeho-mancaftu-10_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/podivejte-se-dvanact-golu-ale-dve-tretiny-z-nich-do-site-klatovskeho-mancaftu.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 39
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/podivejte-se-dvanact-golu-ale-dve-tretiny-z-nich-do-site-klatovskeho-mancaftu-20.html"  >
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Dvanáct gólů, ale dvě třetiny z nich do sítě klatovského mančaftu</h3>
            /FOTOGALERIE/ Ve středu hokejisté SHC Klatovy hrají další důležité utkání o body v rámci nového…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-divize/tonda-takove-mice-dava-porad-chvali-strelec-vitezneho-golu-zkuseneho-spoluhrace.html"  title="číst článek: Tonda takové míče dává pořád, chválí střelec vítězného gólu zkušeného spoluhráče" tabindex="-1" >
        <img src="https://g.denik.cz/21/cd/foto-serie-bez-vyhry-prolomena-dobre-hrajici-klatovy-skolily-doubravku99-45_denik-210-3x2.jpg" width="210" height="140" alt="Jakub Brabec slaví svou trefu do sítě Doubravky se spoluhráčem Janem Zajíčkem." title="Jakub Brabec slaví svou trefu do sítě Doubravky se spoluhráčem Janem Zajíčkem." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/21/cd/foto-serie-bez-vyhry-prolomena-dobre-hrajici-klatovy-skolily-doubravku99-45_denik-210-3x2.jpg 1x, https://g.denik.cz/21/cd/foto-serie-bez-vyhry-prolomena-dobre-hrajici-klatovy-skolily-doubravku99-45_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/foto-serie-bez-vyhry-prolomena-dobre-hrajici-klatovy-skolily-doubravku.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 49
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-divize/tonda-takove-mice-dava-porad-chvali-strelec-vitezneho-golu-zkuseneho-spoluhrace.html"  >
            <h3 class="box-article-title fs20">Tonda takové míče dává pořád, chválí střelec vítězného gólu zkušeného spoluhráče</h3>
            /ROZHOVOR/ Na levé straně zálohy létal jako neúnavná a něčím silným nadopovaná motorová myš.…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/foto-legendarni-francouzsky-jezdec-delecour-projel-invelt-rallye-pacejov-2021100.html"  title="číst článek: FOTO: Legendární francouzský jezdec Delecour projel Invelt Rallye Pačejov" tabindex="-1" >
        <img src="https://g.denik.cz/46/48/518vxy-q_denik-210-3x2.jpg" width="210" height="140" alt="Ozdobou letošního 42. ročníku Invelt Rallye Pačejov byl start legendárního Francouze Francoise Delecoura se spolujezdkyní Sabrinou de Castelliovou, který zprostředkoval Jiří Jirovec z firmy Invelt." title="Ozdobou letošního 42. ročníku Invelt Rallye Pačejov byl start legendárního Francouze Francoise Delecoura se spolujezdkyní Sabrinou de Castelliovou, který zprostředkoval Jiří Jirovec z firmy Invelt." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/48/518vxy-q_denik-210-3x2.jpg 1x, https://g.denik.cz/46/48/518vxy-q_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/delecour-na-rallye.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/foto-legendarni-francouzsky-jezdec-delecour-projel-invelt-rallye-pacejov-2021100.html"  >
            <h3 class="box-article-title fs20">FOTO: Legendární francouzský jezdec Delecour projel Invelt Rallye Pačejov</h3>
            Letošní ročník 42. ročníku Invelt Rallye Pačejov ozdobil svým startem i legendární 59letý…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId="10527"
    data-rubricId="8846"
    data-articleId="6094975"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

<script src="https://g.denik.cz/build/js/denik/specials/special-fotbalPrehledSloupec.js?mtime=1633445318"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top3">
    <div class="box-article-left">
        <a href="/fotbal-kraj/bod-na-pude-kaznejova-zaridil-fotbalistum-susice-v-zaveru-stridajici-kouc-hrubec.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/21/53/bod-na-pude-kaznejova-zaridil-fotbalistum-susice-v-zaveru-stridajici-kouc-hrubec_denik-120-3x2.jpg" width="120" height="80" alt="Trenér TJ Sušice Pavel Hrubec (na archivním snímku) přišel na hřiště v 83. minutě, aby o pět minut později vyrovnal a poslal zápas s Kaznějovem do penalt." title="Trenér TJ Sušice Pavel Hrubec (na archivním snímku) přišel na hřiště v 83. minutě, aby o pět minut později vyrovnal a poslal zápas s Kaznějovem do penalt." loading="lazy" srcset="https://g.denik.cz/21/53/bod-na-pude-kaznejova-zaridil-fotbalistum-susice-v-zaveru-stridajici-kouc-hrubec_denik-120-3x2.jpg 1x, https://g.denik.cz/21/53/bod-na-pude-kaznejova-zaridil-fotbalistum-susice-v-zaveru-stridajici-kouc-hrubec_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-kraj/" title="Rubrika Kraje" >
            
            Kraje
        </a>
    

        </div>
        <a href="/fotbal-kraj/bod-na-pude-kaznejova-zaridil-fotbalistum-susice-v-zaveru-stridajici-kouc-hrubec.html" tabindex="-1" title="číst článek: Bod na půdě Kaznějova zařídil fotbalistům Sušice v závěru střídající kouč Hrubec" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Bod na půdě Kaznějova zařídil fotbalistům Sušice v závěru střídající kouč Hrubec</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top9">
    <div class="box-article-left">
        <a href="/fotbal-kraj/klatovy-hosti-v-derby-doubravku-odolaji-hradby-domaci-nedobytne-tvrze-20211001.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/21/7b/klatovy-hosti-v-derby-doubravku-odolaji-hradby-domaci-nedobytne-tvrze-08_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalisté SK Klatovy 1898 přivítají Doubravku." title="Fotbalisté SK Klatovy 1898 přivítají Doubravku." loading="lazy" srcset="https://g.denik.cz/21/7b/klatovy-hosti-v-derby-doubravku-odolaji-hradby-domaci-nedobytne-tvrze-08_denik-120-3x2.jpg 1x, https://g.denik.cz/21/7b/klatovy-hosti-v-derby-doubravku-odolaji-hradby-domaci-nedobytne-tvrze-08_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-kraj/" title="Rubrika Kraje" >
            
            Kraje
        </a>
    

        </div>
        <a href="/fotbal-kraj/klatovy-hosti-v-derby-doubravku-odolaji-hradby-domaci-nedobytne-tvrze-20211001.html" tabindex="-1" title="číst článek: Klatovy hostí v derby Doubravku. Odolají hradby domácí nedobytné tvrze?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Klatovy hostí v derby Doubravku. Odolají hradby domácí nedobytné tvrze?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top3">
    <div class="box-article-left">
        <a href="/fotbal-kraj/fotbalovy-kviz-deniku-jak-dobre-znate-fotbalisty-a-trenery-v-plzenskem-kraji-202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/21/43/fotbalovy-kviz-deniku-jak-dobre-znate-fotbalisty-a-trenery-v-kraji-02_denik-120-3x2.jpg" width="120" height="80" alt="" title="" loading="lazy" srcset="https://g.denik.cz/21/43/fotbalovy-kviz-deniku-jak-dobre-znate-fotbalisty-a-trenery-v-kraji-02_denik-120-3x2.jpg 1x, https://g.denik.cz/21/43/fotbalovy-kviz-deniku-jak-dobre-znate-fotbalisty-a-trenery-v-kraji-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-kraj/" title="Rubrika Kraje" >
            
            Kraje
        </a>
    

        </div>
        <a href="/fotbal-kraj/fotbalovy-kviz-deniku-jak-dobre-znate-fotbalisty-a-trenery-v-plzenskem-kraji-202.html" tabindex="-1" title="číst článek: Fotbalový kvíz Deníku: Jak dobře znáte fotbalisty a trenéry v Plzeňském kraji?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Fotbalový kvíz Deníku: Jak dobře znáte fotbalisty a trenéry v Plzeňském kraji?</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/pamatny-den-sokolstva-vzdava-hold-obetem-sokolske-perzekuce-20211005.html" tabindex="-1" title="číst článek: Památný den sokolstva vzdává hold obětem sokolské perzekuce">
			        <h3 class="ugc-promo__article-title">Památný den sokolstva vzdává hold obětem sokolské perzekuce</h3>
			    </a>
				<a href="/ctenar-reporter/skupina-ukradeny-vjecy-hrala-na-vinobrani-20211005.html" tabindex="-1" title="číst článek: Skupina Ukradený Vjecy hrála na vinobraní">
			        <h3 class="ugc-promo__article-title">Skupina Ukradený Vjecy hrála na vinobraní</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;klatovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/proc-s-detmi-cestovat-20211003.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c103e564173d2bc62e2e3f8002d36802.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/proc-s-detmi-cestovat-20211003.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Proč s dětmi cestovat" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Proč s dětmi cestovat</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/novoluni-ve-vahach-otevira-nasi-budoucnost-20211005.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fd9a5f987cafb2356ddc270a9be1fb70.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/novoluni-ve-vahach-otevira-nasi-budoucnost-20211005.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Novoluní ve Váhách otevírá naši budoucnost" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Novoluní ve Váhách otevírá naši budoucnost</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/proc-s-detmi-cestovat-20211003.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4a18a70402ab6e01d287ee1dcd950a43.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/proc-s-detmi-cestovat-20211003.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Proč s dětmi cestovat" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Proč s dětmi cestovat</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/novoluni-ve-vahach-otevira-nasi-budoucnost-20211005.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a5ed82f9f4b7c1d4337fcc73f2f077d8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/novoluni-ve-vahach-otevira-nasi-budoucnost-20211005.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Novoluní ve Váhách otevírá naši budoucnost" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Novoluní ve Váhách otevírá naši budoucnost</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/jak-zatocit-s-plisni-sneznou-v-travniku-20211006.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b07530f48bf61faa52cc4ca1f825baa1.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/jak-zatocit-s-plisni-sneznou-v-travniku-20211006.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Jak zatočit s plísní sněžnou v trávníku
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Jak zatočit s plísní sněžnou v trávníku
  …</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445613-bohemia-energy-meni-fixovane-ceny-elektriny-lide-jsou-zoufali-co-na-to-advokat?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4e7f0826b843e82f569e405ea1561ff4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445613-bohemia-energy-meni-fixovane-ceny-elektriny-lide-jsou-zoufali-co-na-to-advokat?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Dodavatel zvýšil fixované ceny elektřiny, zuří lidé. Právník řekl, kdy to smí udělat" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dodavatel zvýšil fixované ceny elektřiny, zuří lidé.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445676-prezident-je-v-lanech-a-narod-jej-uvidi-u-voleb-ubezpecuje-hradni-kancler?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bbf0040b5b7f458c7bde4d495ee3c033.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445676-prezident-je-v-lanech-a-narod-jej-uvidi-u-voleb-ubezpecuje-hradni-kancler?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'klatovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Prezident je v Lánech a k volbám půjde, ubezpečuje hradní kancléř" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Prezident je v Lánech a k volbám půjde, ubezpečuje hradní…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/olga-matuskova-2021.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/2b/profimedia-0435291932_denik-120-3x2.jpg" width="120" height="80" alt="Olga Matušková" title="Olga Matušková" loading="lazy" srcset="https://g.denik.cz/120/2b/profimedia-0435291932_denik-120-3x2.jpg 1x, https://g.denik.cz/120/2b/profimedia-0435291932_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/olga-matuskova-2021.html" tabindex="-1" title="číst článek: Prstýnky jsme zapomněli a nemáme fotky, Olga Matušková se znovu provdala"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Prstýnky jsme zapomněli a nemáme fotky, Olga Matušková se znovu provdala</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vevodkyne-kate-james-bond.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/92/profimedia-0635083118_denik-120-3x2.jpg" width="120" height="80" alt="Kate všechny uhranula." title="Kate všechny uhranula." loading="lazy" srcset="https://g.denik.cz/120/92/profimedia-0635083118_denik-120-3x2.jpg 1x, https://g.denik.cz/120/92/profimedia-0635083118_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/vevodkyne-kate-james-bond.html" tabindex="-1" title="číst článek: Oslnila i Jamese Bonda: Vévodkyně Kate na premiéře všem vyrazila dech"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Oslnila i Jamese Bonda: Vévodkyně Kate na premiéře všem vyrazila dech</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/honza-musil-tv-barrandov-konec.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f0/profimfedia-0289259178_denik-120-3x2.jpg" width="120" height="80" alt="Honza Musil" title="Honza Musil" loading="lazy" srcset="https://g.denik.cz/120/f0/profimfedia-0289259178_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f0/profimfedia-0289259178_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/honza-musil-tv-barrandov-konec.html" tabindex="-1" title="číst článek: Zvláštní konec na Barradově: Honza Musil uvedl důvod svého odchodu z televize"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zvláštní konec na Barradově: Honza Musil uvedl důvod svého odchodu z televize</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/roman-ondracek-raketaci.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/6e/profimedia-0406464880_denik-120-3x2.jpg" width="120" height="80" alt="Roman Ondráček" title="Roman Ondráček" loading="lazy" srcset="https://g.denik.cz/120/6e/profimedia-0406464880_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6e/profimedia-0406464880_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/roman-ondracek-raketaci.html" tabindex="-1" title="číst článek: Roman Ondráček z Těžkýho Pokondru chce uspět i bez Pokorného, má novou kapelu"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Roman Ondráček z Těžkýho Pokondru chce uspět i bez Pokorného, má novou kapelu</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/2/5/2/8/2572528-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">06.10. - 06.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/6/3/6/7/2616367-500-810.jpg" width="180" alt="BILLA - Podzimní nápoje" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Podzimní nápoje
                    <div class="prometheus-date prometheus__date">27.09. - 24.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/2/5/3/1/2572531-500-810.jpg" width="180" alt="TESCO magazín podzim" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO magazín podzim
                    <div class="prometheus-date prometheus__date">19.08. - 19.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/9/5/1/6/2629516-500-810.jpg" width="180" alt="Albert Hypermarket - Vždy lépe za méně" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Hypermarket - Vždy lépe za méně
                    <div class="prometheus-date prometheus__date">06.10. - 12.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/4/4/4/6/2624446-500-810.jpg" width="180" alt="BILLA - Nové zelené ceny pro členy BILLA Bonus clubu" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Nové zelené ceny pro členy BILLA Bonus clubu
                    <div class="prometheus-date prometheus__date">29.09. - 12.10.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/monter-oken-vrat-58909805-w73b3k.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MONTÉR OKEN-VRAT, 28 000 Kč" target="_blank" rel="noopener">
			       	MONTÉR OKEN-VRAT, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucetni-59338727-w9ykqb.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ÚČETNÍ, 30 000 Kč" target="_blank" rel="noopener">
			       	ÚČETNÍ, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac--skladnik-oploceni-58859685-w8rkm3.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRODAVAČ - SKLADNÍK (oplocení, zahradní potřeby), 25 000 Kč" target="_blank" rel="noopener">
			       	PRODAVAČ - SKLADNÍK (oplocení, zahradní potřeby), 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zpracovatele-masa-ryb-59338731-wk12k8.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ZPRACOVATELÉ MASA, RYB A PŘÍBUZNÍ PRACOVNÍCI, 18 500 Kč" target="_blank" rel="noopener">
			       	ZPRACOVATELÉ MASA, RYB A PŘÍBUZNÍ PRACOVNÍCI, 18 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka-59342515-wyqxcd.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRODAVAČ/KA, 15 200 Kč" target="_blank" rel="noopener">
			       	PRODAVAČ/KA, 15 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-v-obchode--59331201-wapnaq.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník v obchodě - pokladní, 21 350 Kč" target="_blank" rel="noopener">
			       	Pracovník v obchodě - pokladní, 21 350 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocne-stehovaci-prace-59321667-wt1y2p.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÉ STĚHOVACÍ PRÁCE, 1 000 Kč" target="_blank" rel="noopener">
			       	POMOCNÉ STĚHOVACÍ PRÁCE, 1 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-gastronomickeho-59408805-w4yzvp.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="VEDOUCÍ GASTRONOMICKÉHO ÚSEKU, 30 000 Kč" target="_blank" rel="noopener">
			       	VEDOUCÍ GASTRONOMICKÉHO ÚSEKU, 30 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-130-Kombi-16327282439694.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Passat servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0FSi-110K-Kombi-1607092651586361.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Passat první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf-Plus/Golf-Plus-V-1-6-FSi-Hatchback-1579881295817872.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Plus první majitel, servisní knížka" target="_blank" rel="noopener">
		          	Volkswagen Golf Plus první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-III-1-6Tdi-MPV-156872296483116476.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v CH, havarované" target="_blank" rel="noopener">
		          	Volkswagen Touran první majitel, servisní knížka, koupeno v CH, havarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-16V-Hatchback-14975247577493269.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf koupeno v D" target="_blank" rel="noopener">
		          	Volkswagen Golf koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf-Plus/Golf-Plus-1-2TSI-63kw-MPV-1631113665839210.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Plus servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Golf Plus servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4i-16V-59-Hatchback-16241023720250.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-VII-1-2-TSi-Hatchback-162445517431569.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	Volkswagen Golf servisní knížka, koupeno v D
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nezdice-na-sumave-4062635#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nezdice na Šumavě Prodej domu" target="_blank" rel="noopener">
		          	Nezdice na Šumavě Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rabi-4062516#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rabí Prodej domu" target="_blank" rel="noopener">
		          	Rabí Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-klatovy-sidliste-u-posty-4061870#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Klatovy, Sídliště U Pošty Prodej bytu 4+1" target="_blank" rel="noopener">
		          	Klatovy, Sídliště U Pošty Prodej bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-janovice-nad-uhlavou-rozvojova-zona-502-4061519#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Janovice nad Úhlavou, Rozvojová zóna 502 Prodej bytu 2+kk" target="_blank" rel="noopener">
		          	Janovice nad Úhlavou, Rozvojová zóna 502 Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mysliv-4061238#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Myslív Prodej domu" target="_blank" rel="noopener">
		          	Myslív Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-janovice-nad-uhlavou-rozvojova-zona-515-4061055#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Janovice nad Úhlavou, Rozvojová zóna 515 Prodej bytu 2+1" target="_blank" rel="noopener">
		          	Janovice nad Úhlavou, Rozvojová zóna 515 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-strazov-4059404#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strážov Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Strážov Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolany-4059372#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dolany Prodej domu" target="_blank" rel="noopener">
		          	Dolany Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/klatovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/klatovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Klatovsk%C3%BD-den%C3%ADk-136563813072695/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001633507741/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001633507741/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>

<script src="https://g.denik.cz/webtemp/jsloader-56e752e1cab2-special-fotbalPrehled-1633445318.js" defer></script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866155.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866155.js"></script>
</body>
</html>