
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'klatovsky.denik.cz',
		'rubrikaTitle': 'Češi v číslech',
		'rubrikaName': 'cesi-v-cislech',
		'template': 'clanek',
		'title': "Agresivní mladí řidiči? Skutečně jsou nebezpečnější než ostatní, ukazují data",
		'tag': ["autoškola", "havárie", "řidičský průkaz", "Česká asociace pojišťoven", "Jan Matoušek"],
		'author': 'Aleš Vojíř',
		'publishedDateTime': "2021-06-24T10:30:00+02:00",
    	'modifiedDateTime': "2021-06-24T10:30:00+02:00",
		'articleID': 2326334385,
		'articleType': 'text',
		'back': "2326334385-13373-21",
		'image': 'https://g.denik.cz/1/37/ridic-agresivita-1735041344_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/klatovsky.denik.cz\/galerie\/tragicka-nehoda-u-spindlerova-mlyna.html?photo=1&back=2326334385-13373-21",
			'images': [
					{
						'url': 'https://g.denik.cz/23/02/sportovni-mustang-popravil-na-silnici-brigadniho-generala-ridic-pry-nezavodil_denik-150-3x2.jpg',
						'description': "Čelní srážka se sportovním vozem Ford Mustang u Špindlerova Mlýna připravila o život nevinného 49letého řidiče.",
						'source': "hasiči Špindlerův Mlýn"
					},
					{
						'url': 'https://g.denik.cz/23/78/sportovni-mustang-popravil-na-silnici-brigadniho-generala-ridic-pry-nezavodil-01_denik-150-3x2.jpg',
						'description': "Čelní srážka se sportovním vozem Ford Mustang u Špindlerova Mlýna připravila o život nevinného 49letého řidiče.",
						'source': "hasiči Špindlerův Mlýn"
					},
					{
						'url': 'https://g.denik.cz/23/8e/sportovni-mustang-popravil-na-silnici-brigadniho-generala-ridic-pry-nezavodil-02_denik-150-3x2.jpg',
						'description': "Čelní srážka se sportovním vozem Ford Mustang u Špindlerova Mlýna připravila o život nevinného 49letého řidiče.",
						'source': "hasiči Špindlerův Mlýn"
					},
					{
						'url': 'https://g.denik.cz/23/3e/sportovni-mustang-popravil-na-silnici-brigadniho-generala-ridic-pry-nezavodil-03_denik-150-3x2.jpg',
						'description': "Čelní srážka se sportovním vozem Ford Mustang u Špindlerova Mlýna připravila o život nevinného 49letého řidiče.",
						'source': "hasiči Špindlerův Mlýn"
					},
					{
						'url': 'https://g.denik.cz/23/4e/sportovni-mustang-popravil-na-silnici-brigadniho-generala-ridic-pry-nezavodil-06_denik-150-3x2.jpg',
						'description': "Čelní srážka se sportovním vozem Ford Mustang u Špindlerova Mlýna připravila o život nevinného 49letého řidiče.",
						'source': "hasiči Špindlerův Mlýn"
					},
					{
						'url': 'https://g.denik.cz/23/97/sportovni-mustang-popravil-na-silnici-brigadniho-generala-ridic-pry-nezavodil-04_denik-150-3x2.jpg',
						'description': "Čelní srážka se sportovním vozem Ford Mustang u Špindlerova Mlýna připravila o život nevinného 49letého řidiče.",
						'source': "hasiči Špindlerův Mlýn"
					},
					{
						'url': 'https://g.denik.cz/23/4a/sportovni-mustang-popravil-na-silnici-brigadniho-generala-ridic-pry-nezavodil-05_denik-150-3x2.jpg',
						'description': "Čelní srážka se sportovním vozem Ford Mustang u Špindlerova Mlýna připravila o život nevinného 49letého řidiče.",
						'source': "hasiči Špindlerův Mlýn"
					},
					{
						'url': 'https://g.denik.cz/23/f5/sportovni-mustang-popravil-na-silnici-brigadniho-generala-ridic-pry-nezavodil-07_denik-150-3x2.jpg',
						'description': "Čelní srážka se sportovním vozem Ford Mustang u Špindlerova Mlýna připravila o život nevinného 49letého řidiče.",
						'source': "hasiči Špindlerův Mlýn"
					}
			],
			'count': 8,
			'count-page': 10,
			'count-foto': 8,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'breadcrumb': [
			{'name':"Klatovský deník", 'link':"klatovsky.denik.cz"},
			{'name':"Češi v číslech", 'link':"https:\/\/klatovsky.denik.cz\/cesi-v-cislech\/"},
			{'name':"Agresivní mladí řidiči? Skutečně jsou nebezpečnější než ostatní, ukazují data", 'link':"https:\/\/klatovsky.denik.cz\/cesi-v-cislech\/agresivni-mladi-ridici.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/klatovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://klatovsky.denik.cz/cesi-v-cislech/agresivni-mladi-ridici.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://klatovsky.denik.cz/cesi-v-cislech/agresivni-mladi-ridici.html",
            "name": "www.denik.cz",
            "headline": "Agresivní mladí řidiči? Skutečně jsou nebezpečnější než ostatní, ukazují data",
            "description": "\/INFOGRAFIKA\/ Řidiči s praxí do pěti let od absolvování autoškoly zaviní každou šestou dopravní nehodu.",
            "articleBody":
                    "Nechají se nejsnadněji vyprovokovat k nebezpečnému stylu jízdy. A v poměru k počtu vydaných řidičských oprávnění páchají nejvíce nehod způsobených agresivitou. Být na pozoru před mladými účastníky…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/37/ridic-agresivita-1735041344_denik-630-16x9.jpg",
                "description":"",
                "name":""

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Klatovsk%C3%BD-den%C3%ADk-136563813072695/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-06-24T10:30:00+02:00",
            "dateModified": "2021-06-24T10:44:30+02:00",
            "datePublished": "2021-06-24T10:30:00+02:00",
            "keywords": "null",
            "genre": "Češi v číslech",
            "author": {
                "@type": "Person",
                "name": "Aleš Vojíř"
            },
            "editor": {
                "@type": "Person",
                "name": "Aleš Vojíř"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://klatovsky.denik.cz/cesi-v-cislech/agresivni-mladi-ridici.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Klatovský deník",
                "item": "https:\/\/klatovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Češi v číslech",
                "item": "https:\/\/klatovsky.denik.cz\/cesi-v-cislech\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Agresivní mladí řidiči? Skutečně jsou nebezpečnější než ostatní, ukazují data",
                "item": "https:\/\/klatovsky.denik.cz\/cesi-v-cislech\/agresivni-mladi-ridici.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Agresivní mladí řidiči? Skutečně jsou nebezpečnější než ostatní, ukazují data - Klatovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/INFOGRAFIKA/ Řidiči s praxí do pěti let od absolvování autoškoly zaviní každou šestou dopravní nehodu.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://klatovsky.denik.cz/cesi-v-cislech/agresivni-mladi-ridici.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001624961213/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="řidiči, data, mladí, nehody">
    <meta name="author" content="Aleš Vojíř">


	<meta property="og:site_name" content="Klatovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://klatovsky.denik.cz/cesi-v-cislech/agresivni-mladi-ridici.html">
	<meta property="og:title" content="Agresivní mladí řidiči? Skutečně jsou nebezpečnější než ostatní, ukazují data">
	<meta property="og:description" content="/INFOGRAFIKA/ Řidiči s praxí do pěti let od absolvování autoškoly zaviní každou šestou dopravní nehodu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Agresivní mladí řidiči? Skutečně jsou nebezpečnější než ostatní, ukazují data">
	<meta name="twitter:description" content="/INFOGRAFIKA/ Řidiči s praxí do pěti let od absolvování autoškoly zaviní každou šestou dopravní nehodu.">
	<meta property="og:image" content="https://g.denik.cz/1/37/ridic-agresivita-1735041344_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/37/ridic-agresivita-1735041344_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/37/ridic-agresivita-1735041344_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Klatovsk%C3%BD-den%C3%ADk-136563813072695/">
    <meta property="article:published_time" content="2021-06-24T10:30:00+02:00">
    <meta property="article:modified_time" content="2021-06-24T10:30:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1625222179.css">

    



  

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-600b31b46bcc-special-article-fullscreen-1625222179.css">
    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1624975240.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1625218676.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://klatovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Klatovský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;klatovsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fklatovsky.denik.cz%2Fcesi-v-cislech%2Fagresivni-mladi-ridici.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://klatovsky.denik.cz/cesi-v-cislech/agresivni-mladi-ridici.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fklatovsky.denik.cz%2Fcesi-v-cislech%2Fagresivni-mladi-ridici.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/klatovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak"><a class="euro2020-promo" href="/euro2020/">
	<img src="https://g.denik.cz/build/images/denik/specialy/ms/euro2020/euro2020-logo2.svg" width="60" height="60" alt="Euro2020" loading="lazy">
	<div class="euro2020-promo__text">
		<h3 class="euro2020-promo__title">EURO <span class="euro2020-promo__year">2020</span></h3>
		<div class="euro2020-promo__link">Do speciálu &gt;</div>
	</div>
</a></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/cesi-v-cislech/agresivni-mladi-ridici.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion klatovsky_denik">

            <li>

                <a href="https://klatovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_horažďovice', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" href="/mikroregion/horazdovice.html">HORAŽĎOVICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_klatovy', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" href="/mikroregion/klatovy.html">KLATOVY</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sušice', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" href="/mikroregion/susice.html">SUŠICE</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://klatovsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_klatovsko', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >
Klatovsko
        </a>
    </li>
    <li class="item">
        <a href="https://klatovsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://klatovsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://klatovsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://klatovsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://klatovsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;klatovsky.denik.cz&quot;})"  class="active">
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://klatovsky.denik.cz/cesko-a-svet/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko-a-svět', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >
Česko a svět
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://klatovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://klatovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://klatovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://klatovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://klatovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://klatovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://klatovsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://klatovsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://klatovsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;klatovsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/cesi-v-cislech/agresivni-mladi-ridici.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="lide-si-o-prodlouzenem-vikendu-nakoupi-velke-retezce-zavrit-nemusi">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/ekonomika/obchody-otevreno-svatky-nakupy-20210702.html">
                <h3 class="vyzva-ctenarum__title">Obchody o svátcích:</h3>
                <span class="vyzva-ctenarum__text">Lidé si o prodlouženém víkendu nakoupí. Velké řetězce zavřít nemusí</span>
            </a>
        </aside>






        <div class="section-base article-fullscreen">
<section id="copylink-content" class="section-article">


        <h1 class="article-title">Agresivní mladí řidiči? Skutečně jsou nebezpečnější než ostatní, ukazují data</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">24.6.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/113/d0/ales-vojir-vyrez_denik-75-1x1.png" width="75" height="75" alt="Aleš Vojíř" title="Aleš Vojíř" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/113/d0/ales-vojir-vyrez_denik-75-1x1.png 1x, https://g.denik.cz/113/d0/ales-vojir-vyrez_denik-75-1x1&#64;2x.png 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/ales-vojir-3115.html">
                            <span class="article-info__author-name">
                                Aleš
                                Vojíř
                            </span>
                        </a>

                            <div class="article-info__author-func">vedoucí Deník Data</div>
                            <a class="article-info__author-write" href="/autor/ales-vojir-3115.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://klatovsky.denik.cz/cesi-v-cislech/agresivni-mladi-ridici.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://klatovsky.denik.cz/cesi-v-cislech/agresivni-mladi-ridici.html&text=Agresivn%C3%AD%20mlad%C3%AD%20%C5%99idi%C4%8Di%3F%20Skute%C4%8Dn%C4%9B%20jsou%20nebezpe%C4%8Dn%C4%9Bj%C5%A1%C3%AD%20ne%C5%BE%20ostatn%C3%AD%2C%20ukazuj%C3%AD%20data&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fklatovsky.denik.cz%2Fcesi-v-cislech%2Fagresivni-mladi-ridici.html&subject=Agresivn%C3%AD%20mlad%C3%AD%20%C5%99idi%C4%8Di%3F%20Skute%C4%8Dn%C4%9B%20jsou%20nebezpe%C4%8Dn%C4%9Bj%C5%A1%C3%AD%20ne%C5%BE%20ostatn%C3%AD%2C%20ukazuj%C3%AD%20data">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">/INFOGRAFIKA/ Řidiči s praxí do pěti let od absolvování autoškoly zaviní každou šestou dopravní nehodu.</p>

<div class="article-multimedium">
        <a href="/galerie/tragicka-nehoda-u-spindlerova-mlyna.html?photo=1&amp;back=2326334385-13373-21">
            <img src="https://g.denik.cz/1/37/ridic-agresivita-1735041344_klub-780-3x2.jpg" width="780" height="520" alt="" title="" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/37/ridic-agresivita-1735041344_klub-780-3x2.jpg 1x, https://g.denik.cz/1/37/ridic-agresivita-1735041344_klub-780-3x2&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/tragicka-nehoda-u-spindlerova-mlyna.html?back=2326334385-13373-21&amp;photo=2">
                            <img src="https://g.denik.cz/23/02/sportovni-mustang-popravil-na-silnici-brigadniho-generala-ridic-pry-nezavodil_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/23/02/sportovni-mustang-popravil-na-silnici-brigadniho-generala-ridic-pry-nezavodil_denik-150-3x2.jpg 1x, https://g.denik.cz/23/02/sportovni-mustang-popravil-na-silnici-brigadniho-generala-ridic-pry-nezavodil_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/tragicka-nehoda-u-spindlerova-mlyna.html?back=2326334385-13373-21&amp;photo=3">
                            <img src="https://g.denik.cz/23/78/sportovni-mustang-popravil-na-silnici-brigadniho-generala-ridic-pry-nezavodil-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/23/78/sportovni-mustang-popravil-na-silnici-brigadniho-generala-ridic-pry-nezavodil-01_denik-150-3x2.jpg 1x, https://g.denik.cz/23/78/sportovni-mustang-popravil-na-silnici-brigadniho-generala-ridic-pry-nezavodil-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/tragicka-nehoda-u-spindlerova-mlyna.html?back=2326334385-13373-21&amp;photo=4">
                            <img src="https://g.denik.cz/23/8e/sportovni-mustang-popravil-na-silnici-brigadniho-generala-ridic-pry-nezavodil-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/23/8e/sportovni-mustang-popravil-na-silnici-brigadniho-generala-ridic-pry-nezavodil-02_denik-150-3x2.jpg 1x, https://g.denik.cz/23/8e/sportovni-mustang-popravil-na-silnici-brigadniho-generala-ridic-pry-nezavodil-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/tragicka-nehoda-u-spindlerova-mlyna.html?back=2326334385-13373-21&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>9 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        
        <span class="description-autor">
            
            Foto: Shutterstock
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Nechají se nejsnadněji vyprovokovat k nebezpečnému stylu jízdy. A v poměru k počtu vydaných řidičských oprávnění páchají nejvíce nehod způsobených agresivitou. Být na pozoru před mladými účastníky silničního provozu není od věci, ukazují data České asociace pojišťoven i nového Portálu nehod.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<h2 class="pseudo-h3">Neklidné mládí</h2>
<p>Mladí řidiči se přitom sami přiznávají, že jsou při řízení značně neklidní. Celkem 82 procent motoristů ve věku 18 až 29 let v průzkumu agentury STEM/MARK uvedlo, že se občas nechají vyprovokovat k agresivnímu stylu jízdy. To je nejvyšší číslo ze všech oslovených věkových skupin.</p>
<p>Nejčastěji je podle vlastních slov rozruší zbytečná pomalá jízda ostatních řidičů či když jiní účastníci provozu neblikají, nedají přednost či bezdůvodně blokují pruhy pro rychlejší vozidla.</p>
<p><span class="tableau__wrap infographic"><span class="js-tableau tableau__item" data-url="https://public.tableau.com/views/20210617-nehody-agresivni-mladi-ridici/Pruzkum_dshbrd"></span></span></p>
<p>Řada z nich nicméně sebekriticky zmínila i vlastní prohřešky. Přes 80 procent si občas nedělá starosti s maximální povolenou rychlostí, 60 procent se někdy záměrně tlačí na auto před sebou a polovina čas od času předjíždí na poslední chvíli.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/ridicsky-prukaz-portal-obcana-vymena-internet-20210618.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/cf/ridicka-auto-ridicak_denik-150-3x2.jpg" width="150" height="100" alt="Pro kontroly řidičů bez nutnosti předkládání řidičského průkazu je ještě třeba udělat hodně práce" title="Pro kontroly řidičů bez nutnosti předkládání řidičského průkazu je ještě třeba udělat hodně práce" loading="lazy" srcset="https://g.denik.cz/1/cf/ridicka-auto-ridicak_denik-150-3x2.jpg 1x, https://g.denik.cz/1/cf/ridicka-auto-ridicak_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">O řidičák lze žádat online. Je ale nutná elektronická identita a datová schránka</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>„Zároveň k sobě byli mladí respondenti poněkud kritičtější a své nevhodné chování si uvědomují lépe než starší řidiči,“ komentuje výsledky průzkumu výkonný ředitel České asociace pojišťoven Jan Matoušek.</p>
<h2 class="pseudo-h3">Smrtící nezkušenost</h2>
<p>Na fakt, že jsou mladí motoristé s čerstvým řidičským průkazem na silnicích skutečně nebezpečnější, ukazují i data, které Deník získal z nového Portálu nehod.</p>
<p>Když se počet karambolů způsobených agresivním chováním na silnici přepočítá k počtu vydaných řidičských oprávnění, nejvíce jich působí náctiletí motoristé následovaní dvacetiletými.</p>
<p><span class="tableau__wrap infographic"><span class="js-tableau tableau__item" data-url="https://public.tableau.com/views/20210617-nehody-agresivni-mladi-ridici/Nehody_dshbrd"></span></span></p>
<p>Navíc podle statistik dopravní policie způsobí řidiči do třiceti let kolem 130 smrtelných nehod ročně. A lidé s praxí do pěti let od absolvování autoškoly zaviní každou šestou bouračku.</p>
<p>„Mladí řidiči jsou často nevybouření, neohleduplní a přeceňují své řidičské schopnosti,“ uvádí ředitel služby dopravní policie Jiří Zlý. Dvacet osm hodin jízd v autoškole podle něj z nikoho zkušeného řidiče neudělá, závěrečná zkouška může navíc být jen dílem náhody.</p>
<p>„Umět řídit auto dopředu nestačí, řidič musí umět reagovat a být i mentálně připraven na situace, které provoz přináší,“ dodává Zlý.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                <b>Online předplatné Deník.cz.</b> Předplatitelům zobrazujeme méně reklamy a nabízíme více čtení. Předplaťte si Deník.cz.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Uzijte si prazdniny'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=105">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>
        </div>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">24.6.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://klatovsky.denik.cz/cesi-v-cislech/agresivni-mladi-ridici.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://klatovsky.denik.cz/cesi-v-cislech/agresivni-mladi-ridici.html&text=Agresivn%C3%AD%20mlad%C3%AD%20%C5%99idi%C4%8Di%3F%20Skute%C4%8Dn%C4%9B%20jsou%20nebezpe%C4%8Dn%C4%9Bj%C5%A1%C3%AD%20ne%C5%BE%20ostatn%C3%AD%2C%20ukazuj%C3%AD%20data&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fklatovsky.denik.cz%2Fcesi-v-cislech%2Fagresivni-mladi-ridici.html&subject=Agresivn%C3%AD%20mlad%C3%AD%20%C5%99idi%C4%8Di%3F%20Skute%C4%8Dn%C4%9B%20jsou%20nebezpe%C4%8Dn%C4%9Bj%C5%A1%C3%AD%20ne%C5%BE%20ostatn%C3%AD%2C%20ukazuj%C3%AD%20data">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: autoškola" href="/tagy/autoskola-9741.html">autoškola, </a></li>
                    <li><a title="Štítek: havárie" href="/tagy/havarie-781.html">havárie, </a></li>
                    <li><a title="Štítek: řidičský průkaz" href="/tagy/ridicsky-prukaz-13269.html">řidičský průkaz, </a></li>
                    <li><a title="Štítek: Česká asociace pojišťoven" href="/tagy/ceska-asociace-pojistoven-95470.html">Česká asociace pojišťoven, </a></li>
                    <li><a title="Štítek: Jan Matoušek" href="/tagy/jan-matousek-15453.html">Jan Matoušek</a></li>
        </ul>
    </div>

    <div class="layout__row section-base">
        <div class="layout__left">


















<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="281024339,2876894890,1353277677,354189710,2478542741,3799703154,3570478589,3609360515,1687390363"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/ve-velhartickem-skanzenu-predstavuji-remesla-ale-i-puvod-tamnich-domku-20210704.html"  title="číst článek: Ve velhartickém skanzenu představují řemesla, ale i původ tamních domků" tabindex="-1"     
>
            <img src="https://g.denik.cz/21/10/ve-velhartickem-skanzenu-predstavuji-remesla-ale-i-puvod-tamnich-domku-21_denik-210-3x2.jpg" width="210" height="140" alt="Živá řemesla v podhradí ve Velharticích." title="Živá řemesla v podhradí ve Velharticích." loading="lazy" srcset="https://g.denik.cz/21/10/ve-velhartickem-skanzenu-predstavuji-remesla-ale-i-puvod-tamnich-domku-21_denik-210-3x2.jpg 1x, https://g.denik.cz/21/10/ve-velhartickem-skanzenu-predstavuji-remesla-ale-i-puvod-tamnich-domku-21_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ve-velhartickem-skanzenu-predstavuji-remesla-ale-i-puvod-tamnich-domku.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 37
        </a>

        </div>
        <a href="/zpravy_region/ve-velhartickem-skanzenu-predstavuji-remesla-ale-i-puvod-tamnich-domku-20210704.html"      
>
            <h3 class="box-article-title fs20">Ve velhartickém skanzenu představují řemesla, ale i původ tamních domků</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ O prodlouženém víkendu se ve Velharticích pořádá oživení skanzenu lidového…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/strasinskemu-kostelu-venoval-nove-zvony-bratr-andel-penize-ziskaval-ruzne-202107.html"  title="číst článek: Strašínskému kostelu věnoval nové zvony bratr Anděl, peníze získával různě" tabindex="-1"     
>
            <img src="https://g.denik.cz/21/1a/strasinskemu-kostelu-venoval-nove-zvony-bratr-andel-penize-ziskaval-ruzne-24_denik-210-3x2.jpg" width="210" height="140" alt="Svěcení zvonů ve Strašíně." title="Svěcení zvonů ve Strašíně." loading="lazy" srcset="https://g.denik.cz/21/1a/strasinskemu-kostelu-venoval-nove-zvony-bratr-andel-penize-ziskaval-ruzne-24_denik-210-3x2.jpg 1x, https://g.denik.cz/21/1a/strasinskemu-kostelu-venoval-nove-zvony-bratr-andel-penize-ziskaval-ruzne-24_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/sveceni-zvonu-ve-strasine.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 46
        </a>

        </div>
        <a href="/zpravy_region/strasinskemu-kostelu-venoval-nove-zvony-bratr-andel-penize-ziskaval-ruzne-202107.html"      
>
            <h3 class="box-article-title fs20">Strašínskému kostelu věnoval nové zvony bratr Anděl, peníze získával různě</h3>
            <h4 class="box-article-perex fs16">/FOTO, VIDEO/ Zvonům sv. Josef a sv. Marie bylo v sobotu odpoledne požehnáno v kostele ve…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/v-klatovech-otevreli-za-tri-mesice-centrum-plazovych-sportu-20210704.html"  title="číst článek: V Klatovech otevřeli za tři měsíce centrum plážových sportů" tabindex="-1"     
>
            <img src="https://g.denik.cz/21/0d/v-klatovech-otevreli-za-tri-mesice-centrum-plazovych-sportu_denik-210-3x2.jpg" width="210" height="140" alt="V Klatovech otevřeli za tři měsíce centrum plážových sportů." title="V Klatovech otevřeli za tři měsíce centrum plážových sportů." loading="lazy" srcset="https://g.denik.cz/21/0d/v-klatovech-otevreli-za-tri-mesice-centrum-plazovych-sportu_denik-210-3x2.jpg 1x, https://g.denik.cz/21/0d/v-klatovech-otevreli-za-tri-mesice-centrum-plazovych-sportu_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/v-klatovech-otevreli-za-tri-mesice-centrum-plazovych-sportu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/ostatni_region/v-klatovech-otevreli-za-tri-mesice-centrum-plazovych-sportu-20210704.html"      
>
            <h3 class="box-article-title fs20">V Klatovech otevřeli za tři měsíce centrum plážových sportů</h3>
            <h4 class="box-article-perex fs16">V areálu míčových sportů v Klatovech si doteď na své přišli basketbalisté, florbalisté,…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy-z-ceska/prodeje-grilu-leto-grilovani-20210630.html"  title="číst článek: Prodeje grilů trhají v ČR rekordy. S koupí těch kvalitních by lidé neměli otálet" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/16/68011-plynovy-gril_denik-210-3x2.jpg" width="210" height="140" alt="Na rozdíl od předchozích let nejsou v hledáčku pouze levné grily. Lidé jsou ochotni si připlatit za kvalitu." title="Na rozdíl od předchozích let nejsou v hledáčku pouze levné grily. Lidé jsou ochotni si připlatit za kvalitu." loading="lazy" srcset="https://g.denik.cz/1/16/68011-plynovy-gril_denik-210-3x2.jpg 1x, https://g.denik.cz/1/16/68011-plynovy-gril_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/grily-na-drevene-uhli-versus-grily-plynove.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy-z-ceska/prodeje-grilu-leto-grilovani-20210630.html"      
>
            <h3 class="box-article-title fs20">Prodeje grilů trhají v ČR rekordy. S koupí těch kvalitních by lidé neměli otálet</h3>
            <h4 class="box-article-perex fs16">Řada Čechů se rozhodla strávit letní dovolenou v tuzemsku a na večery strávené u dobrého jídla se…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/miminka/foto-prave-jsme-se-narodili-20210704aaa.html"  title="číst článek: FOTO: Právě jsme se narodili" tabindex="-1"     
>
            <img src="https://g.denik.cz/21/92/prave-jsme-se-narodilikkkkkkk-15_denik-210-3x2.jpg" width="210" height="140" alt="Oliver Vrbas z Vrhavče se narodil v klatovské porodnici 28. června v 9:18 hodin (2890 g, 51 cm). Maminka Michaela a tatínek Petr věděli dopředu, že tříleté Sáře přivezou domů malého brášku." title="Oliver Vrbas z Vrhavče se narodil v klatovské porodnici 28. června v 9:18 hodin (2890 g, 51 cm). Maminka Michaela a tatínek Petr věděli dopředu, že tříleté Sáře přivezou domů malého brášku." loading="lazy" srcset="https://g.denik.cz/21/92/prave-jsme-se-narodilikkkkkkk-15_denik-210-3x2.jpg 1x, https://g.denik.cz/21/92/prave-jsme-se-narodilikkkkkkk-15_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prave-jsme-prisli-na-svet-prohlednete-si-fotky-novorozencudddd.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/miminka/foto-prave-jsme-se-narodili-20210704aaa.html"      
>
            <h3 class="box-article-title fs20">FOTO: Právě jsme se narodili</h3>
            <h4 class="box-article-perex fs16">/HLASOVÁNÍ/ Vážení čtenáři, díky vstřícnosti porodnic v Plzeňském kraji vám přinášíme fotografie nejmladších občánků, kteří se narodili.</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/aloha-nekonecne-plaze-a-slunce-nad-hlavou-havaj-srsi-pozitivni-energii-20210704.html"  title="číst článek: Aloha, nekonečné pláže a slunce nad hlavou. Havaj srší pozitivní energií" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/27/cestovani-havaj_denik-210-3x2.jpg" width="210" height="140" alt="Z cestování napříč Havajem." title="Z cestování napříč Havajem." loading="lazy" srcset="https://g.denik.cz/46/27/cestovani-havaj_denik-210-3x2.jpg 1x, https://g.denik.cz/46/27/cestovani-havaj_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/z-cestovani-napric-havajem.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/ctenar-reporter/aloha-nekonecne-plaze-a-slunce-nad-hlavou-havaj-srsi-pozitivni-energii-20210704.html"      
>
            <h3 class="box-article-title fs20">Aloha, nekonečné pláže a slunce nad hlavou. Havaj srší pozitivní energií</h3>
            <h4 class="box-article-perex fs16">Jako malá holka jsem si pod slovním spojením „to je Havaj“ představovala pláže zalité sluncem,…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/fejeton-netreba-rusit-toho-kdo-nema-pravdu-20210627.html"  title="číst článek: FEJETON: Netřeba rušit toho, kdo nemá pravdu" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/73/milos-cermak-1_denik-210-3x2.jpg" width="210" height="140" alt="Miloš Čermák" title="Miloš Čermák" loading="lazy" srcset="https://g.denik.cz/1/73/milos-cermak-1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/73/milos-cermak-1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/fejeton-netreba-rusit-toho-kdo-nema-pravdu-20210627.html"      
>
            <h3 class="box-article-title fs20">FEJETON: Netřeba rušit toho, kdo nemá pravdu</h3>
            <h4 class="box-article-perex fs16">Fejeton Miloše Čermáka: Když někdo nemá pravdu, netřeba ho rušit.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/v-regionalni-potravine-plzenskeho-kraje-zvitezil-caj-ci-zitny-chleb-20210704.html"  title="číst článek: V Regionální potravině Plzeňského kraje zvítězil čaj či žitný chléb" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/36/shutterstock-jidlo-pomazanka-namazanychleb_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/1/36/shutterstock-jidlo-pomazanka-namazanychleb_denik-210-3x2.jpg 1x, https://g.denik.cz/1/36/shutterstock-jidlo-pomazanka-namazanychleb_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z-regionu/v-regionalni-potravine-plzenskeho-kraje-zvitezil-caj-ci-zitny-chleb-20210704.html"      
>
            <h3 class="box-article-title fs20">V Regionální potravině Plzeňského kraje zvítězil čaj či žitný chléb</h3>
            <h4 class="box-article-perex fs16">Přes deset let vaří Helena Macháčková z Bučí na severním Plzeňsku marmelády, ovocné sirupy a…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/konci-priprava-na-suchu-kouc-badoucek-uz-ma-vytipovaneho-lidra-20210702.html"  title="číst článek: Končí příprava na suchu. Kouč Baďouček už má vytipovaného lídra" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/b7/konci-priprava-na-suchu-kouc-badoucek-uz-ma-vytipovaneho-lidra-24_denik-210-3x2.jpg" width="210" height="140" alt="Kondiční část přípravy na suchu končí hokejisté Škody Plzeň druhým kempem na Šumavě." title="Kondiční část přípravy na suchu končí hokejisté Škody Plzeň druhým kempem na Šumavě." loading="lazy" srcset="https://g.denik.cz/46/b7/konci-priprava-na-suchu-kouc-badoucek-uz-ma-vytipovaneho-lidra-24_denik-210-3x2.jpg 1x, https://g.denik.cz/46/b7/konci-priprava-na-suchu-kouc-badoucek-uz-ma-vytipovaneho-lidra-24_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kondicni-cast-pripravy-na-suchu-konci-hokejiste-skody-plzen-druhym-kempem-na-sumave.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 31
        </a>

        </div>
        <a href="/hokej_region/konci-priprava-na-suchu-kouc-badoucek-uz-ma-vytipovaneho-lidra-20210702.html"      
>
            <h3 class="box-article-title fs20">Končí příprava na suchu. Kouč Baďouček už má vytipovaného lídra</h3>
            <h4 class="box-article-perex fs16">Ještě vyběhli na Pancíř a pak padla. Druhým soustředěním na Šumavě končí hokejistům Škody Plzeň…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top4">
    <div class="box-article-left">
        <a href="/cesi-v-cislech/umrti-na-covid.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/f4/pieta-zemreli-covid_denik-120-3x2.png" width="120" height="80" alt="Všichni zemřelí s koronavirem. Ilustrační foto." title="Všichni zemřelí s koronavirem. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/113/f4/pieta-zemreli-covid_denik-120-3x2.png 1x, https://g.denik.cz/113/f4/pieta-zemreli-covid_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/cesi-v-cislech/" title="Rubrika Češi v číslech"     
>
        
        Češi v číslech
    </a>

        </div>
        <a href="/cesi-v-cislech/umrti-na-covid.html" tabindex="-1" title="číst článek: Zabiják koronavirus. Přímo na covid loni zemřelo přes 10 tisíc lidí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Zabiják koronavirus. Přímo na covid loni zemřelo přes 10 tisíc lidí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/cesi-v-cislech/koronavirus-babyboom-rozvolneni.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/30/koronavirus-babyboom_denik-120-3x2.jpg" width="120" height="80" alt="Koronavirový babyboom? Přišel až po odeznění první vlny. Ilustrační foto." title="Koronavirový babyboom? Přišel až po odeznění první vlny. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/113/30/koronavirus-babyboom_denik-120-3x2.jpg 1x, https://g.denik.cz/113/30/koronavirus-babyboom_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/cesi-v-cislech/" title="Rubrika Češi v číslech"     
>
        
        Češi v číslech
    </a>

        </div>
        <a href="/cesi-v-cislech/koronavirus-babyboom-rozvolneni.html" tabindex="-1" title="číst článek: Koronavirový babyboom? Češi začali „pracovat“ na dětech až po rozvolnění" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Koronavirový babyboom? Češi začali „pracovat“ na dětech až po rozvolnění</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/cesi-v-cislech/umrti-koronavirus-cekani-na-nulu.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/f4/pieta-zemreli-covid_denik-120-3x2.png" width="120" height="80" alt="Všichni zemřelí s koronavirem. Ilustrační foto." title="Všichni zemřelí s koronavirem. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/113/f4/pieta-zemreli-covid_denik-120-3x2.png 1x, https://g.denik.cz/113/f4/pieta-zemreli-covid_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/cesi-v-cislech/" title="Rubrika Češi v číslech"     
>
        
        Češi v číslech
    </a>

        </div>
        <a href="/cesi-v-cislech/umrti-koronavirus-cekani-na-nulu.html" tabindex="-1" title="číst článek: Poslední den, kdy nikdo nezemřel s covidem? Už před devíti měsíci" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Poslední den, kdy nikdo nezemřel s covidem? Už před devíti měsíci</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/aloha-nekonecne-plaze-a-slunce-nad-hlavou-havaj-srsi-pozitivni-energii-20210704.html" tabindex="-1" title="číst článek: Aloha, nekonečné pláže a slunce nad hlavou. Havaj srší pozitivní energií">
			        <h3 class="ugc-promo__article-title">Aloha, nekonečné pláže a slunce nad hlavou. Havaj srší pozitivní energií</h3>
			    </a>
				<a href="/ctenar-reporter/v-myslive-usporadali-hry-bez-hranic-20210702.html" tabindex="-1" title="číst článek: V Myslívě uspořádali hry bez hranic">
			        <h3 class="ugc-promo__article-title">V Myslívě uspořádali hry bez hranic</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;klatovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>

</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/7/5/8/6/2/2475862-500-810.jpg" width="180" alt="Albert Hypermarket - Vychutnejte léto plnými doušky" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Vychutnejte léto plnými doušky
                        <div class="prometheus-date">23.06. - 06.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/5/4/8/3/2/2454832-500-810.jpg" width="180" alt="TESCO - Baby magazín" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">21.05. - 21.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/8/4/4/2/7/2484427-500-810.jpg" width="180" alt="TESCO" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">30.06. - 06.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/8/4/5/3/2/2484532-500-810.jpg" width="180" alt="Albert Hypermarket - Zkuste naše hity na gril" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Zkuste naše hity na gril
                        <div class="prometheus-date">30.06. - 06.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/8/7/1/6/3/2487163-500-810.jpg" width="180" alt="BILLA - Velký leták" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">30.06. - 06.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-balicich-linek-57879779-we3q4a.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA BALÍCÍCH  LINEK UZENIN, 24 000 Kč" target="_blank" rel="noopener">
				       	OBSLUHA BALÍCÍCH  LINEK UZENIN, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vystupni-kontrola-57799271-w5gqs8.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="VÝSTUPNÍ KONTROLA, 24 000 Kč" target="_blank" rel="noopener">
				       	VÝSTUPNÍ KONTROLA, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-vyroby--obsluha-57879811-w8rcr2.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník výroby - obsluha strojů na výrobu potravin a příbuzných výrobků, 15 600 Kč" target="_blank" rel="noopener">
				       	Pracovník výroby - obsluha strojů na výrobu potravin a příbuzných výrobků, 15 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbar-57879771-we7yqv.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ÚDRŽBÁŘ, 24 000 Kč" target="_blank" rel="noopener">
				       	ÚDRŽBÁŘ, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka-v-kantyne-57736983-w2nukq.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRODAVAČ/KA V KANTÝNĚ, 17 000 Kč" target="_blank" rel="noopener">
				       	PRODAVAČ/KA V KANTÝNĚ, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialista-centralniho-49422927-wvpv75.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SPECIALISTA CENTRÁLNÍHO ŘÍDÍCÍHO SYSTÉMU, 30 000 Kč" target="_blank" rel="noopener">
				       	SPECIALISTA CENTRÁLNÍHO ŘÍDÍCÍHO SYSTÉMU, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-kuchar-ka-56172067-wcr7mw.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÝ KUCHAŘ/KA, 18 000 Kč" target="_blank" rel="noopener">
				       	POMOCNÝ KUCHAŘ/KA, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-ka-ve-vyrobe-57879767-w26a83.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OPERÁTOR/KA VE VÝROBĚ, 19 000 Kč" target="_blank" rel="noopener">
				       	OPERÁTOR/KA VE VÝROBĚ, 19 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6TDi-81KW-Kombi-1621958534470110.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-i-CR-2-Hatchback-1624190600428732.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-Am-Hatchback-1625054605371583.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Elegance-2-Kombi-1623585776279479.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-CR-Hatchback-16229810450571180.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Elegance-1-Hatchback-16244498151261078.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Laurin-Klem-Kombi-1625054571399276.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-i-CR-2-Kombi-16244498087801003.html?d_kt#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-108/hatchback/benzin/peugeot-108-active-1-0-vti-72-s-s-man5-34091426.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 108 ACTIVE 1.0 VTi 72 S&amp;S MAN5" target="_blank" rel="noopener">
			          	Peugeot 108 ACTIVE 1.0 VTi 72 S&amp;S MAN5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-108/hatchback/benzin/peugeot-108-active-1-0-vti-72-s-s-man5-34091570.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 108 ACTIVE 1.0 VTi 72 S&amp;S MAN5" target="_blank" rel="noopener">
			          	Peugeot 108 ACTIVE 1.0 VTi 72 S&amp;S MAN5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/nafta/peugeot-2008-allure-1-5-bluehdi-110k-man6-34091561.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 Allure 1.5 BlueHDi 110k MAN6" target="_blank" rel="noopener">
			          	Peugeot 2008 Allure 1.5 BlueHDi 110k MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/benzin/peugeot-3008-allure-1-2-puretech-130k-eat8-34091512.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 ALLURE 1.2 PureTech 130k EAT8" target="_blank" rel="noopener">
			          	Peugeot 3008 ALLURE 1.2 PureTech 130k EAT8
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-allure-2-0-bhdi-150k-eat6-34091219.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 SW ALLURE 2.0 BHDi 150k EAT6" target="_blank" rel="noopener">
			          	Peugeot 308 SW ALLURE 2.0 BHDi 150k EAT6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/benzin/peugeot-308-sw-gt-line-1-2-puretech-130k-34091472.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 SW GT LINE 1.2 PureTech 130k" target="_blank" rel="noopener">
			          	Peugeot 308 SW GT LINE 1.2 PureTech 130k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-allure-1-2-puretech-82k-man5-34091574.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 ALLURE 1.2 PureTech 82k MAN5" target="_blank" rel="noopener">
			          	Peugeot 2008 ALLURE 1.2 PureTech 82k MAN5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-108/hatchback/benzin/peugeot-108-active-1-0-vti-72-s-s-man5-34091424.html#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 108 ACTIVE 1.0 VTi 72 S&amp;S MAN5" target="_blank" rel="noopener">
			          	Peugeot 108 ACTIVE 1.0 VTi 72 S&amp;S MAN5
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-janovice-nad-uhlavou-rozvojova-zona-4044920#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Janovice nad Úhlavou, Rozvojová zóna Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Janovice nad Úhlavou, Rozvojová zóna Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-zelezna-ruda-1-maje-4044781#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Železná Ruda, 1. máje Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Železná Ruda, 1. máje Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nezdice-na-sumave-4044694#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nezdice na Šumavě Prodej domu" target="_blank" rel="noopener">
			          	Nezdice na Šumavě Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-zelezna-ruda-4044037#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Železná Ruda Prodej bytu 4+kk" target="_blank" rel="noopener">
			          	Železná Ruda Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-horazdovice-mayerova-4044023#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Horažďovice, Mayerova Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Horažďovice, Mayerova Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-janovice-nad-uhlavou-rozvojova-zona-502-4043994#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Janovice nad Úhlavou, Rozvojová zóna 502 Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Janovice nad Úhlavou, Rozvojová zóna 502 Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-klatovy-hlavkova-4043321#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Klatovy, Hlávkova Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Klatovy, Hlávkova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pacejov-4043253#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pačejov Prodej domu" target="_blank" rel="noopener">
			          	Pačejov Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=klatovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/klatovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/klatovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Klatovsk%C3%BD-den%C3%ADk-136563813072695/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001624961213/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1625222179.js" defer></script>

<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1624947940.js"></script>
</body>
</html>