<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>PODÍVEJTE SE: Na Hrázi v Sušici vyroste nová hala - Klatovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Sušice – Nová sportovní hala v Sušici nebude sloužit jen na různé míčové hry, ale svoji část tam budou mít i atleti.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Klatovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://klatovsky.denik.cz/zpravy_region/podivejte-se-na-hrazi-v-susici-vyroste-nova-hala-20170222.html">
    <meta property="og:title" content="PODÍVEJTE SE: Na Hrázi v Sušici vyroste nová hala">
    <meta property="og:image" content="http://g.denik.cz/21/3b/susice-sportovni-hala-vizualizace-2017-3_denik-630.jpg">
    <meta property="og:description" content="Sušice – Nová sportovní hala v Sušici nebude sloužit jen na různé míčové hry, ale svoji část tam budou mít i atleti.">
    <link rel="previewimage" href="http://g.denik.cz/21/3b/susice-sportovni-hala-vizualizace-2017-3_denik-630.jpg">
    <meta property="article:published_time" content="2017-02-22T12:14:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Klatovsk%C3%BD-den%C3%ADk-136563813072695/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="PODÍVEJTE SE: Na Hrázi v Sušici vyroste nová hala">
    <meta name="twitter:description" content="Sušice – Nová sportovní hala v Sušici nebude sloužit jen na různé míčové hry, ale svoji část tam budou mít i atleti.">
    <meta name="twitter:image" content="http://g.denik.cz/21/3b/susice-sportovni-hala-vizualizace-2017-3_denik-630.jpg">
    <meta property="author" content="Daniela Loudová">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://klatovsky.denik.cz/zpravy_region/podivejte-se-na-hrazi-v-susici-vyroste-nova-hala-20170222.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1487688624.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1485182633.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1487688624.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1487688624.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Klatovský deník" href="http://klatovsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 21]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/klatovsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/podivejte-se-na-hrazi-v-susici-vyroste-nova-hala-20170222.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Horažďovice" href="/mikroregion/horazdovice.html">HORAŽĎOVICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Klatovy" href="/mikroregion/klatovy.html">KLATOVY</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Sušice" href="/mikroregion/susice.html">SUŠICE</a></li>
        </ul>
    </li>

    <li>
        <a href="http://klatovsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://klatovsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://klatovsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://klatovsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://klatovsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Tip liga">
                    <i class="fa fa-trophy"></i> TIP LIGA
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Tip liga">
                    <i class="fa fa-trophy"></i> TIP LIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://klatovsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://klatovsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://klatovsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://klatovsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'klatovsky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://klatovsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/klatovsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://plzensky.denik.cz/tema/chovame-se-odpovedne-2015.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                    <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">NOMINACE: </span>
    <a href="http://klatovsky.denik.cz/ostatni_region/ctenari-zvoli-sportovni-hvezdu-deniku-2016-nominace-20170119.html" class="text">Nejúspěšnější sportovec roku 2016 okresu Klatovy</a>
    <a href="#close" class="fa fa-times close" data-title="nejuspesnejsi-sportovec-roku-2016-okresu-klatovy"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>PODÍVEJTE SE: Na Hrázi v Sušici vyroste nová hala</h1>
                <p class="perex">Sušice – Nová sportovní hala v Sušici nebude sloužit jen na různé míčové hry, ale svoji část tam budou mít i atleti.</p>



                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 12:14</span>


                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://klatovsky.denik.cz/zpravy_region/podivejte-se-na-hrazi-v-susici-vyroste-nova-hala-20170222.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://klatovsky.denik.cz/zpravy_region/podivejte-se-na-hrazi-v-susici-vyroste-nova-hala-20170222.html&text=POD%C3%8DVEJTE%20SE%3A%20Na%20Hr%C3%A1zi%20v%20Su%C5%A1ici%20vyroste%20nov%C3%A1%20hala&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://klatovsky.denik.cz/zpravy_region/podivejte-se-na-hrazi-v-susici-vyroste-nova-hala-20170222.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="title">
                                <div class="title-fotogalerie">Fotogalerie</div>
                                <div class="pocet-fotogalerie">3 fotografie</div>
                            </div>
                            <div class="dv3-relative-box">
                                <a href="/galerie/vizualizace-nove-sportovni-haly-v-susici.html?mm=7533974">
                                    <img src="http://g.denik.cz/21/3b/susice-sportovni-hala-vizualizace-2017-3_denik-630.jpg" width="630" height="473" alt="Vizualizace nové sportovní haly v Sušici." title="Vizualizace nové sportovní haly v Sušici." class="dv4-img">
                                </a>
                            </div>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">
                            
                            
                            
                           



                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/vizualizace-nove-sportovni-haly-v-susici.html?mm=7533974">
                                            <img src="http://g.denik.cz/21/ed/susice-sportovni-hala-vizualizace-2017-1_denik-180.jpg" width="180" height="135" alt="Vizualizace nové sportovní haly v Sušici." title="Vizualizace nové sportovní haly v Sušici.">
                                        </a>
                                    </div>

                                


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/vizualizace-nove-sportovni-haly-v-susici.html?mm=7533975">
                                            <img src="http://g.denik.cz/21/7a/susice-sportovni-hala-vizualizace-2017-2_denik-180.jpg" width="180" height="135" alt="Vizualizace nové sportovní haly v Sušici." title="Vizualizace nové sportovní haly v Sušici.">
                                        </a>
                                    </div>

                                    <div class="dv4-img-box last imgbefore-2">
                                        <a href="/galerie/vizualizace-nove-sportovni-haly-v-susici.html?mm=7533974">
                                             <i class="fa fa-arrow-right"></i>
                                        </a>
                                    </div>
                                
                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Vizualizace nové sportovní haly v Sušici.<span>Foto: <span>Archiv MěÚ Sušice</span></span></p>
                    </div>


                <div class="dv4-clanek-text bbtext">
                    <p>Výstavba sportovní haly vyjde na zhruba 30 milionů korun. Své místo najde v lokalitě Na Hrázi vedle areálu sběrného dvora. Stavět by se mělo začít už letos ke konci roku a dokončení se plánuje na příští rok. Nepůjde o tradiční sportovní halu. „Stavba je dle návrhu zajímavě architektonicky řešena s velkým počtem zeleně. Uvažujeme i o zajímavostech, které by přinesly do budoucna i ekonomické zhodnocení využití. V bazénu je zajímavostí protiproud, v hale by to byla část pro atlety, pro zimní tréninky a soustředění. Součástí by měla být i odhazovací plocha pro vrhače. Slibujeme si od toho, že hala bude maximálně využitelná pro různé sporty, nejen masové, ale i další. Počítáme s finančními prostředky pro letošní rok i na rok 2018," řekl starosta Sušice Petr Mottl.</p>
<p>V hlavní části haly bude tribuna pro 150 diváků. Chybět nebudou skladovací prostory pro náčiní, velké prostorné šatny, občerstvení, recepce, přezouvací zóna a podobně. Unikátem bude část pro atlety, kde bude tartanová běžecká dráha se čtyřmi pruhy o délce 50 m s doskočištěm. Během letních dnů budou moci sportovci relaxovat na terase.</p>
<p>Navrženo je také patro, kde návštěvníci najdou dvě hřiště na squash a malou lezeckou stěnu.</p>
<p>Nedílnou součástí haly bude přilehlé parkoviště s kapacitou 67 míst. Zajištěn tak bude přístup pro pěší i pro auta.</p>
<p>Podle místních si Sušice takovou halu zaslouží. „Líbí se mi nová hala v Kašperských Horách a přála jsem si, abychom něco podobného měli i my v Sušici. Vypadá to, že se nám to splní. Podle návrhů vypadá ještě lépe," řekla Sušičanka Simona Králová.</p>
<p><strong>Čtěte také: <a href="http://klatovsky.denik.cz/zpravy_region/foto-sportovni-hala-v-kasperskych-horach-patrila-mladym-hasicum-20170221.html">FOTO, VIDEO: Sportovní hala v Kašperských Horách patřila mladým hasičům</a></strong></p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/daniela-loudova-2281.html">Daniela Loudová</a></p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 12:14</span>
    <a href="/diskuse/nova/kejTG.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://klatovsky.denik.cz/zpravy_region/podivejte-se-na-hrazi-v-susici-vyroste-nova-hala-20170222.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://klatovsky.denik.cz/zpravy_region/podivejte-se-na-hrazi-v-susici-vyroste-nova-hala-20170222.html&text=POD%C3%8DVEJTE%20SE%3A%20Na%20Hr%C3%A1zi%20v%20Su%C5%A1ici%20vyroste%20nov%C3%A1%20hala&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://klatovsky.denik.cz/zpravy_region/podivejte-se-na-hrazi-v-susici-vyroste-nova-hala-20170222.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">

            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;klatovsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: FOTO, VIDEO: Sportovní hala v Kašperských Horách patřila mladým hasičům"  href="/zpravy_region/foto-sportovni-hala-v-kasperskych-horach-patrila-mladym-hasicum-20170221.html">
        <img src="http://g.denik.cz/21/b0/kt-mladi-hasici-setkani-2017-25_denik-w630.jpg" width="629" height="354" alt="Zimní setkání mladých hasičů z Klatovska 2017 v Kašperských Horách." title="Zimní setkání mladých hasičů z Klatovska 2017 v Kašperských Horách.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/xx-zimni-sraz-mladych-hasicu-v-kasperskych-horach.html"><i class="fa fa-camera"></i> 41</a>

        <h2>
            <a title="číst článek: FOTO, VIDEO: Sportovní hala v Kašperských Horách patřila mladým hasičům"  href="/zpravy_region/foto-sportovni-hala-v-kasperskych-horach-patrila-mladym-hasicum-20170221.html">
                
                FOTO, VIDEO: Sportovní hala v Kašperských Horách patřila mladým hasičům
                <span class="perex">Kašperské Hory – Téměř čtyři stovky malých hasičů z devětadvaceti hasičských sborů Klatovska zaplnily v sobotu sportovní halu v Kašperských Horách, kde se konal 20.…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Zmatení řezníci či pekaři. Nevědí, zda mají povinně dávat účtenky" href="http://eet.denik.cz/aktualne-o-eet/zmateni-reznici-ci-pekari-nevedi-zda-maji-povinne-davat-uctenky-20170221.html">
                <img src="http://g.denik.cz/117/fc/textil-obuv-prodej-eet-01_denik-300.jpg" width="300" height="200" alt="EET ilustrační foto" title="EET ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/podle-babise-po-zavedeni-eet-vic-restauraci-vzniklo-nez-zaniklo.html"><i class="fa fa-camera"></i> 5</a>

                <h2>
                    <a title="číst článek: Zmatení řezníci či pekaři. Nevědí, zda mají povinně dávat účtenky"  href="http://eet.denik.cz/aktualne-o-eet/zmateni-reznici-ci-pekari-nevedi-zda-maji-povinne-davat-uctenky-20170221.html">Zmatení řezníci či pekaři. Nevědí, zda mají povinně dávat účtenky</a>
                </h2>
                <div class="perex hidden">Za týden touto dobou už to nebude možné – odejít z prodejny bez toho, aniž by prodavač vytiskl účtenku s unikátním kódem.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: OBRAZEM: Klatovská sokolovna patřila dětem" href="/zpravy_region/obrazem-klatovska-sokolovna-patrila-detem-20170222.html">
                <img src="http://g.denik.cz/21/f8/klatovy-sibrinky-190217-25_denik-300.jpg" width="300" height="225" alt="Dětské šibřinky v Klatovech 2017" title="Dětské šibřinky v Klatovech 2017">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/detske-sibrinky-v-klatovech-2017.html"><i class="fa fa-camera"></i> 34</a>

                <h2>
                    <a title="číst článek: OBRAZEM: Klatovská sokolovna patřila dětem"  href="/zpravy_region/obrazem-klatovska-sokolovna-patrila-detem-20170222.html">OBRAZEM: Klatovská sokolovna patřila dětem</a>
                </h2>
                <div class="perex hidden">Klatovy - Hlavně dětem patřila v neděli klatovská sokolovna, kde TJ Sokol Klatovy uspořádala dětské šibřinky.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Porody před televizní kamerou: Peníze i ztráta intimity" href="/z-regionu/porody-pred-kamerou-penize-i-ztrata-intimity-20170221.html">
                        <img src="http://g.denik.cz/35/0c/jcmiminka-16porodnicevoziky_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Porody před televizní kamerou: Peníze i ztráta intimity" href="/z-regionu/porody-pred-kamerou-penize-i-ztrata-intimity-20170221.html">Porody před televizní kamerou: Peníze i ztráta intimity</a>
                </h2>
                <p>Plzeň – Asi padesátka žen se zúčastní natáčení televizního seriálu.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Přijďte dnes na vyhlášení Sportovce roku" href="/ostatni_region/prijdte-dnes-na-vyhlaseni-sportovce-roku-20170222.html">
                        <img src="http://g.denik.cz/21/6c/sportovec-a-290216-60_denik-240.jpg" width="240" height="180" alt="Vyhlášení ankety Sportovec roku 2015 v klatovském divadle" title="Vyhlášení ankety Sportovec roku 2015 v klatovském divadle">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Přijďte dnes na vyhlášení Sportovce roku" href="/ostatni_region/prijdte-dnes-na-vyhlaseni-sportovce-roku-20170222.html">Přijďte dnes na vyhlášení Sportovce roku</a>
                </h2>
                <p>Klatovy – Dnes se dozvíme, kdo bude oceněn v anketě Nejúspěšnější sportovec roku 2016 okresu Klatovy. Slavnostní vyhlášení výsledků se koná od 17 hodin v klatovském divadle.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: FOTO: Klatovy si před play-off zatrénovaly se Sokolovem" href="/hokej_region/foto-klatovy-si-pred-play-off-zatrenovaly-se-sokolovem-20170221.html">
                        <img src="http://g.denik.cz/21/6f/hokej-170221-klatovy-sokolov-11_denik-240.jpg" width="240" height="180" alt="2. liga 2016/2017: SHC Klatovy (bílé dresy) - HC Baník Sokolov 11:1" title="2. liga 2016/2017: SHC Klatovy (bílé dresy) - HC Baník Sokolov 11:1">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/2-liga-2016-2017-shc-klatovy-hc-banik-sokolov-11-1.html"><i class="fa fa-camera"></i> 28</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: FOTO: Klatovy si před play-off zatrénovaly se Sokolovem" href="/hokej_region/foto-klatovy-si-pred-play-off-zatrenovaly-se-sokolovem-20170221.html">FOTO: Klatovy si před play-off zatrénovaly se Sokolovem</a>
                </h2>
                <p>Klatovy – V posledním zápase základní části 2. ligy, skupiny Západ rozstříleli hokejisté Klatov poslední tým tabulky ze Sokolova.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.9.7" style="display: none">

<div id="bmone2n-19627.2.9.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na Kolinecku přerazil dřevorubci strom nohu" href="/zpravy_region/na-kolinecku-prerazil-drevorubci-strom-nohu-20170221.html">
                        <img src="http://g.denik.cz/33/16/160217-hb-drevorubec_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/na-kolinecku-prerazil-drevorubci-strom-nohu.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                    
                    
                </div>

                <h2><a  title="číst článek: Na Kolinecku přerazil dřevorubci strom nohu" href="/zpravy_region/na-kolinecku-prerazil-drevorubci-strom-nohu-20170221.html">Na Kolinecku přerazil dřevorubci strom nohu</a>
                </h2>
                <p>Kolinecko – Ke zraněnému dřevorubci museli v pondělí vyjet záchranáři na Kolinecko.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-klatovska-sokolovna-patrila-detem-20170222.html" class="img-l"><img src="http://g.denik.cz/21/f8/klatovy-sibrinky-190217-25_denik-100.jpg" width="100" height="75" alt="Dětské šibřinky v Klatovech 2017" title="Dětské šibřinky v Klatovech 2017"></a>
                <a href="/zpravy_region/obrazem-klatovska-sokolovna-patrila-detem-20170222.html" class="text-r">
                    OBRAZEM: Klatovská sokolovna patřila dětem
                    <span>Klatovy - Hlavně dětem patřila v neděli klatovská sokolovna, kde TJ Sokol…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-kolinecku-prerazil-drevorubci-strom-nohu-20170221.html" class="img-l"><img src="http://g.denik.cz/33/16/160217-hb-drevorubec_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/na-kolinecku-prerazil-drevorubci-strom-nohu-20170221.html" class="text-r">
                    Na Kolinecku přerazil dřevorubci strom nohu
                    <span>Kolinecko – Ke zraněnému dřevorubci museli v pondělí vyjet záchranáři na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/foto-videa-fotopast-zachytila-hodujici-rysi-rodinku-20170221.html" class="img-l"><img src="http://g.denik.cz/21/19/sumava-rys-video-022017-1_denik-100.jpg" width="100" height="75" alt="Rysí rodinka na Šumavě." title="Rysí rodinka na Šumavě."></a>
                <a href="/zpravy_region/foto-videa-fotopast-zachytila-hodujici-rysi-rodinku-20170221.html" class="text-r">
                    FOTO: VIDEA: Fotopast zachytila hodující rysí rodinku
                    <span>Šumava – Unikátní záběry hodující rysí rodiny se podařilo natočit s pomocí…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/foto-sportovni-hala-v-kasperskych-horach-patrila-mladym-hasicum-20170221.html" class="img-l"><img src="http://g.denik.cz/21/b0/kt-mladi-hasici-setkani-2017-25_denik-100.jpg" width="100" height="75" alt="Zimní setkání mladých hasičů z Klatovska 2017 v Kašperských Horách." title="Zimní setkání mladých hasičů z Klatovska 2017 v Kašperských Horách."></a>
                <a href="/zpravy_region/foto-sportovni-hala-v-kasperskych-horach-patrila-mladym-hasicum-20170221.html" class="text-r">
                    FOTO, VIDEO: Sportovní hala v Kašperských Horách patřila mladým hasičům
                    <span>Kašperské Hory – Téměř čtyři stovky malých hasičů z devětadvaceti…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/galerie-video-dlouhe-vsi-vladly-maskary-20170220.html" class="img-l"><img src="http://g.denik.cz/21/d7/dlves-180217-14_denik-100.jpg" width="100" height="75" alt="Masopustní průvod v Dlouhé Vsi" title="Masopustní průvod v Dlouhé Vsi"></a>
                <a href="/zpravy_region/galerie-video-dlouhe-vsi-vladly-maskary-20170220.html" class="text-r">
                    GALERIE, VIDEO: Dlouhé Vsi vládly maškary
                    <span>Dlouhá Ves – Starostku za krále vyměnili v sobotu obyvatelé Dlouhé Vsi.</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.31.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.31.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.31.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.31.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.31.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.31.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.31.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.31.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.31.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.31.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.31.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.31.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Rysí rodinka na Šumavě." href="/galerie/rysi-rodinka-na-sumave.html?mm=7533628">
                    <img src="http://g.denik.cz/21/f9/sumava-rys-video-022017-2_denik-100.jpg" width="100" height="75" alt="Rysí rodinka na Šumavě." title="Rysí rodinka na Šumavě.">
                </a>
                <a title="číst článek: Rysí rodinka na Šumavě." class="video-text" href="/galerie/rysi-rodinka-na-sumave.html">
                    <div class="title">video</div>
                    Rysí rodinka na Šumavě.
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: 2. liga 2016/2017: SHC Klatovy - HC Baník Sokolov 11:1" href="/galerie/2-liga-2016-2017-shc-klatovy-hc-banik-sokolov-11-1.html">
                            <img src="http://g.denik.cz/21/90/hokej-170221-klatovy-sokolov-26_denik-100.jpg" width="100" height="75" alt="2. liga 2016/2017: SHC Klatovy (bílé dresy) - HC Baník Sokolov 11:1" title="2. liga 2016/2017: SHC Klatovy (bílé dresy) - HC Baník Sokolov 11:1">
                        </a>
                        <a title="číst článek: 2. liga 2016/2017: SHC Klatovy - HC Baník Sokolov 11:1" class="video-text" href="/galerie/2-liga-2016-2017-shc-klatovy-hc-banik-sokolov-11-1.html">
                            <div class="title">galerie</div>
                            2. liga 2016/2017: SHC Klatovy - HC Baník Sokolov 11:1
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-SCOUT-1-6TD-Kombi-14781545992881809.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/12001/2969/15127/0/13614389082001/images/m14781545992881809.jpg" alt="Škoda Fabia">
            </div>
            <div class="right">
                <div class="title-car">Škoda Fabia</div>
                <div class="date">rok 2012</div>
                <div class="price">164 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-1-6-LPG-NO-Kombi-14810909793481182.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/26792/5005/12772/0/11494950176792/images/m14810909793481182.jpg" alt="Ford Focus">
            </div>
            <div class="right">
                <div class="title-car">Ford Focus</div>
                <div class="date">rok 2012</div>
                <div class="price">255 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-VI-1-6-TDI-Kombi-147640169768115627.html%3Fd_aa%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Ddenik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/13906/28121/13575/0/12218343643906/images/m147640169768115627.jpg" alt="Volkswagen Golf">
            </div>
            <div class="right">
                <div class="title-car">Volkswagen Golf</div>
                <div class="date">rok 2012</div>
                <div class="price">229 000,- Kč</div>
            </div>
        </a>
    </div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/z-labute-osklivym-kacatkem-kdyz-musi-celebrity-podstoupit-zosklivujici-kuru-20170212.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/8f/perexovkawdeq_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/z-labute-osklivym-kacatkem-kdyz-musi-celebrity-podstoupit-zosklivujici-kuru-20170212.html" target="_blank">Z labutě ODPORNÝM kačátkem? Když musí celebrity podstoupit ZOŠKLIVUJÍCÍ KÚRU</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/herecka-zlata-adamovska-jenom-kvete-zname-jeji-tajny-elixir-mladi-20170212.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/b8/adamovska_denik-100.jpg" width="100" height="56" alt="Herečka Zlata Adamovská" title="Herečka Zlata Adamovská"></a>
        <a href="http://sip.denik.cz/celebrity/herecka-zlata-adamovska-jenom-kvete-zname-jeji-tajny-elixir-mladi-20170212.html" target="_blank">Herečka Zlata Adamovská jenom kvete. Známe její TAJNÝ elixír mládí!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/souboj-generaci-a-sexy-vystrihu-radsi-mensi-superprsa-nebo-vetsi-vesaky-20170214.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/bc/profimedia-03150312851-klum-halsey_denik-100.jpg" width="100" height="56" alt="Obě slavné krásky předvedly dost. Která je víc sexy?" title="Obě slavné krásky předvedly dost. Která je víc sexy?"></a>
        <a href="http://sip.denik.cz/celebrity/souboj-generaci-a-sexy-vystrihu-radsi-mensi-superprsa-nebo-vetsi-vesaky-20170214.html" target="_blank">Souboj generací a sexy výstřihů: Radši menší SUPERPRSA, nebo větší VĚŠÁKY?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sledujte-neuveritelnou-promenu-vevodkyne-kate-je-vubec-mozne-aby-nemela-plasti-20170221.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/91/kate-middleton-d170221v3kx11_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/sledujte-neuveritelnou-promenu-vevodkyne-kate-je-vubec-mozne-aby-nemela-plasti-20170221.html" target="_blank">Sledujte neuvěřitelnou proměnu VÉVODKYNĚ KATE! Je vůbec možné, aby neměla plasti</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/desivy-osud-ivany-christove-znicujici-laska-ji-dohnala-k-obezite-20170216.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/70/christova_denik-100.jpg" width="100" height="56" alt="Ivana Christová" title="Ivana Christová"></a>
        <a href="http://sip.denik.cz/celebrity/desivy-osud-ivany-christove-znicujici-laska-ji-dohnala-k-obezite-20170216.html" target="_blank">DĚSIVÝ osud Ivany Christové: ZNIČUJÍCÍ LÁSKA ji dohnala k obezitě!</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/451694/zvrat-v-pripadu-pohresovane-misi-psovodi-patraji-po-mise-na-plzensku-kvuli-obleve.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;klatovsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Zvrat v případu pohřešované Míši: Psovodi pátrají po Míše na Plzeňsku! Kvůli oblevě </a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-svet/451741/strelec-v-nemecke-skole-studenti-se-ukryvaji-ve-tridach-na-miste-je-zasahovka.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;klatovsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Střelec v německé škole: Studenti se ukrývají ve třídách, na místě je zásahovka</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/patri-na-pizzu-ananas-prezident-islandu-by-ho-zakazal-anketa.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;klatovsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Patří na pizzu ananas? Prezident Islandu by ho zakázal! ANKETA</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;klatovsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/mate-bile-skvrnky-na-nehtech-je-zivotne-dulezite-znat-jejich-duvod.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;klatovsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Trauma nebo nemoc? Bílé skvrnky na nehtech a jejich VÝZNAM!</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/jaci-jste-dle-znameni-horoskopu-z-bajne-atlantidy-35732.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jací jste dle znamení horoskopu z bájné Atlantidy" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/d874e5c463e9d0aa96a6cf190c3e3038.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/jaci-jste-dle-znameni-horoskopu-z-bajne-atlantidy-35732.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jací jste dle znamení horoskopu z bájné Atlantidy" target="_blank">Jací jste dle znamení horoskopu z bájné Atlantidy</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/od-posledni-klapky-melrose-place-uplynulo-pres-17-let-jak-vypadaji-herci-a-herecky-dnes-35743.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Od poslední klapky MELROSE PLACE uplynulo přes 17 let. Jak vypadají HERCI a HEREČKY DNES?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/61509c63ece88b7803161368db189bb0.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/od-posledni-klapky-melrose-place-uplynulo-pres-17-let-jak-vypadaji-herci-a-herecky-dnes-35743.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Od poslední klapky MELROSE PLACE uplynulo přes 17 let. Jak vypadají HERCI a HEREČKY DNES?" target="_blank">Od poslední klapky MELROSE PLACE uplynulo přes 17 let. Jak vypadají…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/video-balet-v-podani-otcu-aneb-jak-se-dokaze-muz-dojemne-ztrapnit-z-lasky-k-dceri-35765.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Video: BALET V PODÁNÍ OTCŮ, aneb jak se dokáže muž dojemně ztrapnit z lásky k dceři" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/ea7fc0c3d9959079e5972e4be9e66926.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/video-balet-v-podani-otcu-aneb-jak-se-dokaze-muz-dojemne-ztrapnit-z-lasky-k-dceri-35765.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Video: BALET V PODÁNÍ OTCŮ, aneb jak se dokáže muž dojemně ztrapnit z lásky k dceři" target="_blank">Video: BALET V PODÁNÍ OTCŮ, aneb jak se dokáže muž dojemně ztrapnit z…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/laska-hory-prenasi-9-slavnych-paru-s-nejvetsim-vekovym-rozdilem-35763.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Láska hory přenáší: 9 slavných párů s největším věkovým rozdílem" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7e7d9cc4cbbfb7ff136c97e72de07f9d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/laska-hory-prenasi-9-slavnych-paru-s-nejvetsim-vekovym-rozdilem-35763.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Láska hory přenáší: 9 slavných párů s největším věkovým rozdílem" target="_blank">Láska hory přenáší: 9 slavných párů s největším věkovým rozdílem</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/podivejte-se-na-hrazi-v-susici-vyroste-nova-hala-20170222.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/klatovsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/klatovsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Klatovsk%C3%BD-den%C3%ADk-136563813072695/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.9.7","","bbReklama-19627.2.9.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.31.1.7","","bbReklama-20573.31.1.7","display:block;");
bmone2n.addPosition("20573.31.2.7","","bbReklama-20573.31.2.7","display:block;");
bmone2n.addPosition("20573.31.3.7","","bbReklama-20573.31.3.7","display:block;");
bmone2n.addPosition("20573.31.4.7","","bbReklama-20573.31.4.7","display:block;");
bmone2n.addPosition("20573.31.5.7","","bbReklama-20573.31.5.7","display:block;");
bmone2n.addPosition("20573.31.6.7","","bbReklama-20573.31.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.9.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.9.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.31.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.31.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.31.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.31.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.31.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.31.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.31.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.31.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.31.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.31.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.31.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.31.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - klatovsky.denik.cz";
    _sf_async_config.authors = "Daniela Loudová";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
